<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />



<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Alexey Dengin y Shin Woonseon dan la sorpresa en Colorado" />

<meta property="og:url" content="http://www.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_0_593890715.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="Durango acog&amp;iacute;a por primera vez en su historia una prueba de la Copa del Mundo de Escalada en Hielo" />

<meta property="og:image" content="http://images.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_EDIIMA20161223_0117_3.jpg" />

<meta name="description" content="Durango acog&amp;iacute;a por primera vez en su historia una prueba de la Copa del Mundo de Escalada en Hielo" />

<meta name="keywords" content="Alexey Dengin,Shin Woonseon,Copa Mundo,Escalada Hielo,Durango,Colorado" />

<meta name="generator" content="BBT bCube" />



<title>Alexey Dengin y Shin Woonseon dan la sorpresa en Colorado</title>



<link href="http://static1.eldiario.es/static/EDIDiario/min/eldiario_min.css?hash=6165fbea1c8ea52a12a781946f3c6ca1" rel="stylesheet" type="text/css" />

<link href="/public/custom_css/style.css?hash=d7330bda4792dfd1c9211cd0520e2c89" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="http://static2.eldiario.es/static/EDIDiario/min/eldiario_min.js?hash=677ee996d028809d814c98c9026bfb27"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIGoogle/js/edi.google.datalayer.js?hash=cd0d031cd9a55fff6257d2849f87d1ea"></script>


<link rel="alternate" title="Noticias" href="/rss/section/11706/" type="application/rss+xml" />



<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioes" />

<meta name="twitter:url" content="http://www.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_0_593890715.html" />

<meta name="twitter:title" content="Alexey Dengin y Shin Woonseon dan la sorpresa en Colorado" />

<meta name="twitter:description" content="Durango acog&iacute;a por primera vez en su historia una prueba de la Copa del Mundo de Escalada en Hielo" />

<meta name="twitter:image" content="http://images.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_EDIIMA20161223_0117_19.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Alexey Dengin y Shin Woonseon dan la sorpresa en Colorado",
  "alternativeHeadline" : "Alexey Dengin y Shin Woonseon dan la sorpresa en Colorado",
  "articleSection" : "Noticias",
  "creator" : ["eldiario.es"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "eldiario.es"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "http://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "http://static1.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2016-12-23T10:17:27+01:00",
  "dateModified" : "2016-12-23T10:17:27+01:00",
  "url" : "http://www.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_0_593890715.html",
  "mainEntityOfPage" : "http://www.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_0_593890715.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "http://images.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_EDIIMA20161223_0117_19.jpg",
              "width" : "643",
              "height" : "480"}
              ],
   "thumbnailUrl" : "http://images.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_EDIIMA20161223_0117_19.jpg",
  
  "dateCreated" : "2016-12-23T10:17:27+01:00",
  "keywords": ["Alexey Dengin","Shin Woonseon","Copa Mundo","Escalada Hielo","Durango","Colorado"]
  }
</script>


<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "seguro.eldiario.es", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>

<script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '123333327',
microsite: 'Campobase',

    tipo: 'noticia',
    secciones: ['Noticias'],
    node: 'EDINWS20161223_0110'
};
</script>





<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'Campobase',
    contentgroup2: '',
    contentgroup3: 'Noticias',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'CFG_UAcustom': 'UA-61442059-1' ,
  
  'page_template': 'noticia' ,
  
  'f_pub': '2016-12-23' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20161223_0110%26signature%3D4a8f5596d5ecfcc7512e1cdbb5d4abbd7f5f6db3">





<meta name="google-play-app" content="app-id=es.eldiario.app">
<link rel="stylesheet" href="https://cdn.rawgit.com/kudago/smart-app-banner/master/smart-app-banner.css" type="text/css" media="screen">



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    
        if(!EDI.user.utils.userIsSubscriber())
    
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6664621188688392",
            enable_page_level_ads: true,
            immersives: {google_ad_channel: "1347887" }
        });
</script>


<link rel="canonical" href="http://www.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_0_593890715.html"/>

<link rel="image_src" type="image/jpeg" href="http://images.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_EDIIMA20161223_0117_3.jpg"/>


</head>
<!-- t = 1482484649 -->
<body class='menu-1000774  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-ED_interstitial_5340209443600596992" data-type="ED_interstitial" data-pos="" class="adv-container" >
    </div><!-- #edi-ad-slot-ED_interstitial_5340209443600596992 -->

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

  <!-- MAIN CONTAINER -->
  <div id="container" class="">

    <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


    <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-ED_horizontal_cabecera_4009367269489508352" data-type="ED_horizontal" data-pos="cabecera" class="ad adv-container no-adv-socios" ></div><!-- #edi-ad-slot-ED_horizontal_cabecera_4009367269489508352 -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


    <div class="rg-wrap rg-grp" >


    <header id="hd" class="rg-header rg-header-micrositheme rg">
  <div class="limiter limiter1">

    <section id="edi-header-user" class="user-box">
  <div id="edi-header-logged" style="display:none;">
    <p class="mg fr">
      <img src="http://static1.eldiario.es/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="34" height="34" />
    </p><!-- .mg -->
    <ul class="lst fr">
      <li class="lst-item first iblk"><a href="/usuarios/mi-perfil.html" class="lnk">Editar perfil</a></li>
      <li class="lst-item last iblk"><a id="edi-user-logout" href="/logout.json" class="lnk">Cerrar sesión</a></li>
    </ul><!-- .lst -->
  </div>

  <div id="edi-header-notlogged" style="display:none;">
    <ul class="lst fr">
      <li class="lst-item first iblk edi-login"><a href="https://seguro.eldiario.es/usuarios/login.html" class="lnk">Iniciar sesión</a></li>
      <li class="lst-item last iblk edi-register"><a href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Hazte socio</a></li>
    </ul><!-- .lst -->
  </div>

  <script type="text/javascript">
    jQuery(document).ready(function(){
    EDI.user.profile.headerInit(jQuery("#edi-header-user"));
    });
  </script>
</section>


    <section class="main-search" role="search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en eldiario.es:</legend>
      <span class="sk-field rnd3">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" name="text" id="mainSearchField" class="search-field" />
      </span><!-- .sk-field -->
      <a title="buscar" href="#" class="bt-submit btk rnd3 lnk">Buscar</a>
    </fieldset>
  </form><!-- .mainSearchForm #mainSearchForm -->
  <script type="text/javascript">

    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
    hint: 'Buscar...',
    searchField: "#mainSearchField",
    submit : false
    });

    jQuery("#mainSearchForm .bt-submit").click(function () {

           var text = jQuery("#mainSearchField").val();
           if (text == "Buscar...") {
                text = "";
           }

           var url = "/buscador/"  + "?text=" + text;
           window.location.href = url;

           return false;
    });

    jQuery("#mainSearchForm .search-field").bind('keypress', function(event) {
	   var key = event.which;
	   if(key == 13) {
	       var text = jQuery("#mainSearchField").val();
	       if (text == "Buscar...") {
	       text = "";
	       }

	       var url = "/buscador/"  + "?text=" + text;
	       window.location.href = url;

	       return false;
	   }
    });

  </script>
</section><!-- .main-search -->


    <p>
      <a href="/" class="lnk">
	<img src="http://static2.eldiario.es/static/EDIDiario/images/logo3.png?hash=6509d2c4071d30e52950870a31c4645e" width="250" height="52" alt="eldiario.es">
      </a>
    </p>

  </div>
</header>


    <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-ED_lateral_izquierda_4294798757188337664" data-type="ED_lateral" data-pos="izquierda" class="md-advertisement md adv-container no-adv-socios" role="marquee"></section><!-- #edi-ad-slot-ED_lateral_izquierda_4294798757188337664 -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-ED_lateral_derecha_6270646290745393152" data-type="ED_lateral" data-pos="derecha" class="md-advertisement md adv-container no-adv-socios" role="marquee"></section><!-- #edi-ad-slot-ED_lateral_derecha_6270646290745393152 -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


    


    <div class="rg-theme-wrap">

      <div class="micrositheme-header">
	
<a class="lnk" href="/campobase/" title="Campobase">
</a>


      </div>

      <div class="rg-theme-wrap-inner">
	<!-- REGION BODY -->
	<main id="bd" class="rg-body rg">

	  <div class="rg-main rg">
  <h2 class="md-microheader md hspace vspace0">
    <div class="limiter limiter2 noline">
      
      <a href="/campobase/" title="" >
	<img src="http://static2.eldiario.es/bbtfile/3021_20140820jcrg1W.jpg" alt="">
      </a>
      
      
    </div>
  </h2>
</div>


	  <div class="rg-main rg">
  <div class="limiter limiter1">

    
    <nav class="nav-dropdown nav noSubNav vspace0" id="nav">
      <ul class="parent-nav lst cf">

	

	

	
	<li class="lst-item tabnav first">
	  
	  
	  <a href="/campobase/noticias" title="Noticias" target="_self" class="tab-item lnk">Noticias</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/campobase/videos" title="V&iacute;deos" target="_self" class="tab-item lnk"><strong>Vídeos</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item last"><a class="lnk" href="/campobase/videos/videos_experto_vertic/" title="V&iacute;deos Experto V&egrave;rtic" target="_self" >Vídeos Experto Vèrtic</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/campobase/reportajes" title="Reportajes" target="_self" class="tab-item lnk"><strong>Reportajes</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/campobase/reportajes/tecnica" title="T&eacute;cnica" target="_self" >Técnica</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/campobase/reportajes/preparacion_fisica/" title="Preparaci&oacute;n f&iacute;sica" target="_self" >Preparación física</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/campobase/reportajes/fisioterapia/" title="Fisioterapia" target="_self" >Fisioterapia</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/campobase/reportajes/escuelas_de_escalada/" title="Escuelas de escalada" target="_self" >Escuelas de escalada</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="/campobase/material" title="Material" target="_self" class="tab-item lnk">Material</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/campobase/actividades/Actividades_campobase_0_271923494.html" title="Actividades" target="_self" class="tab-item lnk"><strong>Actividades</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/campobase/actividades/cursos/Actividades_Campobase_0_271223171.html" title="Cursos" target="_self" >Cursos</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/campobase/actividades/Actividades_Campobase_0_271573662.html" title="Trekking" target="_self" >Trekking</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/campobase/actividades/ascensiones/Actividades_campobase_0_271223160.html" title="Ascensiones" target="_self" >Ascensiones</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/campobase/actividades/esqui/Actividades_Campobase_0_271223169.html" title="Esqu&iacute; de monta&ntilde;a" target="_self" >Esquí de montaña</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/campobase/actividades/cascadas/Actividades_Campobase_0_271223162.html" title="Cascadas de hielo" target="_self" >Cascadas de hielo</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/campobase/actividades/corredores/Actividades_Campobase_0_271223164.html" title="Nortes y corredores" target="_self" >Nortes y corredores</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/campobase/actividades/escalada/Actividades_Campobase_0_271223170.html" title="Escalada en roca" target="_self" >Escalada en roca</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/campobase/actividades/expediciones/Expediciones-actividades_campobase_0_271223158.html" title="Expediciones" target="_self" >Expediciones</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/campobase/suscripciones/suscripciones_campobase_0_264923880.html" title="Suscripciones" target="_self" class="tab-item lnk"><strong>Suscripciones</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item last"><a class="lnk" href="/campobase/suscripciones/numeros_anteriores" title="N&uacute;meros Anteriores" target="_self" >Números Anteriores</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="/campobase/participa" title="Participa" target="_self" class="tab-item lnk">Participa</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/campobase/opinion/el_legado_de_inaki/" title="Opini&oacute;n" target="_self" class="tab-item lnk"><strong>Opinión</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/campobase/el-mentidero-alpino/" title="El mentidero alpino" target="_self" >El mentidero alpino</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/campobase/opinion/el_legado_de_inaki/" title="El legado de I&ntilde;aki" target="_self" >El legado de Iñaki</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="/campobase/Quienes_somos.html" title="Qui&eacute;nes somos" target="_self" class="tab-item lnk">Quiénes somos</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

      </ul><!-- .parent-nav -->
    </nav><!-- .nav-dropdown.nav#nav -->
    <script type="text/javascript">
      var jObj = jQuery(".nav-dropdown");
      EDI.tabbedNavigation(jObj);
    </script>
    

  </div><!-- .limiter.limiter1 -->
</div>


	  <div class="ad-bottom-menu rg-ad rg no-adv-socios">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-ED_horizontal_bajo_menu_1176288239820996608" data-type="ED_horizontal" data-pos="bajo_menu" class="adv-container ad" ></div><!-- #edi-ad-slot-ED_horizontal_bajo_menu_1176288239820996608 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


	  <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Campobase" href="/campobase/">Campobase</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Noticias" href="/campobase/noticias/">Noticias</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    Alexey Dengin y Shin Woonseon dan la sorpresa en Colorado
                </h1>

                <div class="subtitle bkn mce sk2">
  <p>Durango acog&iacute;a por primera vez en su historia una prueba de la Copa del Mundo de Escalada en Hielo</p>
</div>

                <section class="cp-tools md cf ">

  


  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2016-12-23T10:17:27+01:00" property="published">
      <span class="date">23/12/2016 - </span>
      <span class="time" >10:17h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_0_593890715.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_23660d9b&text=Alexey+Dengin+y+Shin+Woonseon+dan+la+sorpresa+en+Colorado&via=eldiarioes" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ED_bajo_titular_4665948463446360064" data-type="ED_bajo_titular" data-pos="" class="md-advertisement md hspace ad-article adv-container no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
</section><!-- #edi-ad-slot-ED_bajo_titular_4665948463446360064 -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="http://images.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_EDIIMA20161223_0117_19.jpg" width="643" height="480" alt="Copa del Mundo Escalada en Hielo." />

    <figcaption class="caption-inside">
      <p>
	
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> La primera prueba de la Copa del Mundo de Escalada en Hielo se ha celebrado en Durango, Colorado, USA, por primera vez en al historia. Una cita que result&oacute; ser tan especial como at&iacute;pica: el muro, de solo 12 metros, dio lugar a que las v&iacute;as fueran m&aacute;s t&eacute;cnicas de lo habitual, con pasos y agarres muy espec&iacute;ficos. Esto dio lugar a una final muy animada y llena de giros y sorpresas constantes.</p><p class="mce"> En categor&iacute;a femenina, la coreana Shin Woonseon tuvo una actuaci&oacute;n fant&aacute;stica lo que la sirvi&oacute; para imponerse tanto al fr&iacute;o como a sus rivales. La italiana Angelika Rainer fue segunda y admit&iacute;a que tuvo problemas con el viento y el fr&iacute;o en la segunda mitad de la v&iacute;a. La irlandesa, pero coreana de adopci&oacute;n, Eimir Mc Swiggan se colaba en el podio en la que era la segunda final de toda su carrera.</p><div class="no-adv-socios">
  <script type="text/javascript">
    if (!EDI.user.utils.userIsSubscriber()) {
    document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"http://des.smartclip.net/ads?t=de&p=9372&pl=d9925df8&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
    }
  </script>
</div>
<div class="inset cf width643">
  <figure class="media-holder">
    <div class="mg ">
      
<img src="http://images.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_EDIIMA20161223_0118_19.jpg" width="643" height="482" alt="Copa del Mundo de Escalada en Hielo." />

    </div>
    
  </figure>
</div>
<p class="mce"> En hombres, la final fue sin duda la m&aacute;s t&eacute;cnica hasta la fecha con movimientos extremos que recordaban a algunos propios del bloque. Finalmente ser&iacute;a el ruso Alexey Dengin quien se impon&iacute;a al lograr el &uacute;nico top de toda la competici&oacute;n. La segunda posici&oacute;n ser&iacute;a para su compatriota Nikolai Kuzovlev, mientras que el tercer puesto fue para el vigente campe&oacute;n Maxim Tomilov.</p><p class="mce"> La segunda cita tendr&aacute; lugar el 7 y 8 en Pek&iacute;n, seguida inmediatamente el 14 y 15 por la tercera prueba, y segunda consecutiva en el continente asi&aacute;tico, en Corea del Sur.</p>


<div class="cutting">
  <div class="cutting-wrapper">
    <h3 class="cutting-title">Clasificación en la prueba de Durango</h3>
    <p><em>Femenino</em></p><p>1 Shin Woonseon KOR 9.190</p><p>2 Angelika Rainer ITA 8.180</p><p>3 Eimir Mc Swiggan IRL 8.170</p><p>4 Nadezhda Gallyamova RUS 7.142</p><p>5 Maryam Filippova RUS 7.131</p><p>&nbsp;</p><p><em>Masculino</em></p><p>1 Alexey Dengin RUS Top (6.35)</p><p>2 Nikolai Kuzovlev RUS 8.230</p><p>3 Tomilov Maxim RUS 8.222</p><p>4 Valentin Sypavin UKR 8.221</p><p>5 Alexey Tomilov RUS 8.220</p>
    </div><!-- .cutting-wrapper -->
  </div>

                </div>

                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">23/12/2016 - </span>
      <time class="time" property="published" datetime="2016-12-23T10:17:27+01:00">10:17h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_0_593890715.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_23660d9b&text=Alexey+Dengin+y+Shin+Woonseon+dan+la+sorpresa+en+Colorado&via=eldiarioes" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="http://meneame.net/submit.php?url=http://www.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_0_593890715.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <section id="edi-ad-slot-ED_bajo_noticia_2898927028709359616" data-type="ED_bajo_noticia" data-pos="" class="md-advertisement md hspace ad-article adv-container no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
</section><!-- #edi-ad-slot-ED_bajo_noticia_2898927028709359616 -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="http://www.eldiario.es/campobase/noticias/Alexey_Dengin-Shin_Woonseon-Copa_Mundo-Escalada_Hielo-Durango-Colorado_0_593890715.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20161223_0110">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
  <div class="hd">
  <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

  <!-- STATUS: LOGGED -->
  <form action="/bbtcomment/create/0/EDINWS20161223_0110" method="get" name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20161223_0110" id="edi-commentCreateForm">
    <fieldset>
      <legend class="nodisp">Enviar comentario</legend>
      <p>
	<span class="sk-field">
	  <label class="nodisp" for="commentText">Escribe tu comentario</label>
	  <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text" name="text" id="edi_comment-text"></textarea>
	  <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
	</span>
      </p>

      <p class="fl share-facebook">
	<a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
      </p>
      <p class="fl share-facebook" style="display:none;">
	<a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
      <p>
      <p class="fl share-facebook">
	<a target="_blank" href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Registrarse/Hacerse Socio</a>
      </p>
      <p class="button-send fr  edi-ajaxloader">
	<a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
	<span style="display: none" class="ajaxloader-loader"></span>
      </p>

    </fieldset>
  </form><!-- .frm-comment -->

  <script type="text/javascript">
    EDI.validation.init(jQuery("#edi-commentCreateForm"));
    
    
    EDI.comments.init(jQuery("#edi-comment-submit"), "");
    
  </script>

</div>

  <div id="comments_comments" class="comment-list-v2">
    <div class="hd">
      <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
      <p class="fr comments-sort">
	Ordenar por:
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20161223_0110.json?commentsPage=1&limit=50" class="tab lnk selected">Relevancia</a>
	|
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20161223_0110.json?commentsPage=last&limit=50&orderBy=1" class="tab lnk">Fecha</a>
      </p>
    </div>
    <div class="panes" id="panes_comments">
      <div class="comment-holder pane" id="paneComments">
	<div class="bb-comment-content-comments-ajax"> </div>
<script type="text/javascript">

  jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20161223_0110.json?commentsPage=1&limit=50"); } );

</script>
<noscript>







</noscript>

      </div>
    </div>
    <span id="bb-comment-end"></span>
    <script type="text/javascript">
      EDI.comments.initTabs(jQuery("#comments_comments"));
    </script>
  </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        

    
    
<section id="edi-ad-slot-ED_robapagina_flot1_4433797767336296448" data-type="ED_robapagina" data-pos="flot1" class="md-advertisement md hspace adv-container no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
</section><!-- #edi-ad-slot-ED_robapagina_flot1_4433797767336296448 -->






    
    
    
    
<section id="edi-ad-slot-ED_robapagina_flot5_3743922089980067840" data-type="ED_robapagina" data-pos="flot5" class="md-advertisement md hspace adv-container no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
</section><!-- #edi-ad-slot-ED_robapagina_flot5_3743922089980067840 -->






    
    
    
    <article class="md-news-main nws md hspace">

  

  <div class="mg ">
  <a href="/campobase/Numero_actual_Campobase_0_298520590.html" title="Campobase Nro. 149. Diciembre">
    <img  src="http://images.eldiario.es/campobase/Will-Gadd-Cataratas-Niagara-USA_EDIIMA20161130_0139_21.jpg" width="311" height="435" alt="Will Gadd durante la primera escalada en hielo en las Cataratas del Niagara (USA) el 27 de enero de 2015." />

  </a>
    <figcaption class="caption-inside"><p>Foto de Portada © Christian Pondella</p></figcaption><!-- .caption-inside -->
</div><!-- .<?= $type; ?> -->


  <div class="blk mtflow">
    <p class="bkn kicker"><em class="strap">Número actual</em></p>


    <h2 class="bkn headline typ-1">

  

  
  <strong>
    <a class="lnk" href="/campobase/Numero_actual_Campobase_0_298520590.html" title="Campobase Nro. 149. Diciembre">Campobase Nro. 149. Diciembre</a>
  </strong>
  

</h2>


    

    <div class="bkn teaser txt typ-s5">
      
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    

    
    <h2 class="headline-aux">
      Opini&oacute;n
    </h2>
    

    

    

  </div><!-- .hd -->

  <div class="bd">

    





    <ul class="grp-news lst">

  
  <li class="lst-item cf sk-no-kicker">
    <article>

    

    

    
    <div class="mg fl">
      <a href="/campobase/opinion/el_legado_de_inaki/Fausto_0_585841569.html" title="Fausto">
	<img  src="http://static1.eldiario.es/bbtfile/3012_20141017TwtpED.jpg" width="96" height="95" alt="" />

      </a>
    </div>
    

    

    

    <h2 class="html5">
      <a href="/campobase/opinion/el_legado_de_inaki/Fausto_0_585841569.html" class="bkn headline typ-r1 lnk" title="Fausto" target="_self">
	Fausto
      </a>
    </h2>

    
    <div class="bkn dateline blk">

      
      <address class="byline"><a class="lnk" href="/autores/inaki_ochoa_de_olza/" title="I&ntilde;aki Ochoa de Olza">I&ntilde;aki Ochoa de Olza</a></address>
      

      

    </div><!-- .bkn dateline.fl -->
    

    
    <p class="teaser">El sol picante y hermoso de Kathmandu me devuelve a la vida poco a poco, tras haberlas pasado canutas en una expedici&oacute;n de...</p>
    

    <article>
  </li><!-- .lst-item.last -->
  
  <li class="lst-item cf sk-no-kicker">
    <article>

    

    
    <div class="mg fl">
      <a href="/campobase/el-mentidero-alpino/Via-Cepeda-Pico-Urriellu_6_575052497.html" title="V&iacute;a Cepeda al Pico Urriellu (350m/MD-) ">
	<img  src="http://images.eldiario.es/campobase/opinion/mentidero-alpino/cepeda_EDIIMA20161102_0074_20.jpg" width="141" height="78" alt="cepeda" />

      </a>
    </div>
    

    

    

    

    <h2 class="html5">
      <a href="/campobase/el-mentidero-alpino/Via-Cepeda-Pico-Urriellu_6_575052497.html" class="bkn headline typ-r1 lnk" title="V&iacute;a Cepeda al Pico Urriellu (350m/MD-) " target="_self">
	V&iacute;a Cepeda al Pico Urriellu (350m/MD-) 
      </a>
    </h2>

    

    
    <p class="teaser">Hola amigos Hac&iacute;a ya tiempo que no pon&iacute;a un reportaje, y no por falta de ganas, si no de tiempo, y muchas veces, por motivaci&oacute;n, todo ...</p>
    

    <article>
  </li><!-- .lst-item.last -->
  

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    <article class="md-news-main nws md hspace">

  

  <div class="mg ">
  <a href="/campobase/videos/The-North-Face-Thermoball_0_452155178.html" title="The North Face, Thermoball">
    <img  src="http://images.eldiario.es/campobase/videos/Thermoball-The-North-Face_EDIIMA20151114_0238_10.jpg" width="311" height="175" alt="Thermoball, The North Face" />

  </a>
    
</div><!-- .<?= $type; ?> -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-1">

  

  
  <strong>
    <a class="lnk" href="/campobase/videos/The-North-Face-Thermoball_0_452155178.html" title="The North Face, Thermoball">The North Face, Thermoball</a>
  </strong>
  

</h2>


    

    <div class="bkn teaser txt typ-s5">
      Thermoball es la novedosa alternativa al plum&oacute;n. Con una fibra ultraligera y compactable, ofrece el mismo calor y aislamiento que plum&oacute;n de 600 cuins, pero adem&aacute;s retiene esa calidez incluso en condiciones de humedad. Es la soluci&oacute;n perfecta, y para todo, ante cualquier aventura.
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
<section id="edi-ad-slot-ED_robapagina_flot6_8341026389494857728" data-type="ED_robapagina" data-pos="flot6" class="md-advertisement md hspace adv-container no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
</section><!-- #edi-ad-slot-ED_robapagina_flot6_8341026389494857728 -->






    
    
    
    
<section id="edi-ad-slot-ED_robapagina_flot4_1230205914930216960" data-type="ED_robapagina" data-pos="flot4" class="md-advertisement md hspace adv-container no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
</section><!-- #edi-ad-slot-ED_robapagina_flot4_1230205914930216960 -->






    
    
    
    
<section id="edi-ad-slot-ED_robapagina_flot6_1371777215351488512" data-type="ED_robapagina" data-pos="flot6" class="md-advertisement md hspace adv-container no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
</section><!-- #edi-ad-slot-ED_robapagina_flot6_1371777215351488512 -->






    
    
    
    <article class="md-day-picture md-sk2 md">

  
  <header class="hd">
    <h2 class="headline-aux">
      
      <a class="lnk" href="http://www.eldiario.es/campobase/reportajes/">Reportaje</a>
      

      

      

      
    </h2>
  </header><!-- .hd -->
  

  <div class="bd">
    
    
    <section class="md-day-pinture-item">

  <div class="mg">
    <a href="/campobase/reportajes/preparacion_fisica/Sube-grado_0_534747146.html" title="Sube de grado">
      <img  src="http://images.eldiario.es/campobase/reportajes/preparacion_fisica/Preparacion-fisica_EDIIMA20160711_0046_19.jpg" width="289" height="163" alt="Preparaci&oacute;n f&iacute;sica" />

    </a>
  </div>

  <p class="bkn headline typ-x4">
    <a href="/campobase/reportajes/preparacion_fisica/Sube-grado_0_534747146.html" class="lnk" title="Sube de grado">
      Sube de grado
    </a>
  </p>

  
  <div class="bkn dateline">

      
      

      
      
      <address class="byline"><a class="lnk" href="/autores/lazaro_mediavilla_saldana/" title="L&aacute;zaro Mediavilla Salda&ntilde;a">L&aacute;zaro Mediavilla Salda&ntilde;a</a></address>
      

      


    

  </div><!-- .bkn.dateline -->
  

  <div class="bspace2"><div class="mce"><p>Es reconocido por todos los practicantes de la escalada, por escaladores, profesionales y entrenadores, que pasar de un grado de escalada a otro superior supone un esfuerzo importante y que &eacute;ste se incrementa cuanto m&aacute;s dif&iacute;cil es el grado al que queremos pasar. Llegados a este punto, es el momento de cuidar todos los aspectos de nuestro entrenamiento...</p></div></div>

  

  
  <footer class="moreinfo"><a href="/autores/lazaro_mediavilla_saldana/" class="lnk" title="ver más">VER MÁS DE ESTE AUTOR</a></footer>
  

</section><!-- .md-day-pinture-item -->



    
    
    
    <section class="md-day-pinture-item">

  <div class="mg">
    <a href="/campobase/reportajes/Fisuras-Made-in-Sapain_0_478402868.html" title="Fisuras &quot;Made in Spain&quot;">
      <img  src="http://images.eldiario.es/campobase/reportajes/Fisuras_EDIIMA20160128_0544_20.jpg" width="289" height="163" alt="Fisuras" />

    </a>
  </div>

  <p class="bkn headline typ-x4">
    <a href="/campobase/reportajes/Fisuras-Made-in-Sapain_0_478402868.html" class="lnk" title="Fisuras &quot;Made in Spain&quot;">
      Fisuras &quot;Made in Spain&quot;
    </a>
  </p>

  
  <div class="bkn dateline">

      
      

      
      
      <address class="byline location">Redacci&oacute;n Campobase</address>
      

      


    

  </div><!-- .bkn.dateline -->
  

  <div class="bspace2"><div class="mce"><p>Encontrar fisuras en nuestro país es todo un reto, y más aún si buscamos “Buenas Fisuras” con mayúsculas. Sin embargo, si indagamos un poco descubriremos que existen algunos rincones que albergan un puñado de buenas vías de fisura. Para empezar nos sumergimos en el granito de La Pedriza</p></div></div>

  

  

</section><!-- .md-day-pinture-item -->



    
    
    
    <section class="md-day-pinture-item">

  <div class="mg">
    <a href="/campobase/reportajes/Granito-escondido-Maladeta_0_454604772.html" title="Granito escondido en la Maladeta">
      <img  src="http://images.eldiario.es/campobase/reportajes/Granito-escondido-Maladeta_EDIIMA20151121_0160_19.jpg" width="289" height="163" alt="Granito escondido en la Maladeta" />

    </a>
  </div>

  <p class="bkn headline typ-x4">
    <a href="/campobase/reportajes/Granito-escondido-Maladeta_0_454604772.html" class="lnk" title="Granito escondido en la Maladeta">
      Granito escondido en la Maladeta
    </a>
  </p>

  
  <div class="bkn dateline">

      
      

      
      
      <address class="byline location">Rafa Vadillo</address>
      

      


    

  </div><!-- .bkn.dateline -->
  

  <div class="bspace2"><div class="mce"><p>Sorprende la sensaci&oacute;n de soledad de este recodo. Aislado, el contrafuerte sureste de la Maladeta contrasta con la cantidad de personas que se acercan hasta el inicio del lago de Creg&uuml;e&ntilde;a. Afortunadamente, para evitar semejante peregrinaci&oacute;n basta con seguir la curva que forma el lago hasta encontrarnos solos frente a una imponente pared gran&iacute;tica</p></div></div>

  

  

</section><!-- .md-day-pinture-item -->



    
    
    
    <section class="md-day-pinture-item">

  <div class="mg">
    <a href="/campobase/reportajes/gran-clasica-Vados_0_438156281.html" title="Una gran cl&aacute;sica en Los Vados">
      <img  src="http://images.eldiario.es/campobase/reportajes/gran-clasica-Vados_EDIIMA20151005_0097_18.jpg" width="289" height="163" alt="Una gran cl&aacute;sica en Los Vados" />

    </a>
  </div>

  <p class="bkn headline typ-x4">
    <a href="/campobase/reportajes/gran-clasica-Vados_0_438156281.html" class="lnk" title="Una gran cl&aacute;sica en Los Vados">
      Una gran cl&aacute;sica en Los Vados
    </a>
  </p>

  
  <div class="bkn dateline">

      
      

      
      
      <address class="byline location">Pablo G&oacute;mez</address>
      

      


    

  </div><!-- .bkn.dateline -->
  

  <div class="bspace2"><div class="mce"><p>Los Vados se encuentran en el paraje conocido por el nombre de Azud de Vélez. Esta zona de escalada alberga vías deportivas bajo el tajo de La Canal. En la Pared de la Virgen abundan las deportivas de varios largos, siendo el Tajo del Escalate el ideal para escaladas clásicas. Entre ellas destaca ‘Alfa Centauro Z-16’ (6b o V/A1)</p></div></div>

  

  

</section><!-- .md-day-pinture-item -->



    
    
    
    <section class="md-day-pinture-item">

  <div class="mg">
    <a href="/campobase/reportajes/Cahorros-enigma-grado_0_414708709.html" title="Los Cahorros, el enigma del grado">
      <img  src="http://images.eldiario.es/campobase/reportajes/Espectacular-escorzo-pasos-claves-via_EDIIMA20150730_0167_19.jpg" width="289" height="163" alt="Espectacular escorzo, en uno de los pasos claves de la v&iacute;a. " />

    </a>
  </div>

  <p class="bkn headline typ-x4">
    <a href="/campobase/reportajes/Cahorros-enigma-grado_0_414708709.html" class="lnk" title="Los Cahorros, el enigma del grado">
      Los Cahorros, el enigma del grado
    </a>
  </p>

  
  <div class="bkn dateline">

      
      

      
      
      <address class="byline location">Pablo G&oacute;mez / Fotos: Jos&eacute; Padial y Pablo G&oacute;mez</address>
      

      


    

  </div><!-- .bkn.dateline -->
  

  <div class="bspace2"><div class="mce"><p>La peculiar escala de graduación de sus vías provoca más de un quebradero de cabeza a los visitantes obsesionados con los números y letras, pero la belleza de esta zona de escalada próxima a la ciudad de Granada y la calidad de sus rutas cautivará al más exigente de los escaladores que reconocen el valor intrínseco de la verdadera escalada</p></div></div>

  

  

</section><!-- .md-day-pinture-item -->



    
    
  </div><!-- .bd -->

  

</article><!-- .md-cartoon.md-sk2.md -->

    
    
    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    

    

    
    <h3 class="mg">
      <a class="lnk" href="http://www.eldiario.es/campobase/videos/videos_experto_vertic/"><img  src="http://static2.eldiario.es/bbtfile/18010_20140630xLyFLo.jpg" width="315" height="50" alt="" />
</a>
    </h3>
    

    

  </div><!-- .hd -->

  <div class="bd">

    







    <ul class="grp-news lst">

  
  <li class="lst-item cf sk-no-kicker">
    <article>

    

    
    <div class="mg fl">
      <a href="/campobase/videos/videos_experto_vertic/Salomon-Alp-Smartskin-Jkt_0_526347487.html" title="Salomon X Alp Smartskin Jkt">
	<img  src="http://images.eldiario.es/campobase/videos/videos_experto_vertic/Salomon-Alp-Smartskin-Jkt_EDIIMA20160613_0117_16.jpg" width="141" height="78" alt="Salomon X Alp Smartskin Jkt" />

      </a>
    </div>
    

    

    

    

    <h2 class="html5">
      <a href="/campobase/videos/videos_experto_vertic/Salomon-Alp-Smartskin-Jkt_0_526347487.html" class="bkn headline typ-r1 lnk" title="Salomon X Alp Smartskin Jkt" target="_self">
	Salomon X Alp Smartskin Jkt
      </a>
    </h2>

    
    <div class="bkn dateline blk">

      
      <address class="byline"><a class="lnk" href="/autores/vertic_outdoor/" title="V&egrave;rtic Outdoor ">V&egrave;rtic Outdoor </a></address>
      

      

    </div><!-- .bkn dateline.fl -->
    

    

    <article>
  </li><!-- .lst-item.last -->
  
  <li class="lst-item cf sk-no-kicker">
    <article>

    

    
    <div class="mg fl">
      <a href="/campobase/videos/videos_experto_vertic/tener-cuenta-comprar-juego-empotradores_0_522148044.html" title="&iquest;Qu&eacute; tener en cuenta al comprar un juego de empotradores?">
	<img  src="http://images.eldiario.es/campobase/videos/videos_experto_vertic/juego-empotradores_EDIIMA20160601_0251_16.jpg" width="141" height="78" alt=" juego de empotradores" />

      </a>
    </div>
    

    

    

    

    <h2 class="html5">
      <a href="/campobase/videos/videos_experto_vertic/tener-cuenta-comprar-juego-empotradores_0_522148044.html" class="bkn headline typ-r1 lnk" title="&iquest;Qu&eacute; tener en cuenta al comprar un juego de empotradores?" target="_self">
	&iquest;Qu&eacute; tener en cuenta al comprar un juego de empotradores?
      </a>
    </h2>

    
    <div class="bkn dateline blk">

      
      <address class="byline"><a class="lnk" href="/autores/vertic_outdoor/" title="V&egrave;rtic Outdoor ">V&egrave;rtic Outdoor </a></address>
      

      

    </div><!-- .bkn dateline.fl -->
    

    

    <article>
  </li><!-- .lst-item.last -->
  
  <li class="lst-item cf sk-no-kicker">
    <article>

    

    
    <div class="mg fl">
      <a href="/campobase/videos/videos_experto_vertic/Mochila-Salomon-S-lab-Advanced-Peak_0_514798685.html" title="Mochila Salomon S-lab Advanced Skin Peak">
	<img  src="http://images.eldiario.es/campobase/videos/videos_experto_vertic/Mochila-Salomon-S-lab-Advanced-Peak_EDIIMA20160511_0149_16.jpg" width="141" height="78" alt="Mochila Salomon S-lab Advanced Skin Peak" />

      </a>
    </div>
    

    

    

    

    <h2 class="html5">
      <a href="/campobase/videos/videos_experto_vertic/Mochila-Salomon-S-lab-Advanced-Peak_0_514798685.html" class="bkn headline typ-r1 lnk" title="Mochila Salomon S-lab Advanced Skin Peak" target="_self">
	Mochila Salomon S-lab Advanced Skin Peak
      </a>
    </h2>

    
    <div class="bkn dateline blk">

      
      <address class="byline"><a class="lnk" href="/autores/vertic_outdoor/" title="V&egrave;rtic Outdoor ">V&egrave;rtic Outdoor </a></address>
      

      

    </div><!-- .bkn dateline.fl -->
    

    

    <article>
  </li><!-- .lst-item.last -->
  

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FEditorialCampoBase&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
            <a class="twitter-timeline"  href="https://twitter.com/campobase_" data-widget-id="624517594863767552">Tweets por el @campobase_.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);} }(document,"script","twitter-wjs");</script>
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<script>
$(function(){ $('#edi-body .no-adv-socios').remove(); });
</script>
</div>



    
    


    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

	</main><!-- #bd.rg-body -->
	<!-- END: REGION BODY -->

	<div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-ED_horizontal_pie_440543552989036544" data-type="ED_horizontal" data-pos="pie" class="ad adv-container no-adv-socios" ></div><!-- #edi-ad-slot-ED_horizontal_pie_440543552989036544 -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


	<footer class="rg-footer-contrib rg" id="ft">
  <div class="limiter limiter1">
    <!-- UPPER SLOT -->
    <div class="slot-upper cf">

      <h3 class="footer-heading">SOBRE eldiario.es</h3><!-- .footer-heading -->

      <ul class="nav-footer cf">
	<li class="lst-item"><a href="/que_es/" class="lnk">QUÉ ES eldiario.es</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="/el_equipo/" class="lnk">EL EQUIPO</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="http://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" class="lnk">eldiario.es RESPONDE</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="/faq/" class="lnk">FAQ</a></li><!-- .lst-item -->
	<li class="lst-item">VIVIMOS EN REDES</li><!-- .lst-item -->
      </ul><!-- .nav-footer -->

      <ul class="social-footer cf">
	<li class="lst-item footer-rss"><a class="lnk" href="http://www.eldiario.es/Feeds.html">RSS</a></li>
	<li class="lst-item footer-facebook"><a class="lnk" href="http://www.facebook.com/elDiarioEs">Facebook</a></li>
	<li class="lst-item footer-twitter"><a class="lnk" href="https://twitter.com/eldiarioes">Twitter</a></li>
	<li class="lst-item footer-youtube"><a class="lnk" href="http://youtube.es/eldiarioes">Youtube</a></li>
	<li class="lst-item footer-gplus"><a class="lnk" href="https://plus.google.com/103340033597306380072/posts">G+</a></li>
      </ul><!-- .lst -->

      <div class="logo">
	<img src="http://static1.eldiario.es/static/EDIDiario/images/logo-contrib-footer.png?hash=09db7761644540803d86ab54684772df" alt="eldiario.es" />
      </div><!-- .logo -->

    </div><!-- .slot-upper -->

    <div class="slot-middle">

      <h3 class="footer-heading">COLABORA</h3>

      <p class="footer-text">Nuestra independencia depende de ti. Necesitamos tu apoyo económico <br /> para poder hacer un periodismo riguroso y con valores sociales.</p>

      <div class="partner-claim">
	<a href="https://seguro.eldiario.es/socios/alta.html" class="lnk">
	  <img src="http://static1.eldiario.es/static/EDIDiario/images/btn_haztesocio_contrib.png?hash=dd86e0c420e451b8bb4b2f72b78d0bb0" alt="Hazte socio. Hazte socia del diario.es" />
	</a>
      </div><!-- .partner-claim -->

    </div><!-- .slot-middle -->

    <div class="slot-inferior cf">
      <h3 class="footer-heading">MÁS INFO</h3>
      <ul class="nav-footer cf">
	    <li class="lst-item"><a class="lnk" href="/licencia/">CREATIVE COMMONS</a></li>
	    <li class="lst-item"><a class="lnk" href="/aviso_legal/">AVISO LEGAL Y CONDICIONES DE USO</a></li>
	    <li class="lst-item"><a class="lnk" href="/contacto/">CONTACTO</a></li>
      </ul><!-- .nav-footer -->
    </div><!-- .slot-inferior -->

  </div><!-- .limiter1 -->
</footer><!-- #ft.rg-footer-contrib -->


      </div>
    </div>

  </div><!-- .rg-wrap.rg-grp -->
  <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->

<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.inits.js?hash=3dfce2eab483ad4528522a505b573835" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=11706" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=11706&rand=438066505" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20161223_0110" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20161223_0110&rand=691838184" />
</noscript>
</body>
</html>