<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />



<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="La Fecam aplaude que la Ley del Suelo limite la construcción de nuevas camas turísticas en suelo rústico" />

<meta property="og:url" content="http://www.eldiario.es/canariasahora/politica/Fecam-Ley-Suelo-construccion-turisticas_0_624337668.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="La Federaci&amp;oacute;n recuerda que es una de las propuestas que el sector le plante&amp;oacute; en diversas reuniones mantenidas" />

<meta property="og:image" content="http://images.eldiario.es/canariasahora/Sede-Fecam-Gran-Canaria_EDIIMA20170320_0103_3.jpg" />

<meta name="description" content="La Federaci&amp;oacute;n recuerda que es una de las propuestas que el sector le plante&amp;oacute; en diversas reuniones mantenidas" />

<meta name="keywords" content="Fecam,Ley,Suelo,construccion,turisticas" />

<meta name="generator" content="BBT bCube" />



<title>La Fecam aplaude que la Ley del Suelo limite la construcción de nuevas camas turísticas en suelo rústico</title>

<script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '1797941',
microsite: 'Canarias_Ahora',

    tipo: 'noticia',
    secciones: ['Politica','Canarias_Ahora'],
    node: 'EDINWS20170320_0108'
};
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

<!-- BBT_DFPINFO_ID = '1797941' -->
<!-- BBT_DFPINFO_ED_prop = 'Canarias_Ahora' -->



<link href="http://static2.eldiario.es/static/EDIDiario/min/eldiario_min.css?hash=95d004a12415fad552a784f0a0f51955" rel="stylesheet" type="text/css" />

<link href="/public/custom_css/style.css?hash=d458d6254e0812615680169d9ef66100" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/min/eldiario_min.js?hash=d7a517c4d61d61978077fa190e36bf76"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>


<link rel="alternate" title="Política" href="/rss/section/11050/" type="application/rss+xml" />



<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@cahora" />

<meta name="twitter:url" content="http://www.eldiario.es/canariasahora/politica/Fecam-Ley-Suelo-construccion-turisticas_0_624337668.html" />

<meta name="twitter:title" content="La Fecam aplaude que la Ley del Suelo limite la construcción de nuevas camas turísticas en suelo rústico" />

<meta name="twitter:description" content="La Federaci&oacute;n recuerda que es una de las propuestas que el sector le plante&oacute; en diversas reuniones mantenidas" />

<meta name="twitter:image" content="http://images.eldiario.es/canariasahora/Sede-Fecam-Gran-Canaria_EDIIMA20170320_0103_19.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "La Fecam aplaude que la Ley del Suelo limite la construcción de nuevas camas turísticas en suelo rústico",
  "alternativeHeadline" : "La Fecam aplaude que la Ley del Suelo limite la construcción de nuevas camas turísticas en suelo rústico",
  "articleSection" : "Política",
  "creator" : ["Europa Press"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "Europa Press"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "http://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "http://static1.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2017-03-20T11:18:25+01:00",
  "dateModified" : "2017-03-20T11:18:25+01:00",
  "url" : "http://www.eldiario.es/canariasahora/politica/Fecam-Ley-Suelo-construccion-turisticas_0_624337668.html",
  "mainEntityOfPage" : "http://www.eldiario.es/canariasahora/politica/Fecam-Ley-Suelo-construccion-turisticas_0_624337668.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "http://images.eldiario.es/canariasahora/Sede-Fecam-Gran-Canaria_EDIIMA20170320_0103_19.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "http://images.eldiario.es/canariasahora/Sede-Fecam-Gran-Canaria_EDIIMA20170320_0103_19.jpg",
  
  "dateCreated" : "2017-03-20T11:18:25+01:00",
  "keywords": ["Fecam","Ley","Suelo","construccion","turisticas"]
  }
</script>


<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "seguro.eldiario.es", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'Canarias Ahora',
    contentgroup2: '',
    contentgroup3: 'Política',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'CFG_UAcustom': 'UA-284980-4|UA-284980-29' ,
  
  'page_template': 'noticia' ,
  
  'f_pub': '2017-03-20' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20170320_0108%26signature%3De27a60895dcfbfb894ddc814d8ea72f33d1533ac">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="http://m.eldiario.es/canariasahora/politica/Fecam-Ley-Suelo-construccion-turisticas_0_624337668.amp.html"/>

<link rel="image_src" type="image/jpeg" href="http://images.eldiario.es/canariasahora/Sede-Fecam-Gran-Canaria_EDIIMA20170320_0103_3.jpg"/>


</head>
<!-- t = 1490175979 -->
<body class='menu-1000264  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->

<div id="edi-ad-slot-x02" class="no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x02");
    });
</script>
</div><!-- #edi-ad-slot-x02 -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

  <!-- MAIN CONTAINER -->
  <div id="container" class="">

    <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


    <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


    <div class="rg-wrap rg-grp" >


    <header id="hd" class="rg-header rg-header-micrositheme rg">
  <div class="limiter limiter1">

    <section id="edi-header-user" class="user-box">
  <div id="edi-header-logged" style="display:none;">
    <p class="mg fr">
      <img src="http://static1.eldiario.es/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="34" height="34" />
    </p><!-- .mg -->
    <ul class="lst fr">
      <li class="lst-item first iblk"><a href="/usuarios/mi-perfil.html" class="lnk">Editar perfil</a></li>
      <li class="lst-item last iblk"><a id="edi-user-logout" href="/logout.json" class="lnk">Cerrar sesión</a></li>
    </ul><!-- .lst -->
  </div>

  <div id="edi-header-notlogged" style="display:none;">
    <ul class="lst fr">
      <li class="lst-item first iblk edi-login"><a href="https://seguro.eldiario.es/usuarios/login.html" class="lnk">Iniciar sesión</a></li>
      <li class="lst-item last iblk edi-register"><a href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Hazte socio</a></li>
    </ul><!-- .lst -->
  </div>

  <script type="text/javascript">
    jQuery(document).ready(function(){
    EDI.user.profile.headerInit(jQuery("#edi-header-user"));
    });
  </script>
</section>


    <section class="main-search" role="search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en eldiario.es:</legend>
      <span class="sk-field rnd3">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" name="text" id="mainSearchField" class="search-field" />
      </span><!-- .sk-field -->
      <a title="buscar" href="#" class="bt-submit btk rnd3 lnk">Buscar</a>
    </fieldset>
  </form><!-- .mainSearchForm #mainSearchForm -->
  <script type="text/javascript">

    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
    hint: 'Buscar...',
    searchField: "#mainSearchField",
    submit : false
    });

    jQuery("#mainSearchForm .bt-submit").click(function () {

           var text = jQuery("#mainSearchField").val();
           if (text == "Buscar...") {
                text = "";
           }

           var url = "/buscador/"  + "?text=" + text;
           window.location.href = url;

           return false;
    });

    jQuery("#mainSearchForm .search-field").bind('keypress', function(event) {
	   var key = event.which;
	   if(key == 13) {
	       var text = jQuery("#mainSearchField").val();
	       if (text == "Buscar...") {
	       text = "";
	       }

	       var url = "/buscador/"  + "?text=" + text;
	       window.location.href = url;

	       return false;
	   }
    });

  </script>
</section><!-- .main-search -->


    <p>
      <a href="/" class="lnk">
	<img src="http://static2.eldiario.es/static/EDIDiario/images/logo3.png?hash=6509d2c4071d30e52950870a31c4645e" width="250" height="52" alt="eldiario.es">
      </a>
    </p>

  </div>
</header>


    <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


    
    
    <div class="rg-breakingnews rg">
  <div class="limiter limiter1">

    <section class="md-breakingnews md 0">
      <p class="holder">
	<span class="strap">
	  <span class="pill">DIRECTO</span>
	</span><!-- /.strap -->
	<span class="ticker">
	  <strong class="headline"><a href="http://www.eldiario.es/directo">Pleno en el Congreso</a></strong>
	</span><!-- /.ticker -->
      </p><!-- /.holder -->
    </section><!-- /.md-breakingnews -->

  </div><!-- .limiter1 -->
</div><!-- .rg-breakingnews -->

    
    


    <div class="rg-theme-wrap">

      <div class="micrositheme-header">
	
<a class="lnk" href="/canariasahora/" title="Canarias Ahora">
</a>


      </div>

      <div class="rg-theme-wrap-inner">
	<!-- REGION BODY -->
	<main id="bd" class="rg-body rg">

	  <div class="rg-main rg">
  <h2 class="md-microheader md hspace vspace0">
    <div class="limiter limiter2 noline">
      
      <a href="/canariasahora/" title="" >
	<img src="http://static2.eldiario.es/bbtfile/3021_20140224TWHYlp.jpg" alt="">
      </a>
      
      
    </div>
  </h2>
</div>


	  <div class="rg-main rg">
  <div class="limiter limiter1">

    
    <nav class="nav-dropdown nav noSubNav vspace0" id="nav">
      <ul class="parent-nav lst cf">

	

	
	<li class="lst-item tabnav first">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/canariasahora/" title="Secciones" target="_self" class="tab-item lnk"><strong>Secciones</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/canariasahora/politica/" title="Pol&iacute;tica" target="_self" >Política</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/sociedad/" title="Sociedad" target="_self" >Sociedad</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/economia/" title="Econom&iacute;a" target="_self" >Economía</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/tribunales/" title="Tribunales" target="_self" >Tribunales</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/energia/" title="Energ&iacute;a" target="_self" >Energía</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/cultura/" title="Cultura" target="_self" >Cultura</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/nacional/" title="Nacional" target="_self" >Nacional</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/canariasahora/internacional/" title="Internacional" target="_self" >Internacional</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="/canariasahora/topsecret" title="Top Secret" target="_self" class="tab-item lnk">Top Secret</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="http://premium.canariasahora.es" title="Premium" target="_blank" class="tab-item lnk">Premium</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="/agricola/" title="El Diario Agr&iacute;cola" target="_blank" class="tab-item lnk">El Diario Agrícola</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="/canariasahoraDeportes" title="Deportes" target="_self" class="tab-item lnk">Deportes</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="" title="Canales" target="_self" class="tab-item lnk"><strong>Canales</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/tenerifeahora/" title="Tenerife" target="_blank" >Tenerife</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/" title="La Palma" target="_blank" >La Palma</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://maspalomasahora.com" title="Maspalomas" target="_blank" >Maspalomas</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/agricola/" title="El Diario Agr&iacute;cola" target="_blank" >El Diario Agrícola</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://atcpress.com/" title="Turismo" target="_blank" >Turismo</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://canaryports.es/" title="CanaryPorts" target="_blank" >CanaryPorts</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.canariascultura.com" title="Canarias Cultura" target="_self" >Canarias Cultura</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.iusport.com" title="iusport.com" target="_self" >iusport.com</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="http://cursos.canariasahora.es" title="Cursos" target="_self" >Cursos</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/canariasahora/opinion" title="Opini&oacute;n" target="_self" class="tab-item lnk"><strong>Opinión</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="http://www.eldiario.es/canariasahora/canariasopina/" title="Canarias Opina" target="_self" >Canarias Opina</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/la_semana_y_otros_asuntos/" title="La semana y otros asuntos" target="_self" >La semana y otros asuntos</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/la_taberna_del_puerto/" title="La Taberna del Puerto" target="_self" >La Taberna del Puerto</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.latiradera.es" title="La Tiradera" target="_blank" >La Tiradera</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/exceptio-veritatis" title="Exceptio Veritatis" target="_self" >Exceptio Veritatis</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/comic/" title="C&oacute;mic y algo m&aacute;s" target="_self" >Cómic y algo más</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/filmkino/" title="Film Kino" target="_self" >Film Kino</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/literatura/" title="Literatura" target="_self" >Literatura</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/canariasahora/marketingtips" title="Marketing Tips" target="_self" >Marketing Tips</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://garasantana.com/" title="Gara Santana" target="_blank" >Gara Santana</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/canariasahora/hispanistas" title="Hispanistas" target="_self" >Hispanistas</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="/viajarahora" title="Viajar" target="_self" class="tab-item lnk">Viajar</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="https://seguro.eldiario.es/socios/alta.html" title="Hazte socio" target="_self" class="tab-item lnk"><strong>Hazte socio</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="http://www.eldiario.es/hazte_socio/" title="Ventajas de ser socio" target="_self" >Ventajas de ser socio</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://ayuda.eldiario.es" title="Preguntas frecuentes" target="_self" >Preguntas frecuentes</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.eldiario.es/regala/" title="Regala eldiario.es" target="_self" >Regala eldiario.es</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.eldiario.es/socios/" title="Blog de los socios" target="_self" >Blog de los socios</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.eldiario.es/cuadernos/" title="Revista de eldiario.es" target="_self" >Revista de eldiario.es</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="https://seguro.eldiario.es/socios/alta.html" title="Hazte socio aqu&iacute;" target="_self" >Hazte socio aquí</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

      </ul><!-- .parent-nav -->
    </nav><!-- .nav-dropdown.nav#nav -->
    <script type="text/javascript">
      var jObj = jQuery(".nav-dropdown");
      EDI.tabbedNavigation(jObj);
    </script>
    

  </div><!-- .limiter.limiter1 -->
</div>


	  <div class="ad-bottom-menu rg-ad rg no-adv-socios">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-top1" class="ad">
          <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
      </div><!-- #edi-ad-slot-top1 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


	  <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Canarias Ahora" href="/canariasahora/">Canarias Ahora</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Pol&iacute;tica" href="/canariasahora/politica/">Política</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    La Fecam aplaude que la Ley del Suelo limite la construcci&oacute;n de nuevas camas tur&iacute;sticas en suelo r&uacute;stico
                </h1>

                <div class="subtitle bkn mce sk2">
  <p>La Federaci&oacute;n recuerda que es una de las propuestas que el sector le plante&oacute; en diversas reuniones mantenidas</p>
</div>

                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">Europa Press</small>
  <span class="location">- Santa Cruz de Tenerife</span>
</address><!-- .bkn.dateline -->



  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2017-03-20T11:18:25+01:00" property="published">
      <span class="date">20/03/2017 - </span>
      <span class="time" >11:18h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/canariasahora/politica/Fecam-Ley-Suelo-construccion-turisticas_0_624337668.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_2536a304&text=La+Fecam+aplaude+que+la+Ley+del+Suelo+limite+la+construcci%C3%B3n+de+nuevas+camas+tur%C3%ADsticas+en+suelo+r%C3%BAstico&via=cahora" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ED-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="http://images.eldiario.es/canariasahora/Sede-Fecam-Gran-Canaria_EDIIMA20170320_0103_19.jpg" width="643" height="362" alt="Sede de la Fecam en Gran Canaria" />

    <figcaption class="caption-inside">
      <p>
	Sede de la Fecam en Gran Canaria
	
	<span class="font">Alejandro Ramos</span>
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                <aside class="slidebar">
  <section class="md-masInfo md md-sk1">

  <div class="hd">
    <h2 class="headline-aux">más INFO</h2>
  </div><!-- .hd -->

  <div class="bd">
    <ul class="lst">
      

      
      <li class="lst-item first">
	<a href="/canariasahora/politica/municipios-Canarias-supervision-Cotmac-urbanismo-Ley_del_suelo_Canarias_0_622938478.html" class="lnk" title="Los cuatro grandes municipios de Canarias escapan al control urban&iacute;stico y medioambiental del Gobierno">
	  
	  Los cuatro grandes municipios de Canarias escapan al control urban&iacute;stico y medioambiental del Gobierno
	</a>
      </li>
      
      <li class="lst-item ">
	<a href="/canariasahora/politica/CC-nuevas-edificaciones-turisticas-rustico_0_620488674.html" class="lnk" title="Coalici&oacute;n Canaria empieza a suavizar la Ley del Suelo acuciada por su minor&iacute;a parlamentaria">
	  
	  Coalici&oacute;n Canaria empieza a suavizar la Ley del Suelo acuciada por su minor&iacute;a parlamentaria
	</a>
      </li>
      

      
      <li class="lst-item last tags">
	<strong>ETIQUETAS:</strong>
	
	<a href="/temas/ley_del_suelo_canarias/" class="lnk" title="Ley del Suelo Canarias">Ley del Suelo Canarias</a>
	
      

      
    </ul><!-- .lst -->
  </div><!-- .bd -->

</section><!-- .md -->

  
  
</aside>


                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p itemprop="description" class="mce"> La Federaci&oacute;n Canaria de Municipios (Fecam) ha mostrado su satisfacci&oacute;n por el acuerdo parlamentario adoptado por la mayor&iacute;a de los grupos de la C&aacute;mara en el seno de la ponencia sobre la futura Ley del Suelo, que limita la construcci&oacute;n de nuevas camas tur&iacute;sticas en suelo r&uacute;stico y da la posibilidad en edificaciones preexistentes en la explotaci&oacute;n, sin que en ning&uacute;n caso puedan ocupar m&aacute;s de 250 metros cuadrados, ni disponer de mas de seis camas o tres unidades alojativas.</p><p class="mce"> La Fecam recuerda que este planteamiento fue propuesto por colectivos de agricultores y ganaderos a la propia Federaci&oacute;n en las diversas reuniones celebradas de cara a la presentaci&oacute;n de alegaciones a esta iniciativa parlamentaria.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> "Consideramos que el hecho de que se avance en la posibilidad de reconocer la utilizaci&oacute;n de edificaciones o construcciones en nuestros entornos rurales ser&aacute; un complemento a una actividad, que se traduce principalmente en la posibilidad de potenciar la comercializaci&oacute;n y difusi&oacute;n de manera regulada de los productos que se elaboren en las propias explotaciones", se&ntilde;alan fuentes de la Federaci&oacute;n, que reconocen tambi&eacute;n que ser&aacute; "un generador de ingresos complementarios para este sector".</p><p class="mce"> La Fecam insiste en que la futura Ley de Suelo es "una iniciativa de m&aacute;xima importancia que evitar&aacute; duplicidades e injerencias entre administraciones p&uacute;blicas, facilitar&aacute; la tramitaci&oacute;n de permisos y otros preceptos a la ciudadan&iacute;a, al tiempo que como es este &uacute;ltimo acuerdo adoptado, marcar&aacute; un antes y un despu&eacute;s en la sensibilidad de la Administraci&oacute;n a colectivos como el de los agricultores y ganaderos haci&eacute;ndolos part&iacute;cipes de un beneficio regulado de su propio entorno".</p><p class="mce"> A su vez, muestra su predisposici&oacute;n a seguir prestando toda la colaboraci&oacute;n que se requiera para facilitar entre todos conseguir un resultado parlamentario que posibilite contar con una Ley que enmiende muchas de las lagunas aun existentes en la regulaci&oacute;n del suelo de Canarias al tiempo que felicita a los grupos parlamentarios que han conseguido este acuerdo.</p>

                </div>

                <section id="edi-ad-slot-ED-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">20/03/2017 - </span>
      <time class="time" property="published" datetime="2017-03-20T11:18:25+01:00">11:18h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/canariasahora/politica/Fecam-Ley-Suelo-construccion-turisticas_0_624337668.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_2536a304&text=La+Fecam+aplaude+que+la+Ley+del+Suelo+limite+la+construcci%C3%B3n+de+nuevas+camas+tur%C3%ADsticas+en+suelo+r%C3%BAstico&via=cahora" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="http://meneame.net/submit.php?url=http://www.eldiario.es/canariasahora/politica/Fecam-Ley-Suelo-construccion-turisticas_0_624337668.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="http://www.eldiario.es/canariasahora/politica/Fecam-Ley-Suelo-construccion-turisticas_0_624337668.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20170320_0108">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
  <div class="hd">
  <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

  <!-- STATUS: LOGGED -->
  <form action="/bbtcomment/create/0/EDINWS20170320_0108" method="get" name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20170320_0108" id="edi-commentCreateForm">
    <fieldset>
      <legend class="nodisp">Enviar comentario</legend>
      <p>
	<span class="sk-field">
	  <label class="nodisp" for="commentText">Escribe tu comentario</label>
	  <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text" name="text" id="edi_comment-text"></textarea>
	  <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
	</span>
      </p>

      <p class="fl share-facebook">
	<a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
      </p>
      <p class="fl share-facebook" style="display:none;">
	<a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
      <p>
      <p class="fl share-facebook">
	<a target="_blank" href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Registrarse/Hacerse Socio</a>
      </p>
      <p class="button-send fr  edi-ajaxloader">
	<a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
	<span style="display: none" class="ajaxloader-loader"></span>
      </p>

    </fieldset>
  </form><!-- .frm-comment -->

  <script type="text/javascript">
    EDI.validation.init(jQuery("#edi-commentCreateForm"));
    
    
    EDI.comments.init(jQuery("#edi-comment-submit"), "");
    
  </script>

</div>

  <div id="comments_comments" class="comment-list-v2">
    <div class="hd">
      <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
      <p class="fr comments-sort">
	Ordenar por:
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170320_0108.json?commentsPage=1&limit=50" class="tab lnk selected">Relevancia</a>
	|
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170320_0108.json?commentsPage=last&limit=50&orderBy=1" class="tab lnk">Fecha</a>
      </p>
    </div>
    <div class="panes" id="panes_comments">
      <div class="comment-holder pane" id="paneComments">
	<div class="bb-comment-content-comments-ajax"> </div>
<script type="text/javascript">

  jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20170320_0108.json?commentsPage=1&limit=50"); } );

</script>
<noscript>







</noscript>

      </div>
    </div>
    <span id="bb-comment-end"></span>
    <script type="text/javascript">
      EDI.comments.initTabs(jQuery("#comments_comments"));
    </script>
  </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        

    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Canarias Ahora en las redes sociales -</dt>
    <dd class="ad">
      
      

      <center>
	<!--Facebook -->
	<a href="https://www.facebook.com/CanariasAhora" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_20140221cFRYRv.png" width="48" height="48" />
	</a>
	<!--Twitter -->
	<a href="https://twitter.com/Cahora" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_201402214zc9jy.png" width="48" height="48" />
	</a>
	<!--Google + -->
	<a href="https://www.google.com/+CanariasAhoraesNoticias" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_201402216jUy0l.png" width="48" height="48" />
	</a>
	<!--YouTube -->
	<a href="https://www.youtube.com/user/CANARIASAHORAES" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_20140221Ax7GaK.png" width="48" height="48" />
	</a>
	<!--RSS -->
	<a href="http://www.eldiario.es/rss/section/10624/" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_201402210Kpaw9.png" width="48" height="48" />
	</a>
</center>
    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    <article class="md-news-main nws md hspace">

  






<div class="headband">

  
  
  <a class="lnk" href="http://www.eldiario.es/canariasahora/topsecret/"><img  src="http://static2.eldiario.es/bbtfile/3003_20140127Ged3KO.jpg" width="311" height="45" alt="" />
</a>
  

</div><!-- .headband -->



  <div class="mg ">
    <a href="/canariasahora/topsecret/blues-insularismo_6_626847351.html"
       title="El blues del insularismo">
        <img  src="http://images.eldiario.es/canariasahora/Portadas-Opinion-Tenerife-marzo-Provincia_EDIIMA20170327_0884_21.jpg" width="311" height="175" alt="Portadas de &#039;La Opini&oacute;n de Tenerife&#039; del 20 de marzo y de &#039;La Provincia&#039;  del 26." />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-1">

  

  
  <strong>
    <a class="lnk" href="/canariasahora/topsecret/blues-insularismo_6_626847351.html" title="El blues del insularismo">El blues del insularismo</a>
  </strong>
  

</h2>


    <div class="bkn dateline">

  

  

  
  <address class="byline">
    <a href="/autores/carlos_sosa/" class="lnk" title="Carlos Sosa">Carlos Sosa</a>
  </address>
  <span class="location"></span>
  

  

  
</div><!-- .dateline -->


    <div class="bkn teaser txt typ-s5">
      <p>El Gobierno de Clavijo pide una luz que le ilumine y se la proporciona el C&iacute;rculo de Empresarios de Gran Canaria con un comentario en su blog que no se atreve a ser la posici&oacute;n oficial del lobby.</p>
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Facebook -</dt>
    <dd class="ad">
      
      

      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=280116652046458";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/CanariasAhora/" data-tabs="timeline" data-width="311" data-height="400" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/CanariasAhora/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/CanariasAhora/">Canarias Ahora</a></blockquote></div>
    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Ediciones insulares y locales -</dt>
    <dd class="ad">
      
      

      <p><a href="http://www.eldiario.es/tenerifeahora/" target="_blank">
        <img alt="" src="/bbtfile/9999_201403131R2OXP.jpg"></img>
    </a>
</p></br>
<p><a href="http://www.lapalmaahora.com/" target="_blank">
        <img alt="" src="/bbtfile/9999_20150615y77b8c.jpg"></img>
    </a>
</p></br>
<p><a href="http://www.maspalomasahora.com" target="_blank">
        <img alt="" src="/bbtfile/9999_20140425sP796r.png"></img>
    </a>
</p></br>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    



<section class="md-top-most md md-sk1 md-sk1-sbsk3 hspace" id="topmost_mod_201392895740411">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201392895740411">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201392895740411">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201392895740411">
    <div class="pane" id="pane1_mod_201392895740411">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Pedro S&aacute;nchez: &quot;Los que defendieron la abstenci&oacute;n ya tienen candidatura, ahora que la expliquen&quot; " href="/canariasahora/politica/Pedro-Sanchez-defendieron-abstencion-candidatura_0_626788392.html">
            
            
<img src="http://images.eldiario.es/canariasahora/Sanchez-Escuela-Invierno-PSOE-Canaria_EDIIMA20170327_0883_16.jpg" width="145" height="82" alt="Pedro S&aacute;nchez en su mitin en la Escuela de Invierno del PSOE de Las Palmas de Gran Canaria" />


            
            
        </a>
    </div>
    
    

    <a title="Pedro S&aacute;nchez: &quot;Los que defendieron la abstenci&oacute;n ya tienen candidatura, ahora que la expliquen&quot; " href="/canariasahora/politica/Pedro-Sanchez-defendieron-abstencion-candidatura_0_626788392.html" class="bkn headline typ-r1 lnk">Pedro Sánchez: "Los que defendieron la abstención ya tienen candidatura, ahora que la expliquen" </a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/iago_otero_paz/" title="Iago Otero Paz" class="lnk">Iago Otero Paz</a>
    
    <span class="location"> - Las Palmas De Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La Fiscal&iacute;a ve indigno, pero no delictivo, el trato a los inmigrantes abandonados en la cochera de una comisar&iacute;a" href="/canariasahora/tribunales/Fiscalia-inmigrantes-patera-Gran_Canaria-cochera-comisaria_0_626788279.html">
            
            
<img src="http://images.eldiario.es/desalambre/superviviente-Canarias-Cruz-Roja-Maspalomas_EDIIMA20160211_0307_15.jpg" width="145" height="82" alt="Un superviviente de una patera que naufrag&oacute; en Canarias es atendido por Cruz Roja en la comisar&iacute;a de Maspalomas " />


            
            
        </a>
    </div>
    
    

    <a title="La Fiscal&iacute;a ve indigno, pero no delictivo, el trato a los inmigrantes abandonados en la cochera de una comisar&iacute;a" href="/canariasahora/tribunales/Fiscalia-inmigrantes-patera-Gran_Canaria-cochera-comisaria_0_626788279.html" class="bkn headline typ-r1 lnk">La Fiscalía ve indigno, pero no delictivo, el trato a los inmigrantes abandonados en la cochera de una comisaría</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/ivan_suarez/" title="Iv&aacute;n Su&aacute;rez" class="lnk">Iván Suárez</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Un hombre en estado cr&iacute;tico es evacuado en helic&oacute;ptero tras sufrir un accidente laboral en Telde" href="/canariasahora/sociedad/critico-evacuado-helicoptero-accidente-Telde_0_626788333.html">
            
            
<img src="http://images.eldiario.es/tenerifeahora/sucesos/helicopteros-Servicio-Urgencias-Canario-SUC_EDIIMA20150209_0790_11.jpg" width="145" height="82" alt="Uno de los helic&oacute;pteros del Servicio de Urgencias Canario (SUC)," />


            
            
        </a>
    </div>
    
    

    <a title="Un hombre en estado cr&iacute;tico es evacuado en helic&oacute;ptero tras sufrir un accidente laboral en Telde" href="/canariasahora/sociedad/critico-evacuado-helicoptero-accidente-Telde_0_626788333.html" class="bkn headline typ-r1 lnk">Un hombre en estado crítico es evacuado en helicóptero tras sufrir un accidente laboral en Telde</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/canarias_ahora/" title="Canarias Ahora" class="lnk">Canarias Ahora</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Miguel &Aacute;ngel Rodr&iacute;guez (Podemos): &ldquo;Si me llaman tr&aacute;nsfuga por no traicionar a los votantes, bienvenido sea&rdquo;" href="/canariasahora/politica/Miguel-Angel-Rodriguez-traicionar-bienvenido_0_627137769.html">
            
            
<img src="http://images.eldiario.es/canariasahora/Ambiente-Cabildo-Canaria-Miguel-Rodriguez_EDIIMA20170328_0411_16.jpg" width="145" height="82" alt="El consejero de Medio Ambiente del Cabildo de Gran Canaria, Miguel &Aacute;ngel Rodr&iacute;guez (c)" />


            
            
        </a>
    </div>
    
    

    <a title="Miguel &Aacute;ngel Rodr&iacute;guez (Podemos): &ldquo;Si me llaman tr&aacute;nsfuga por no traicionar a los votantes, bienvenido sea&rdquo;" href="/canariasahora/politica/Miguel-Angel-Rodriguez-traicionar-bienvenido_0_627137769.html" class="bkn headline typ-r1 lnk">Miguel Ángel Rodríguez (Podemos): “Si me llaman tránsfuga por no traicionar a los votantes, bienvenido sea”</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/iago_otero_paz/" title="Iago Otero Paz" class="lnk">Iago Otero Paz</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Rom&aacute;n Rodr&iacute;guez pide la sustituci&oacute;n de Negr&iacute;n al frente de RTVC" href="/canariasahora/politica/Roman-Rodriguez-sustitucion-Negrin-RTVC_0_626788259.html">
            
            
<img src="http://images.eldiario.es/canariasahora/Nueva-Canarias-Roman-Rodriguez-Parlamento_EDIIMA20160812_0273_15.jpg" width="145" height="82" alt="El presidente de Nueva Canarias, Rom&aacute;n Rodr&iacute;guez, en un pleno del Parlamento de Canarias" />


            
            
        </a>
    </div>
    
    

    <a title="Rom&aacute;n Rodr&iacute;guez pide la sustituci&oacute;n de Negr&iacute;n al frente de RTVC" href="/canariasahora/politica/Roman-Rodriguez-sustitucion-Negrin-RTVC_0_626788259.html" class="bkn headline typ-r1 lnk">Román Rodríguez pide la sustitución de Negrín al frente de RTVC</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">Efe</a>
    
    <span class="location"> - Santa Cruz de Tenerife</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Morales: &quot;En Valora saben que se negociar&aacute; el convenio, pero primero la relaci&oacute;n de puestos de trabajo&quot;" href="/canariasahora/politica/Morales-Valora-negociara-convenio-relacion_0_626788349.html">
            
            
<img src="http://images.eldiario.es/canariasahora/Cabildo-Antonio-Morales-NC-EFEAngel_EDIIMA20160712_0651_15.jpg" width="145" height="82" alt="El presidente del Cabildo de Gran Canaria, Antonio Morales (NC). EFE/&Aacute;ngel Medina G." />


            
            
        </a>
    </div>
    
    

    <a title="Morales: &quot;En Valora saben que se negociar&aacute; el convenio, pero primero la relaci&oacute;n de puestos de trabajo&quot;" href="/canariasahora/politica/Morales-Valora-negociara-convenio-relacion_0_626788349.html" class="bkn headline typ-r1 lnk">Morales: "En Valora saben que se negociará el convenio, pero primero la relación de puestos de trabajo"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">Efe</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Detenidos dos hombres por asaltar a un taxista y robar en seis gasolineras de Las Palmas de Gran Canaria" href="/canariasahora/sociedad/Detenidos-gasolineras-Palmas-Gran-Canaria_0_627137477.html">
            
            
<img src="http://images.eldiario.es/canariasahora/Supercomisaria-Palmas-Canaria-RAMSES-RUIZ_EDIIMA20141029_0750_11.jpg" width="145" height="82" alt="Supercomisar&iacute;a de Las Palmas de Gran Canaria. (RAMS&Eacute;S RUIZ)" />


            
            
        </a>
    </div>
    
    

    <a title="Detenidos dos hombres por asaltar a un taxista y robar en seis gasolineras de Las Palmas de Gran Canaria" href="/canariasahora/sociedad/Detenidos-gasolineras-Palmas-Gran-Canaria_0_627137477.html" class="bkn headline typ-r1 lnk">Detenidos dos hombres por asaltar a un taxista y robar en seis gasolineras de Las Palmas de Gran Canaria</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">Efe</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Martes de cielos despejados con intervalos nubosos a primeras horas" href="/canariasahora/Canarias-despejado-intervalos-nubosos-primeras_0_626788365.html">
            
            
<img src="http://images.eldiario.es/fotos/Agencia-Estatal-Meteorologia_EDIIMA20170327_0857_16.jpg" width="145" height="82" alt="Agencia Estatal de Meteorolog&iacute;a" />


            
            
        </a>
    </div>
    
    

    <a title="Martes de cielos despejados con intervalos nubosos a primeras horas" href="/canariasahora/Canarias-despejado-intervalos-nubosos-primeras_0_626788365.html" class="bkn headline typ-r1 lnk">Martes de cielos despejados con intervalos nubosos a primeras horas</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">Efe</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201392895740411">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Pedro S&aacute;nchez: &quot;Los que defendieron la abstenci&oacute;n ya tienen candidatura, ahora que la expliquen&quot; " href="/canariasahora/politica/Pedro-Sanchez-defendieron-abstencion-candidatura_0_626788392.html">
            
            
<img src="http://images.eldiario.es/canariasahora/Sanchez-Escuela-Invierno-PSOE-Canaria_EDIIMA20170327_0883_16.jpg" width="145" height="82" alt="Pedro S&aacute;nchez en su mitin en la Escuela de Invierno del PSOE de Las Palmas de Gran Canaria" />


            
            
        </a>
    </div>
    
    

    <a title="Pedro S&aacute;nchez: &quot;Los que defendieron la abstenci&oacute;n ya tienen candidatura, ahora que la expliquen&quot; " href="/canariasahora/politica/Pedro-Sanchez-defendieron-abstencion-candidatura_0_626788392.html" class="bkn headline typ-r1 lnk">Pedro Sánchez: "Los que defendieron la abstención ya tienen candidatura, ahora que la expliquen" </a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/iago_otero_paz/" title="Iago Otero Paz" class="lnk">Iago Otero Paz</a>
    
    <span class="location"> - Las Palmas De Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La Fiscal&iacute;a ve indigno, pero no delictivo, el trato a los inmigrantes abandonados en la cochera de una comisar&iacute;a" href="/canariasahora/tribunales/Fiscalia-inmigrantes-patera-Gran_Canaria-cochera-comisaria_0_626788279.html">
            
            
<img src="http://images.eldiario.es/desalambre/superviviente-Canarias-Cruz-Roja-Maspalomas_EDIIMA20160211_0307_15.jpg" width="145" height="82" alt="Un superviviente de una patera que naufrag&oacute; en Canarias es atendido por Cruz Roja en la comisar&iacute;a de Maspalomas " />


            
            
        </a>
    </div>
    
    

    <a title="La Fiscal&iacute;a ve indigno, pero no delictivo, el trato a los inmigrantes abandonados en la cochera de una comisar&iacute;a" href="/canariasahora/tribunales/Fiscalia-inmigrantes-patera-Gran_Canaria-cochera-comisaria_0_626788279.html" class="bkn headline typ-r1 lnk">La Fiscalía ve indigno, pero no delictivo, el trato a los inmigrantes abandonados en la cochera de una comisaría</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/ivan_suarez/" title="Iv&aacute;n Su&aacute;rez" class="lnk">Iván Suárez</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201392895740411").toolsTabs("#panes_mod_201392895740411 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->


    
    
    
    
<section id="edi-ad-slot-right5" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
</section><!-- #edi-ad-slot-right5 -->






    
    
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Nuestros Blogs -</dt>
    <dd class="ad">
      
      

      <p><a href="http://www.eldiario.es/canariasahora/canariasopina/">
        <img alt="" src="/bbtfile/9999_20140311sG8fmJ.jpg"></img>
    </a>
</p></br>
<p><a href="http://www.eldiario.es/viajarahora">
        <img alt="" src="/bbtfile/9999_20150615dGAAAA.jpg"></img>
    </a>
</p></br>
<p><a href="http://www.eldiario.es/canariasahoraDeportes">
        <img alt="" src="/bbtfile/9999_20160914f27jUn.jpg"></img>
    </a>
</p></br>
<p><a href="http://www.eldiario.es/canariasahora/filmkino/">
        <img alt="" src="/bbtfile/9999_20140330TpfVDR.jpg"></img>
    </a>
</p></br>
<p><a href="http://www.eldiario.es/canariasahora/literatura/">
        <img alt="" src="/bbtfile/9999_20140516CBfqIm.jpg"></img>
    </a>
</p></br>
<p><a href="http://garasantana.com/" target="_blank">
        <img alt="" src="/bbtfile/9999_20150618kNkqaV.png"></img>
    </a>
</p></br>


    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    
<section id="edi-ad-slot-right6" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right6");
    });
</script>
</section><!-- #edi-ad-slot-right6 -->






    
    


    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

	</main><!-- #bd.rg-body -->
	<!-- END: REGION BODY -->

	<div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


	<footer class="rg-footer-contrib rg" id="ft">
  <div class="limiter limiter1">
    <!-- UPPER SLOT -->
    <div class="slot-upper cf">

      <h3 class="footer-heading">SOBRE eldiario.es</h3><!-- .footer-heading -->

      <ul class="nav-footer cf">
	<li class="lst-item"><a href="/que_es/" class="lnk">QUÉ ES eldiario.es</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="/el_equipo/" class="lnk">EL EQUIPO</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="http://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" class="lnk">eldiario.es RESPONDE</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="/faq/" class="lnk">FAQ</a></li><!-- .lst-item -->
	<li class="lst-item">VIVIMOS EN REDES</li><!-- .lst-item -->
      </ul><!-- .nav-footer -->

      <ul class="social-footer cf">
	<li class="lst-item footer-rss"><a class="lnk" href="http://www.eldiario.es/Feeds.html">RSS</a></li>
	<li class="lst-item footer-facebook"><a class="lnk" href="http://www.facebook.com/elDiarioEs">Facebook</a></li>
	<li class="lst-item footer-twitter"><a class="lnk" href="https://twitter.com/eldiarioes">Twitter</a></li>
	<li class="lst-item footer-youtube"><a class="lnk" href="http://youtube.es/eldiarioes">Youtube</a></li>
	<li class="lst-item footer-gplus"><a class="lnk" href="https://plus.google.com/103340033597306380072/posts">G+</a></li>
      </ul><!-- .lst -->

      <div class="logo">
	<img src="http://static1.eldiario.es/static/EDIDiario/images/logo-contrib-footer.png?hash=09db7761644540803d86ab54684772df" alt="eldiario.es" />
      </div><!-- .logo -->

    </div><!-- .slot-upper -->

    <div class="slot-middle">

      <h3 class="footer-heading">COLABORA</h3>

      <p class="footer-text">Nuestra independencia depende de ti. Necesitamos tu apoyo económico <br /> para poder hacer un periodismo riguroso y con valores sociales.</p>

      <div class="partner-claim">
	<a href="https://seguro.eldiario.es/socios/alta.html" class="lnk">
	  <img src="http://static1.eldiario.es/static/EDIDiario/images/btn_haztesocio_contrib.png?hash=dd86e0c420e451b8bb4b2f72b78d0bb0" alt="Hazte socio. Hazte socia del diario.es" />
	</a>
      </div><!-- .partner-claim -->

    </div><!-- .slot-middle -->

    <div class="slot-inferior cf">
      <h3 class="footer-heading">MÁS INFO</h3>
      <ul class="nav-footer cf">
	    <li class="lst-item"><a class="lnk" href="/licencia/">CREATIVE COMMONS</a></li>
	    <li class="lst-item"><a class="lnk" href="/aviso_legal/">AVISO LEGAL Y CONDICIONES DE USO</a></li>
	    <li class="lst-item"><a class="lnk" href="/contacto/">CONTACTO</a></li>
      </ul><!-- .nav-footer -->
    </div><!-- .slot-inferior -->

  </div><!-- .limiter1 -->
</footer><!-- #ft.rg-footer-contrib -->


      </div>
    </div>

  </div><!-- .rg-wrap.rg-grp -->
  <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->

<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.inits.js?hash=3dfce2eab483ad4528522a505b573835" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=11050" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=11050&rand=776655569" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20170320_0108" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20170320_0108&rand=1890318337" />
</noscript>
</body>
</html>