<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />



<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="ACME y Efe Estilo, juntos para potenciar la moda española" />

<meta property="og:url" content="http://www.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_0_662134335.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="El presidente de la Asociación Creadores Moda de España (ACME), Modesto Lomba, y el presidente de la Agencia Efe, José Antonio Vera, han firmado ..." />

<meta property="og:image" content="http://images.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_EDIIMA20170706_0455_3.jpg" />

<meta name="description" content="El presidente de la Asociación Creadores Moda de España (ACME), Modesto Lomba, y el presidente de la Agencia Efe, José Antonio Vera, han firmado ..." />

<meta name="keywords" content="ACME,Efe,Estilo,potenciar,espanola" />

<meta name="generator" content="BBT bCube" />



<title>ACME y Efe Estilo, juntos para potenciar la moda española</title>

<script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '34616581',
microsite: 'Cultura',

    tipo: 'noticia',
    secciones: ['Cultura','Economia'],
    node: 'EDINWS20170706_0555'
};
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

<!-- BBT_DFPINFO_ID = '34616581' -->
<!-- BBT_DFPINFO_ED_prop = 'cultura' -->



<link href="http://static1.eldiario.es/static/EDIDiario/min/eldiario_min.css?hash=e476ebaabe1a163bb7a77c8b77f34326" rel="stylesheet" type="text/css" />

<link href="/public/custom_css/style.css?hash=c1bf2233de59e62646b0c0a5bf70fd85" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/min/eldiario_min.js?hash=23c82b49f821c17a9d01c20280de7f28"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>


<link rel="alternate" title="Cultura" href="/rss/section/10838/" type="application/rss+xml" />



<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioCultura" />

<meta name="twitter:url" content="http://www.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_0_662134335.html" />

<meta name="twitter:title" content="ACME y Efe Estilo, juntos para potenciar la moda española" />

<meta name="twitter:description" content="El presidente de la Asociación Creadores Moda de España (ACME), Modesto Lomba, y el presidente de la Agencia Efe, José Antonio Vera, han firmado ..." />

<meta name="twitter:image" content="http://images.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_EDIIMA20170706_0455_4.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "ACME y Efe Estilo, juntos para potenciar la moda española",
  "alternativeHeadline" : "ACME y Efe Estilo, juntos para potenciar la moda española",
  "articleSection" : "Cultura",
  "creator" : ["EFE"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "EFE"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "http://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "http://static1.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2017-07-06T14:50:03+02:00",
  "dateModified" : "2017-07-06T14:50:03+02:00",
  "url" : "http://www.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_0_662134335.html",
  "mainEntityOfPage" : "http://www.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_0_662134335.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "http://images.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_EDIIMA20170706_0455_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "http://images.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_EDIIMA20170706_0455_4.jpg",
  
  "dateCreated" : "2017-07-06T14:50:03+02:00",
  "keywords": ["ACME","Efe","Estilo","potenciar","espanola"]
  }
</script>


<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "seguro.eldiario.es", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'Cultura',
    contentgroup2: '',
    contentgroup3: 'Cultura',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2017-07-06' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20170706_0555%26signature%3Dd68128ecca77dea14926d23e63224569e49a126f">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="http://m.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_0_662134335.amp.html"/>

<link rel="image_src" type="image/jpeg" href="http://images.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_EDIIMA20170706_0455_3.jpg"/>


</head>
<!-- t = 1499345408 -->
<body class='menu-1000374  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->

<div id="edi-ad-slot-x02" class="no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x02");
    });
</script>
</div><!-- #edi-ad-slot-x02 -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<div id="main" class="document1 sticked">
    <div id="container" class="">

        <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-microsite hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="http://static1.eldiario.es/static/EDIDiario/images/hd-logo.svg?hash=7509801a930fb62ce8602427bacdff7b" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="/usuarios/mi-perfil.html" class="edistnd-lnk">Mi perfil</a>
            </li>
            <li>
                <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk">Regala eldiario.es</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="/logout.json" class="edistnd-lnk">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;">
        <a href="https://seguro.eldiario.es/usuarios/login.html" class="edistnd-lnk" title="Iniciar sesión">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i>Menú</a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - the Guardian" target="_self">Internacional - the Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura y Tecnolog&iacute;a" target="_self">Cultura y Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            </li>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            <li>
                            <a href="http://comparador.eldiario.es/?utm_source=eldiario.es&utm_medium=display&utm_content=Comparador_Seguros&utm_campaign=whitelabels&ckggl=AMsySZbppSIILWxMbgGr0qrt-hx0&dclid=CNfV0LeX-dMCFVMg0wodkbgCZQ&_ga=2.149798079.843797962.1496652453-1769006915.1484733912" class="edistnd-lnk" title="Comparador de seguros" target="_self">Comparador de seguros</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.revistadon.com/" class="edistnd-lnk" title="Revista Don" target="_blank">Revista Don</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField"><i class="ed-search"> </i>Buscador:</label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="http://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Buscar...',
        searchField: "#mainSearchField",
        submit : false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function (e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Buscar...") {
            text = "";
        }

        var url = "/buscador/"  + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if(key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Buscar...") {
                text = "";
            }

            var url = "/buscador/"  + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
    </div><!-- /.edistnd-navbar -->

    <div class="section-masthead">
    
    <h2 class="section-title">
        <span class="lnk">
            <a href="/cultura/">Cultura & tecnología</a>
            <span class="article-title" id="dev-article-title"></span><script type="text/javascript">EDI.header.articleTitle.init();</script>
        </span><!-- /.lnk -->
    </h2><!-- /.section-title -->
    

    
    

    
<nav id="nav" class="nav-dropdown nav">
	<ul class="parent-nav lst cf">
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://eldiario.es/cultura/libros" title="Libros y C&oacute;mics" target="_self" class="tab-item lnk">Libros y Cómics</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/tecnologia" title="Tecnolog&iacute;a" target="_self" class="tab-item lnk">Tecnología</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/series/" title="Series" target="_self" class="tab-item lnk">Series</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/musica/" title="M&uacute;sica" target="_self" class="tab-item lnk">Música</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/privacidad/" title="Privacidad" target="_self" class="tab-item lnk">Privacidad</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/feminismo/" title="Feminismo" target="_self" class="tab-item lnk">Feminismo</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/cine/" title="Cine" target="_self" class="tab-item lnk">Cine</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/videojuegos/" title="Videojuegos" target="_self" class="tab-item lnk">Videojuegos</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/arte/" title="Arte" target="_self" class="tab-item lnk">Arte</a>
			
		</li><!-- .tabnav -->
		

		
		
	</ul><!-- /.parent-nav.lst.cf -->
</nav><!-- /#nav.nav-dropdown.nav -->
<script type="text/javascript">
	var jObj = jQuery(".nav-dropdown");
	EDI.tabbedNavigation(jObj);
</script>


    <div class="section-masthead-aux">
    
    <p class="share-links-section">
        
        <a class="ed-twitter" href="https://twitter.com/eldiarioCultura" target="_blank">Twitter</a>
        
        
        <a class="ed-facebook-square" href="https://www.facebook.com/eldiariocultura/" target="_blank">Facebook</a>
        
        
    </p><!-- /.share-links-section -->
    

    
    <p class="section-lang">
        <a class="lnk" href="http://www.eldiario.es/cultura/boletin.html">Boletín</a>
    </p><!-- /.section-lang -->
    
</div><!-- /.section-masthead-aux -->

</div><!-- /.section-masthead -->


<style type="text/css">
    .section-masthead .section-title .lnk a,
    .section-masthead .section-title .lnk .article-title,
    .sticky .section-masthead .section-title .lnk a,
    .sticky .section-masthead .section-title .lnk .article-title,
    .sticky .section-masthead .share-links-section [class^="ed-"]:before {
        color:#FFF
    }
    .sticky .section-masthead .share-links-section [class^="ed-"]:hover:before { opacity:.85; }

    .section-masthead .section-title {
        background:#000000
    }

    .sticky .section-masthead .section-title,
    .sticky .section-masthead .section-image,
    .sticky .section-masthead .section-masthead-aux {
        background:#000000
    }
</style>






</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        


        <div class="rg-theme-wrap">
            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    <div class="ad-bottom-menu rg-ad rg no-adv-socios">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-top1" class="ad">
          <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
      </div><!-- #edi-ad-slot-top1 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Cultura" href="/cultura/">Cultura</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    ACME y Efe Estilo, juntos para potenciar la moda espa&ntilde;ola
                </h1>

                
                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">EFE</small>
  <span class="location">- Madrid</span>
</address><!-- .bkn.dateline -->



  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2017-07-06T14:50:03+02:00" property="published">
      <span class="date">06/07/2017 - </span>
      <span class="time" >14:50h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_0_662134335.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_27775e3f&text=ACME+y+Efe+Estilo%2C+juntos+para+potenciar+la+moda+espa%C3%B1ola&via=eldiarioCultura" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ED-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="http://images.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_EDIIMA20170706_0455_4.jpg" width="643" height="362" alt="ACME y Efe Estilo, juntos para potenciar la moda espa&ntilde;ola" />

    <figcaption class="caption-inside">
      <p>
	ACME y Efe Estilo, juntos para potenciar la moda espa&ntilde;ola
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> El presidente de la Asociación Creadores Moda de España (ACME), Modesto Lomba, y el presidente de la Agencia Efe, José Antonio Vera, han firmado hoy la renovación del convenio de colaboración anual que la asociación mantiene con Efe Estilo, a través del que se pone en valor la moda española en el mundo.</p><p class="mce"> Este convenio de colaboración se renueva por quinto año consecutivo y se materializa en los desayunos informativos "60 minutos de moda con Efe Estilo", en los que se analiza el mundo de la moda desde todos sus ámbitos, el diseño, la creatividad, la formación, la artesanía o la internacionalización.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> El último de ellos, tuvo como protagonista a Elio Berhanyer y su candidatura al premio Princesa de Asturias de las Artes, la primera vez que un modisto optaba al galardón.</p><p class="mce"> Modesto Lomba se ha mostrado "muy satisfecho" por los resultados de esta colaboración que proyecta la moda española tanto en España como internacionalmente.</p><p class="mce"> Durante los últimos meses, ACME ha visto incrementada su lista de asociados con nuevas incorporaciones como la firma Oteyza, María Lafuente, Pilar Dalbat, Beatriz Peñalver o TCN.</p><p class="mce"> En los desayunos informativos, moderados por la directora de Efe Estilo, Lourdes Esmorís, ha participado la directora de MBFWM, Charo Izquierdo, y diseñadores como Roberto Torretta, Moisés Nieto, Roberto Verino, Ágatha Ruiz de la Prada o Ana Locking y empresarios como Constan Hernández (Hoss Intropía) e Ignacio Sierra (Grupo Cortefiel).</p><p class="mce"> En el campo de la formación, han participado, entre otros, Teresa Sábada, directora del ISEM Fashion Business School de la Universidad de Navarra o Rafael Díaz, director ejecutivo de ESNE (Escuela Universitaria de Diseño, Innovación y Tecnología). </p>

                </div>

                <section id="edi-ad-slot-ED-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">06/07/2017 - </span>
      <time class="time" property="published" datetime="2017-07-06T14:50:03+02:00">14:50h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_0_662134335.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_27775e3f&text=ACME+y+Efe+Estilo%2C+juntos+para+potenciar+la+moda+espa%C3%B1ola&via=eldiarioCultura" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="http://meneame.net/submit.php?url=http://www.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_0_662134335.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="http://www.eldiario.es/cultura/ACME-Efe-Estilo-potenciar-espanola_0_662134335.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20170706_0555">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
  <div class="hd">
  <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

  <!-- STATUS: LOGGED -->
  <form action="/bbtcomment/create/0/EDINWS20170706_0555" method="get" name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20170706_0555" id="edi-commentCreateForm">
    <fieldset>
      <legend class="nodisp">Enviar comentario</legend>
      <p>
	<span class="sk-field">
	  <label class="nodisp" for="commentText">Escribe tu comentario</label>
	  <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text" name="text" id="edi_comment-text"></textarea>
	  <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
	</span>
      </p>

      <p class="fl share-facebook">
	<a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
      </p>
      <p class="fl share-facebook" style="display:none;">
	<a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
      <p>
      <p class="fl share-facebook">
	<a target="_blank" href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Registrarse/Hacerse Socio</a>
      </p>
      <p class="button-send fr  edi-ajaxloader">
	<a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
	<span style="display: none" class="ajaxloader-loader"></span>
      </p>

    </fieldset>
  </form><!-- .frm-comment -->

  <script type="text/javascript">
    EDI.validation.init(jQuery("#edi-commentCreateForm"));
    
    
    EDI.comments.init(jQuery("#edi-comment-submit"), "");
    
  </script>

</div>

  <div id="comments_comments" class="comment-list-v2">
    <div class="hd">
      <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
      <p class="fr comments-sort">
	Ordenar por:
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170706_0555.json?commentsPage=1&limit=50" class="tab lnk selected">Relevancia</a>
	|
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170706_0555.json?commentsPage=last&limit=50&orderBy=1" class="tab lnk">Fecha</a>
      </p>
    </div>
    <div class="panes" id="panes_comments">
      <div class="comment-holder pane" id="paneComments">
	<div class="bb-comment-content-comments-ajax"> </div>
<script type="text/javascript">

  jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20170706_0555.json?commentsPage=1&limit=50"); } );

</script>
<noscript>







</noscript>

      </div>
    </div>
    <span id="bb-comment-end"></span>
    <script type="text/javascript">
      EDI.comments.initTabs(jQuery("#comments_comments"));
    </script>
  </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        

    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div id="mc_embed_signup2">

    <div class="mc_embed_signup-inn">
        <img title="Nueva newsletter de Cultura y Tecnología en eldiario.es" src="http://estaticos.lab.eldiario.es/estaticos/form.gif" style="width: 100%; height: auto;">

        <form action="http://back.eldiario.es/public/subscribeCultura.php" method="post" id="mc-embedded-subscribe-form-2" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
            <div id="mc_embed_signup_scroll">

            <div class="mc-field-group">
                <label for="mce-EMAIL" style="display:block">Tu email aquí</label>
                <input type="email" value="" name="mail" class="required email" id="mce-EMAIL">
                <div id="mc_KO">Se produjo un error, inténtalo más tarde</div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
        <div id="mc_OK"><h2>Muchas gracias</h2></div>
    </div>
</div>
<script>
    $('#mc-embedded-subscribe-form-2').submit(function(e) {
        var $this = $(this);
        $.ajax({
          type: 'POST',
          url: $this.attr('action'),
          data: $this.serialize()
        }).done(function(data, e, xhr) {
          if(xhr.status == 200) {
              $this.remove();
              $('#mc_embed_signup2').find('#mc_OK').show();
          } else {
              $('#mc_embed_signup2').find('#mc_KO').show();
          }
        });
        e.preventDefault();
    });
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    



<section class="md-top-most md md-sk1 md-sk1-sbsk3 hspace" id="topmost_mod_201404159866026">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201404159866026">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201404159866026">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201404159866026">
    <div class="pane" id="pane1_mod_201404159866026">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="CEDRO env&iacute;a su primer aviso a Men&eacute;ame para que pague el canon AEDE" href="/cultura/propiedad-intelectual/cedro-aviso-meneame-canon-aede_0_661784167.html">
            
            
<img src="http://images.eldiario.es/fotos/Portada-meneame_EDIIMA20170705_0886_16.jpg" width="145" height="82" alt="Portada meneame" />


            
            
        </a>
    </div>
    
    

    <a title="CEDRO env&iacute;a su primer aviso a Men&eacute;ame para que pague el canon AEDE" href="/cultura/propiedad-intelectual/cedro-aviso-meneame-canon-aede_0_661784167.html" class="bkn headline typ-r1 lnk">CEDRO envía su primer aviso a Menéame para que pague el canon AEDE</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/vanesa_rodriguez/" title="Vanesa Rodr&iacute;guez" class="lnk">Vanesa Rodríguez</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Plusdede: la web &#039;fake&#039; surgida del hackeo de Pordede" href="/cultura/tecnologia/Plusdede-fake-surgida-hackeo-Pordede_0_662134028.html">
            
            
<img src="http://images.eldiario.es/fotos/pordede_EDIIMA20170706_0214_16.jpg" width="145" height="82" alt="pordede" />


            
            
        </a>
    </div>
    
    

    <a title="Plusdede: la web &#039;fake&#039; surgida del hackeo de Pordede" href="/cultura/tecnologia/Plusdede-fake-surgida-hackeo-Pordede_0_662134028.html" class="bkn headline typ-r1 lnk">Plusdede: la web 'fake' surgida del hackeo de Pordede</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/jose_antonio_luna/" title="Jos&eacute; Antonio Luna" class="lnk">José Antonio Luna</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Ni paraguas ni comida: esta es la lista de objetos prohibidos para el Mad Cool" href="/cultura/musica/paraguas-objetos-prohibidos-Mad-Cool_0_662134025.html">
            
            
<img src="http://images.eldiario.es/fotos/Objetos-prohibidos_EDIIMA20170706_0229_16.jpg" width="145" height="82" alt="Objetos prohibidos" />


            
            
        </a>
    </div>
    
    

    <a title="Ni paraguas ni comida: esta es la lista de objetos prohibidos para el Mad Cool" href="/cultura/musica/paraguas-objetos-prohibidos-Mad-Cool_0_662134025.html" class="bkn headline typ-r1 lnk">Ni paraguas ni comida: esta es la lista de objetos prohibidos para el Mad Cool</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiarioes_cultura/" title="eldiarioes cultura" class="lnk">eldiarioes cultura</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Google sabe los datos de 1,6 millones de pacientes brit&aacute;nicos de forma ilegal" href="/cultura/privacidad/Google-millones-pacientes-britanicos-ilegal_0_661434045.html">
            
            
<img src="http://images.eldiario.es/fotos/Reina-Isabel-RY-Keers-visitando_EDIIMA20170705_0824_16.jpg" width="145" height="82" alt="La Reina Isabel y el doctor R.Y. Keers visitando a un paciente en 1949" />


            
            
        </a>
    </div>
    
    

    <a title="Google sabe los datos de 1,6 millones de pacientes brit&aacute;nicos de forma ilegal" href="/cultura/privacidad/Google-millones-pacientes-britanicos-ilegal_0_661434045.html" class="bkn headline typ-r1 lnk">Google sabe los datos de 1,6 millones de pacientes británicos de forma ilegal</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/david_sarabia/" title="David Sarabia" class="lnk">David Sarabia</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Fallece el actor Santiago Mel&eacute;ndez a los 58 a&ntilde;os" href="/cultura/Fallece-actor-Santiago-Melendez_0_661784797.html">
            
            
<img src="http://images.eldiario.es/cultura/Fallece-actor-Santiago-Melendez_EDIIMA20170705_0863_16.jpg" width="145" height="82" alt="Fallece el actor Santiago Mel&eacute;ndez" />


            
            
        </a>
    </div>
    
    

    <a title="Fallece el actor Santiago Mel&eacute;ndez a los 58 a&ntilde;os" href="/cultura/Fallece-actor-Santiago-Melendez_0_661784797.html" class="bkn headline typ-r1 lnk">Fallece el actor Santiago Meléndez a los 58 años</a>

    


</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Los actores asi&aacute;ticos de &quot;Hawai 5.0&quot; dejan la serie por desigualdad salarial" href="/cultura/actores-asiaticos-Hawai-desigualdad-salarial_0_661784892.html">
            
            
<img src="http://images.eldiario.es/cultura/actores-asiaticos-Hawai-desigualdad-salarial_EDIIMA20170705_0940_16.jpg" width="145" height="82" alt="Los actores asi&aacute;ticos de &quot;Hawai 5.0&quot; dejan la serie por desigualdad salarial" />


            
            
        </a>
    </div>
    
    

    <a title="Los actores asi&aacute;ticos de &quot;Hawai 5.0&quot; dejan la serie por desigualdad salarial" href="/cultura/actores-asiaticos-Hawai-desigualdad-salarial_0_661784892.html" class="bkn headline typ-r1 lnk">Los actores asiáticos de "Hawai 5.0" dejan la serie por desigualdad salarial</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Los Ángeles (EE.UU.)</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Don Quijote se vuelve loco y habla &quot;spanglish&quot;" href="/cultura/Don-Quijote-vuelve-habla-spanglish_0_661784884.html">
            
            
<img src="http://images.eldiario.es/cultura/Don-Quijote-vuelve-habla-spanglish_EDIIMA20170705_0925_16.jpg" width="145" height="82" alt="Don Quijote se vuelve loco y habla &quot;spanglish&quot;" />


            
            
        </a>
    </div>
    
    

    <a title="Don Quijote se vuelve loco y habla &quot;spanglish&quot;" href="/cultura/Don-Quijote-vuelve-habla-spanglish_0_661784884.html" class="bkn headline typ-r1 lnk">Don Quijote se vuelve loco y habla "spanglish"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Valladolid</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Santos anuncia el rescate del gale&oacute;n San Jos&eacute; en alianza con un inversor privado" href="/cultura/Santos-rescatara-San-Jose-inversor_0_661784712.html">
            
            
<img src="http://images.eldiario.es/cultura/Santos-rescatara-San-Jose-inversor_EDIIMA20170705_0790_16.jpg" width="145" height="82" alt="Santos anuncia se rescatar&aacute; gale&oacute;n San Jos&eacute; en alianza con inversor privado" />


            
            
        </a>
    </div>
    
    

    <a title="Santos anuncia el rescate del gale&oacute;n San Jos&eacute; en alianza con un inversor privado" href="/cultura/Santos-rescatara-San-Jose-inversor_0_661784712.html" class="bkn headline typ-r1 lnk">Santos anuncia el rescate del galeón San José en alianza con un inversor privado</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201404159866026">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="CEDRO env&iacute;a su primer aviso a Men&eacute;ame para que pague el canon AEDE" href="/cultura/propiedad-intelectual/cedro-aviso-meneame-canon-aede_0_661784167.html">
            
            
<img src="http://images.eldiario.es/fotos/Portada-meneame_EDIIMA20170705_0886_16.jpg" width="145" height="82" alt="Portada meneame" />


            
            
        </a>
    </div>
    
    

    <a title="CEDRO env&iacute;a su primer aviso a Men&eacute;ame para que pague el canon AEDE" href="/cultura/propiedad-intelectual/cedro-aviso-meneame-canon-aede_0_661784167.html" class="bkn headline typ-r1 lnk">CEDRO envía su primer aviso a Menéame para que pague el canon AEDE</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/vanesa_rodriguez/" title="Vanesa Rodr&iacute;guez" class="lnk">Vanesa Rodríguez</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Google sabe los datos de 1,6 millones de pacientes brit&aacute;nicos de forma ilegal" href="/cultura/privacidad/Google-millones-pacientes-britanicos-ilegal_0_661434045.html">
            
            
<img src="http://images.eldiario.es/fotos/Reina-Isabel-RY-Keers-visitando_EDIIMA20170705_0824_16.jpg" width="145" height="82" alt="La Reina Isabel y el doctor R.Y. Keers visitando a un paciente en 1949" />


            
            
        </a>
    </div>
    
    

    <a title="Google sabe los datos de 1,6 millones de pacientes brit&aacute;nicos de forma ilegal" href="/cultura/privacidad/Google-millones-pacientes-britanicos-ilegal_0_661434045.html" class="bkn headline typ-r1 lnk">Google sabe los datos de 1,6 millones de pacientes británicos de forma ilegal</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/david_sarabia/" title="David Sarabia" class="lnk">David Sarabia</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Plusdede: la web &#039;fake&#039; surgida del hackeo de Pordede" href="/cultura/tecnologia/Plusdede-fake-surgida-hackeo-Pordede_0_662134028.html">
            
            
<img src="http://images.eldiario.es/fotos/pordede_EDIIMA20170706_0214_16.jpg" width="145" height="82" alt="pordede" />


            
            
        </a>
    </div>
    
    

    <a title="Plusdede: la web &#039;fake&#039; surgida del hackeo de Pordede" href="/cultura/tecnologia/Plusdede-fake-surgida-hackeo-Pordede_0_662134028.html" class="bkn headline typ-r1 lnk">Plusdede: la web 'fake' surgida del hackeo de Pordede</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/jose_antonio_luna/" title="Jos&eacute; Antonio Luna" class="lnk">José Antonio Luna</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201404159866026").toolsTabs("#panes_mod_201404159866026 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->


    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<a class="twitter-timeline"  href="https://twitter.com/eldiarioCultura"  data-widget-id="440495181477851136">Tweets por @eldiarioCultura</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);} }(document,"script","twitter-wjs");</script>


</div>



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    


    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->
                <!-- END: REGION BODY -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="http://static2.eldiario.es/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="http://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="http://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal y condiciones de uso</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->

            </div>
        </div>
    </div><!-- .rg-wrap.rg-grp -->
</div><!-- #container -->
</div><!-- #main -->

<script src="http://static2.eldiario.es/static/EDIDiario/js/edi.inits.js?hash=063e67461e7f174eee8389742ec6c924" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10838" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10838&rand=1398216809" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20170706_0555" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20170706_0555&rand=726998396" />
</noscript>
</body>
</html>