<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />



<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Abe pide a Seúl retirar la estatua de homenaje a las esclavas sexuales tras la tensión diplomática" />

<meta property="og:url" content="http://www.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_0_599490061.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="El primer ministro japonés Shinzo Abe instará personalmente a Corea del Sur a retirar una estatua en homenajea a las esclavas sexuales instalada ..." />

<meta property="og:image" content="http://images.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_EDIIMA20170108_0018_3.jpg" />

<meta name="description" content="El primer ministro japonés Shinzo Abe instará personalmente a Corea del Sur a retirar una estatua en homenajea a las esclavas sexuales instalada ..." />

<meta name="keywords" content="Abe,Seul,homenaje,sexuales,diplomatica" />

<meta name="generator" content="BBT bCube" />



<title>Abe pide a Seúl retirar la estatua de homenaje a las esclavas sexuales tras la tensión diplomática</title>

<script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '34616581',
microsite: 'eldiario-es',

    tipo: 'noticia',
    secciones: ['Politica'],
    node: 'EDINWS20170108_0016'
};
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>



<link href="http://static1.eldiario.es/static/EDIDiario/min/eldiario_min.css?hash=6165fbea1c8ea52a12a781946f3c6ca1" rel="stylesheet" type="text/css" />

<link href="/public/custom_css/style.css?hash=d7330bda4792dfd1c9211cd0520e2c89" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="http://static2.eldiario.es/static/EDIDiario/min/eldiario_min.js?hash=40ad327641da785205ce5acd08c2aa1e"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIGoogle/js/edi.google.datalayer.js?hash=cd0d031cd9a55fff6257d2849f87d1ea"></script>


<link rel="alternate" title="Política" href="/rss/section/1000/" type="application/rss+xml" />



<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioes" />

<meta name="twitter:url" content="http://www.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_0_599490061.html" />

<meta name="twitter:title" content="Abe pide a Seúl retirar la estatua de homenaje a las esclavas sexuales tras la tensión diplomática" />

<meta name="twitter:description" content="El primer ministro japonés Shinzo Abe instará personalmente a Corea del Sur a retirar una estatua en homenajea a las esclavas sexuales instalada ..." />

<meta name="twitter:image" content="http://images.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_EDIIMA20170108_0018_4.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Abe pide a Seúl retirar la estatua de homenaje a las esclavas sexuales tras la tensión diplomática",
  "alternativeHeadline" : "Abe pide a Seúl retirar la estatua de homenaje a las esclavas sexuales tras la tensión diplomática",
  "articleSection" : "Política",
  "creator" : ["EFE"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "EFE"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "http://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "http://static1.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2017-01-08T06:34:03+01:00",
  "dateModified" : "2017-01-08T06:34:03+01:00",
  "url" : "http://www.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_0_599490061.html",
  "mainEntityOfPage" : "http://www.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_0_599490061.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "http://images.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_EDIIMA20170108_0018_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "http://images.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_EDIIMA20170108_0018_4.jpg",
  
  "dateCreated" : "2017-01-08T06:34:03+01:00",
  "keywords": ["Abe","Seul","homenaje","sexuales","diplomatica"]
  }
</script>


<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "seguro.eldiario.es", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'eldiario.es',
    contentgroup2: '',
    contentgroup3: 'Política',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2017-01-08' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20170108_0016%26signature%3D62d228890f5b8b5a21e608fd22029292f6d67fe3">





<meta name="google-play-app" content="app-id=es.eldiario.app">
<link rel="stylesheet" href="https://cdn.rawgit.com/kudago/smart-app-banner/master/smart-app-banner.css" type="text/css" media="screen">


<link rel="canonical" href="http://www.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_0_599490061.html"/>

<link rel="image_src" type="image/jpeg" href="http://images.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_EDIIMA20170108_0018_3.jpg"/>


</head>
<!-- t = 1483853651 -->
<body class='menu-1000001  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->

<div id="edi-ad-slot-x02">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x02");
    });
</script>
</div><!-- #edi-ad-slot-x02 -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

  <!-- MAIN CONTAINER -->
  <div id="container" class="">

    <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


    <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


    <div class="rg-wrap rg-grp" >


    <header id="hd" class="rg-header-contrib rg">

  <div class="limiter limiter1">

    <div class="hd-body cf">

      <div class="hd-header">
	<section class="hd-editions">
	  <ul class="edition-list">
	    
	    
	    
	    <li class="list-item"><a href="http://www.eldiario.es/andalucia/" title="Andaluc&iacute;a" target="_self" class="lnk">Andalucía</a></li>
	    
	    
	    
	    
	    <li class="list-item"><a href="http://www.eldiario.es/aragon/" title="Arag&oacute;n" target="_self" class="lnk">Aragón</a></li>
	    
	    
	    
	    
	    <li class="list-item"><a href="http://www.eldiario.es/clm/" title="C.-La Mancha" target="_self" class="lnk">C.-La Mancha</a></li>
	    
	    
	    
	    
	    <li class="list-item"><a href="http://www.eldiario.es/catalunya/" title="Catalunya" target="_self" class="lnk">Catalunya</a></li>
	    
	    
	    
	    
	    <li class="list-item"><a href="http://www.eldiario.es/canariasahora/" title="Canarias" target="_self" class="lnk">Canarias</a></li>
	    
	    
	    
	    
	    <li class="list-item"><a href="http://www.eldiario.es/norte/cantabria/" title="Cantabria" target="_self" class="lnk">Cantabria</a></li>
	    
	    
	    
	    
	    <li class="list-item"><a href="http://www.eldiario.es/cv/" title="C. Valenciana" target="_self" class="lnk">C. Valenciana</a></li>
	    
	    
	    
	    
	    <li class="list-item"><a href="http://www.eldiario.es/norte/" title="Euskadi" target="_self" class="lnk">Euskadi</a></li>
	    
	    
	    
	    
	    <li class="list-item"><a href="http://www.eldiario.es/eldiarioex/" title="Extremadura" target="_self" class="lnk">Extremadura</a></li>
	    
	    
	    
	    
	    <li class="list-item"><a href="http://www.eldiario.es/galicia/" title="Galicia" target="_self" class="lnk">Galicia</a></li>
	    
	    
	    
	    
	    <li class="list-item"><a href="/madrid/" title="Madrid" target="_self" class="lnk">Madrid</a></li>
	    
	    
	    
	    
	    <li class="list-item"><a href="http://www.eldiario.es/murcia/" title="Murcia" target="_self" class="lnk">Murcia</a></li>
	    
	    
	    
	    
	    <li class="list-item"><a href="http://www.eldiario.es/norte/navarra/" title="Navarra" target="_self" class="lnk">Navarra</a></li>
	    
	    
	  </ul><!-- .edition-list -->
	</section><!-- .hd-editions -->
      </div><!-- .hd-header -->

      <p class="hd-logo mL">
	<a href="/" class="lnk">
	  <img src="http://static2.eldiario.es/static/EDIDiario/images/logo-contrib.jpg?hash=ecd91ab95a9dfdf43124490af77c74b2" alt="eldiario.es" />
	</a><!-- .lnk -->
      </p><!-- .hd-logo -->

      <div class="hd-content">

	<section class="hd-highlight-topic">	    
    
    <div class="thumb fl">
  <div class="mg ">
  <a href="http://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&id=10e11ebad6" title="Suscr&iacute;bete gratis a nuestros boletines tem&aacute;ticos">
    <img  src="http://images.eldiario.es/fotos/palquillo_EDIIMA20161117_0685_19.jpg" width="150" height="75" alt="Sobre palquillo" />

  </a>
</div><!-- .<?= $type; ?> -->

</div><!-- .thumb .fl -->
<div class="mt">

  <p class="kicker">¡Hazte con todos!</p><!-- .kicker -->

  <h2 class="bkn headline typ-1">

  
  <a class="lnk" href="http://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&id=10e11ebad6" title="Suscr&iacute;bete gratis a nuestros boletines tem&aacute;ticos">Suscr&iacute;bete gratis a nuestros boletines tem&aacute;ticos</a>
  

  

</h2>


  


</div><!-- .mt -->

    
    
	</section><!-- .hd-highlight-topic -->

	<div class="cp-tools md">
	  <div class="md-social md">
	    <ul class="social-lst">
	      <li class="lst-item api fbLikeXFBML first">
		<fb:like href="http://www.facebook.com/elDiarioEs" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	      </li>
	      <li class="lst-item api twTweet">
		<a href="https://twitter.com/eldiarioes" class="twitter-follow-button" data-show-count="true" data-lang="es">Seguir a @eldiarioes</a>

	      </li>
	    </ul><!-- .social-lst -->
	  </div><!-- .md-social.md.cl -->
	</div><!-- .cp-tools.cf -->

	<section id="edi-header-user" class="user-box">
  <div id="edi-header-logged" style="display:none;">
    <p class="mg fr">
      <img src="http://static1.eldiario.es/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="34" height="34" />
    </p><!-- .mg -->
    <ul class="lst ">
      <li class="lst-item first iblk"><a href="/usuarios/mi-perfil.html" class="lnk">Editar perfil</a></li>
      <li class="lst-item last iblk"><a id="edi-user-logout" href="/logout.json" class="lnk">Cerrar sesión</a></li>
    </ul><!-- .lst -->
  </div>

  <div id="edi-header-notlogged" style="display:none;">
    <ul class="lst ">
      <li class="lst-item first iblk edi-login"><a href="https://seguro.eldiario.es/usuarios/login.html" class="lnk">Iniciar sesión</a></li>
      <li class="lst-item last iblk edi-register"><a href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Hazte socio</a></li>
    </ul><!-- .lst -->
  </div>

  <script type="text/javascript">
    jQuery(document).ready(function(){
    EDI.user.profile.headerInit(jQuery("#edi-header-user"));
    });
  </script>
</section>


	<section class="main-search" role="search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en eldiario.es:</legend>
      <span class="sk-field rnd3">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" name="text" id="mainSearchField" class="search-field" />
      </span><!-- .sk-field -->
      <a title="buscar" href="#" class="bt-submit btk rnd3 lnk">Buscar</a>
    </fieldset>
  </form><!-- .mainSearchForm #mainSearchForm -->
  <script type="text/javascript">

    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
    hint: 'Buscar...',
    searchField: "#mainSearchField",
    submit : false
    });

    jQuery("#mainSearchForm .bt-submit").click(function () {

           var text = jQuery("#mainSearchField").val();
           if (text == "Buscar...") {
                text = "";
           }

           var url = "/buscador/"  + "?text=" + text;
           window.location.href = url;

           return false;
    });

    jQuery("#mainSearchForm .search-field").bind('keypress', function(event) {
	   var key = event.which;
	   if(key == 13) {
	       var text = jQuery("#mainSearchField").val();
	       if (text == "Buscar...") {
	       text = "";
	       }

	       var url = "/buscador/"  + "?text=" + text;
	       window.location.href = url;

	       return false;
	   }
    });

  </script>
</section><!-- .main-search -->


      </div><!-- .hd-content -->

    </div><!-- .hd-body.cf -->

    
    <nav class="nav-dropdown nav" id="nav">
      <ul class="parent-nav lst cf">

	

	

	
	<li class="lst-item tabnav navFirstLevel first">
	  
	  
	  <a href="http://www.eldiario.es/theguardian/" title="theGuardian" target="_self" class="tab-item lnk">theGuardian</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	
	<li class="lst-item tabnav navFirstLevel ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/politica/" title="Pol&iacute;tica" target="_self" class="tab-item lnk"><strong>Política</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item navSecondLevel last"><a class="lnk" href="/sociedad/" title="Pol&iacute;tica Social" target="_self" >Política Social</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	

	
	<li class="lst-item tabnav navFirstLevel ">
	  
	  
	  <a href="/economia/" title="Econom&iacute;a" target="_self" class="tab-item lnk">Economía</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	
	<li class="lst-item tabnav navFirstLevel ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/cultura/" title="Cultura" target="_self" class="tab-item lnk"><strong>Cultura</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item navSecondLevel first"><a class="lnk" href="/cultura/" title="Cultura" target="_self" >Cultura</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/cultura/" title="Tecnolog&iacute;a" target="_self" >Tecnología</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.timeout.es/index.html" title="Time Out" target="_self" >Time Out</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/carnecruda" title="Carne Cruda" target="_self" >Carne Cruda</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/hojaderouter/" title="Hoja de Router" target="_self" >Hoja de Router</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.yorokobu.es/" title="Yorokobu" target="_self" >Yorokobu</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.caninomag.es/" title="Canino" target="_self" >Canino</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/kinotico/" title="Kin&oacute;tico" target="_self" >Kinótico</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel last"><a class="lnk" href="http://www.revistadon.com/" title="Revista Don" target="_self" >Revista Don</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	

	
	<li class="lst-item tabnav navFirstLevel ">
	  
	  
	  <a href="/desalambre/" title="Desalambre" target="_self" class="tab-item lnk">Desalambre</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	
	<li class="lst-item tabnav navFirstLevel ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="http://www.eldiario.es/opinion/" title="Opini&oacute;n" target="_self" class="tab-item lnk"><strong>Opinión</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item navSecondLevel first"><a class="lnk" href="http://www.eldiario.es/zonacritica/" title="Zona Cr&iacute;tica" target="_self" >Zona Crítica</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/tribunaabierta/" title="Tribuna Abierta" target="_self" >Tribuna Abierta</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="/escolar/" title="Escolar.net" target="_self" >Escolar.net</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/responde/" title="eldiario.es responde" target="_self" >eldiario.es responde</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="/piedrasdepapel/" title="Piedras de papel" target="_self" >Piedras de papel</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="/contrapoder/" title="Contrapoder" target="_self" >Contrapoder</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/caballodenietzsche/" title="El caballo de Nietzsche" target="_self" >El caballo de Nietzsche</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.guerraeterna.com/" title="Guerra Eterna" target="_self" >Guerra Eterna</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/micromachismos/" title="Micromachismos" target="_self" >Micromachismos</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/rastreador/" title="El Rastreador" target="_self" >El Rastreador</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel last"><a class="lnk" href="http://www.eldiario.es/blogs/" title="M&aacute;s blogs" target="_self" >Más blogs</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	

	
	<li class="lst-item tabnav navFirstLevel ">
	  
	  
	  <a href="http://www.eldiario.es/consumoclaro/" title="Consumo" target="_self" class="tab-item lnk">Consumo</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	

	
	<li class="lst-item tabnav navFirstLevel ">
	  
	  
	  <a href="http://www.eldiario.es/pistas" title="Pistas" target="_self" class="tab-item lnk">Pistas</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	
	<li class="lst-item tabnav navFirstLevel ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="" title="M&aacute;s" target="_self" class="tab-item lnk"><strong>Más</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item navSecondLevel first"><a class="lnk" href="http://www.eldiario.es/carnecruda" title="Carne Cruda" target="_self" >Carne Cruda</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://kiosko.net/" title="Kiosko.net - Las portadas de la prensa" target="_self" >Kiosko.net - Las portadas de la prensa</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="/autores/esglobal/" title="esglobal" target="_self" >esglobal</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.vertele.com/" title="Vertele - Televisi&oacute;n " target="_self" >Vertele - Televisión </a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eljuegodenaismith.com/" title="El juego de Naismith" target="_self" >El juego de Naismith</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="/campobase/" title="Campobase - Monta&ntilde;a y aire libre" target="_self" >Campobase - Montaña y aire libre</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/especiales/" title="Especiales de eldiario.es" target="_self" >Especiales de eldiario.es</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="/publicaciones/" title="Publicaciones de eldiario.es" target="_self" >Publicaciones de eldiario.es</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="/edcreativo/viajes/" title="Viajes" target="_self" >Viajes</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="/edcreativo/motor/" title="Motor" target="_self" >Motor</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://descuentos.eldiario.es/" title="Cupones" target="_self" >Cupones</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel last"><a class="lnk" href="http://comparador.eldiario.es/" title="Comparador" target="_self" >Comparador</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav navFirstLevel ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="https://seguro.eldiario.es/socios/alta.html" title="Hazte socio" target="_self" class="tab-item lnk"><strong>Hazte socio</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item navSecondLevel first"><a class="lnk" href="http://www.eldiario.es/hazte_socio/" title="Ventajas de ser socio" target="_self" >Ventajas de ser socio</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://ayuda.eldiario.es" title="Preguntas frecuentes" target="_self" >Preguntas frecuentes</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/regala/" title="Regala eldiario.es" target="_self" >Regala eldiario.es</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/socios/" title="Blog de los socios" target="_self" >Blog de los socios</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel "><a class="lnk" href="http://www.eldiario.es/cuadernos/" title="Revista de eldiario.es" target="_self" >Revista de eldiario.es</a></li>
		
		
		
		
		<li class="lst-item navSecondLevel last"><a class="lnk" href="https://seguro.eldiario.es/socios/alta.html" title="Hazte socio aqu&iacute;" target="_self" >Hazte socio aquí</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

      </ul><!-- .parent-nav -->
    </nav><!-- .nav-dropdown.nav#nav -->
    <script type="text/javascript">
      var jObj = jQuery(".nav-dropdown");
      EDI.tabbedNavigation(jObj);
      (function(){
      EDI.prj.headNavigationInit("http://www.eldiario.es", "nav");
      })();
    </script>
    

    
    <section class="hot-topics md" id="hot-topics">
      <h2>
		  <a class="geb12c00 fl hd" href="http://www.eldiario.es/focos/" style="text-decoration: none;">Focos</a>
	  </h2>
      <ul class="hot-topics-lst lst">
	
	
	
	<li class="lst-item fl first">
	  <a href="http://www.eldiario.es/focos/vigilancia_del_poder/" title="Vigilancia del poder" target="_self" class="lnk">Vigilancia del poder</a>
	</li><!-- .lst-item.fl.first -->
	
	
	
	
	<li class="lst-item fl ">
	  <a href="http://www.eldiario.es/focos/memoria_historica/" title="Memoria hist&oacute;rica" target="_self" class="lnk">Memoria histórica</a>
	</li><!-- .lst-item.fl.first -->
	
	
	
	
	<li class="lst-item fl ">
	  <a href="http://www.eldiario.es/focos/educacion/" title="Educaci&oacute;n" target="_self" class="lnk">Educación</a>
	</li><!-- .lst-item.fl.first -->
	
	
	
	
	<li class="lst-item fl ">
	  <a href="http://www.eldiario.es/focos/economia_cotidiana/" title="Econom&iacute;a cotidiana" target="_self" class="lnk">Economía cotidiana</a>
	</li><!-- .lst-item.fl.first -->
	
	
	
	
	<li class="lst-item fl ">
	  <a href="http://www.eldiario.es/focos/igualdad/" title="Igualdad" target="_self" class="lnk">Igualdad</a>
	</li><!-- .lst-item.fl.first -->
	
	
	
	
	<li class="lst-item fl ">
	  <a href="http://www.eldiario.es/focos/fronteras/" title="Fronteras" target="_self" class="lnk">Fronteras</a>
	</li><!-- .lst-item.fl.first -->
	
	
	
	
	<li class="lst-item fl last">
	  <a href="http://www.eldiario.es/focos/" title="M&aacute;s focos" target="_self" class="lnk">Más focos</a>
	</li><!-- .lst-item.fl.first -->
	
	
      </ul><!-- .hot-topics-lst.fl -->
    </section><!-- .hot-topics.md#hot-topics -->
    

  </div><!-- .limiter.limiter1 -->

</header><!-- #hd.rg-header.rg -->


    <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


    


    <div class="rg-theme-wrap">

      <div class="micrositheme-header">
	

      </div>

      <div class="rg-theme-wrap-inner">
	<!-- REGION BODY -->
	<main id="bd" class="rg-body rg">
	  

	  <div class="ad-bottom-menu rg-ad rg">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-top1" class="ad" >
          <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
      </div><!-- #edi-ad-slot-top1 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


	  <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Inicio" href="/">Inicio</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Pol&iacute;tica" href="/politica/">Política</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    Abe pide a Se&uacute;l retirar la estatua de homenaje a las esclavas sexuales tras la tensi&oacute;n diplom&aacute;tica
                </h1>

                
                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">EFE</small>
  <span class="location">- Tokio</span>
</address><!-- .bkn.dateline -->



  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2017-01-08T06:34:03+01:00" property="published">
      <span class="date">08/01/2017 - </span>
      <span class="time" >06:34h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_0_599490061.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_23bb7e0d&text=Abe+pide+a+Se%C3%BAl+retirar+la+estatua+de+homenaje+a+las+esclavas+sexuales+tras+la+tensi%C3%B3n+diplom%C3%A1tica&via=eldiarioes" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ED-bajo-titular" class="md-advertisement md hspace ad-article" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="http://images.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_EDIIMA20170108_0018_4.jpg" width="643" height="362" alt="Abe pide a Se&uacute;l retirar la estatua de homenaje a las esclavas sexuales tras la tensi&oacute;n diplom&aacute;tica" />

    <figcaption class="caption-inside">
      <p>
	Abe pide a Se&uacute;l retirar la estatua de homenaje a las esclavas sexuales tras la tensi&oacute;n diplom&aacute;tica
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> El primer ministro japonés Shinzo Abe instará personalmente a Corea del Sur a retirar una estatua en homenajea a las esclavas sexuales instalada frente a un consulado japonés en el país vecino que ha provocado la retirada de su embajador en Seúl.</p><p class="mce"> Abe se refirió a la escultura, colocada la semana pasada frente la representación consular japonesa en la ciudad costera de Busan (sureste), durante su intervención hoy en un programa televisivo de la cadena NHK en el que instó al Ejecutivo surcoreano a cumplir el acuerdo que ambos países alcanzaron en 2015 para zanjar el asunto.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> El convenio contempla las disculpas oficiales de Japón y una compensación económica de 1.000 millones de yenes (unos 8,1 millones de euros / 8,5 millones de dólares) para restaurar "el honor y la dignidad" de las víctimas.</p><p class="mce"> El primer ministro japonés afirmó que Japón ha estado cumpliendo sus obligaciones sinceramente e indicó al país vecino que honrar el acuerdo es una cuestión de credibilidad nacional, incluso si el gobierno cambia, según recogió NHK.</p><p class="mce"> La instalación de la estatua por parte de una organización cívica -que consideran el pacto alcanzado insuficiente- tras la aprobación del gobierno local ha provocado la protesta de Tokio e incrementando la tensión entre ambos países.</p><p class="mce"> En respuesta, el Gobierno japonés decidió el viernes retirar a su embajador en Seúl, Yasumasa Nagamine, y al cónsul apostado en Busan, Yasuhiro Morimoto, quienes tendrían programada su vuelta a Japón mañana, según adelantaron hoy fuentes diplomáticas recogidas por la agencia local Kyodo.</p><p class="mce"> La talla, la segunda de este tipo emplazada frente a misiones diplomáticas de Japón en el extranjero, representa a una niña descalza vestida con el traje tradicional surcoreano, y simboliza a las víctimas de abusos sexuales cometidos por las tropas japonesas.</p><p class="mce"> Se calcula que unas 200.000 niñas y adolescentes -la mayoría coreanas- fueron víctimas de estos abusos desde los años treinta hasta el final de la Segunda Guerra Mundial, concluida en 1945.</p><p class="mce"> El conflicto de las esclavas sexuales, llamadas eufemísticamente "mujeres de confort", ha causado en las últimas décadas frecuentes roces entre Corea del Sur y Japón, y se ha convertido en el principal escollo en sus relaciones bilaterales. </p>

                </div>

                <section id="edi-ad-slot-ED-bajo-noticia" class="md-advertisement md hspace ad-article" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">08/01/2017 - </span>
      <time class="time" property="published" datetime="2017-01-08T06:34:03+01:00">06:34h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_0_599490061.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_23bb7e0d&text=Abe+pide+a+Se%C3%BAl+retirar+la+estatua+de+homenaje+a+las+esclavas+sexuales+tras+la+tensi%C3%B3n+diplom%C3%A1tica&via=eldiarioes" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="http://meneame.net/submit.php?url=http://www.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_0_599490061.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="http://www.eldiario.es/politica/Abe-Seul-homenaje-sexuales-diplomatica_0_599490061.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20170108_0016">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
  <div class="hd">
  <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

  <!-- STATUS: LOGGED -->
  <form action="/bbtcomment/create/0/EDINWS20170108_0016" method="get" name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20170108_0016" id="edi-commentCreateForm">
    <fieldset>
      <legend class="nodisp">Enviar comentario</legend>
      <p>
	<span class="sk-field">
	  <label class="nodisp" for="commentText">Escribe tu comentario</label>
	  <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text" name="text" id="edi_comment-text"></textarea>
	  <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
	</span>
      </p>

      <p class="fl share-facebook">
	<a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
      </p>
      <p class="fl share-facebook" style="display:none;">
	<a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
      <p>
      <p class="fl share-facebook">
	<a target="_blank" href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Registrarse/Hacerse Socio</a>
      </p>
      <p class="button-send fr  edi-ajaxloader">
	<a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
	<span style="display: none" class="ajaxloader-loader"></span>
      </p>

    </fieldset>
  </form><!-- .frm-comment -->

  <script type="text/javascript">
    EDI.validation.init(jQuery("#edi-commentCreateForm"));
    
    
    EDI.comments.init(jQuery("#edi-comment-submit"), "");
    
  </script>

</div>

  <div id="comments_comments" class="comment-list-v2">
    <div class="hd">
      <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
      <p class="fr comments-sort">
	Ordenar por:
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170108_0016.json?commentsPage=1&limit=50" class="tab lnk selected">Relevancia</a>
	|
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170108_0016.json?commentsPage=last&limit=50&orderBy=1" class="tab lnk">Fecha</a>
      </p>
    </div>
    <div class="panes" id="panes_comments">
      <div class="comment-holder pane" id="paneComments">
	<div class="bb-comment-content-comments-ajax"> </div>
<script type="text/javascript">

  jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20170108_0016.json?commentsPage=1&limit=50"); } );

</script>
<noscript>







</noscript>

      </div>
    </div>
    <span id="bb-comment-end"></span>
    <script type="text/javascript">
      EDI.comments.initTabs(jQuery("#comments_comments"));
    </script>
  </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        

    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="/escolar/20000-socios-eldiarioes_6_590800959.html" title="VENTE T&Uacute; TAMBI&Eacute;N">VENTE T&Uacute; TAMBI&Eacute;N</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
  <a href="/escolar/20000-socios-eldiarioes_6_590800959.html" title="Ya sois 20.000 socios en eldiario.es">
    <img  src="http://images.eldiario.es/fotos/socios-Vente_EDIIMA20161216_0721_21.jpg" width="311" height="175" alt="Ya somos 20.000 socios. Vente t&uacute; tambi&eacute;n" />

  </a>
    
</div><!-- .<?= $type; ?> -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-1">

  
  <a class="lnk" href="/escolar/20000-socios-eldiarioes_6_590800959.html" title="Ya sois 20.000 socios en eldiario.es">Ya sois 20.000 socios en eldiario.es</a>
  

  

</h2>


    <div class="bkn dateline">

  

  

  
  <address class="byline">
    <a href="/autores/ignacio_escolar/" class="lnk" title="Ignacio Escolar">Ignacio Escolar</a>
  </address>
  <span class="location"></span>
  

  

  
  <span class="cmt-info">
    <a href="/escolar/20000-socios-eldiarioes_6_590800959.html#comments" class="lnk" title="94 comentarios">
      <strong class="comments-nmbr">94</strong>
    </a><!-- .lnk -->
  </span><!-- .cmt-info -->
  
</div><!-- .dateline -->


    <div class="bkn teaser txt typ-s5">
      <p>Ya hemos alcanzado la cifra de <strong class="mce"> 20.000 socios</strong>, 20.000 lectores comprometidos con un <strong class="mce"> periodismo independiente y honesto</strong>, 20.000 amigos que nos <strong class="mce"> apoyáis económicamente</strong></p>
    </div><!-- .teaser -->

    

<ul class="bkn lst-relinfo">
  
  
<li class="rel">
  <a class="lnk" href="https://seguro.eldiario.es/socios/alta.html" title="HAZTE SOCIO">
    <em>VENTE TÚ TAMBIÉN:</em> HAZTE SOCIO
  </a>
</li>

  
</ul><!-- .lst-relinfo -->

  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div id="mc_embed_signup3">
    <form action="http://back.eldiario.es/public/subscribeMix.php" method="post" id="mc-embedded-subscribe-form3" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
        <div id="mc_embed_signup_scroll">
            <h2>Recibe nuestros boletines</h2>

            <div class="mc-field-group">
        <ul class="interestgroup_field checkbox-group">
         <li class="below12">
           <label class="checkbox" for="group_1">
             <input type="checkbox"  id="group_1" name="adelanto" value="1" class="av-checkbox">
             <span class="strong">Adelanto para socios</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_4">
             <input type="checkbox" id="group_4" name="cultura" value="1"  class="av-checkbox">
             <span class="strong">Cultura y Tecnología</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_32">
             <input type="checkbox" id="group_32" name="guardian" value="1" class="av-checkbox">
             <span class="strong">The Guardian en español</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_64">
             <input type="checkbox" id="group_64" name="econo" value="1" class="av-checkbox">
             <span class="strong">Economía</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_128">
             <input type="checkbox" id="group_128" name="desalambre" value="1" class="av-checkbox">
             <span class="strong">Desalambre</span>
           </label>
         </li>

       </ul>
                <label for="mce-EMAIL" style="display:block">Tu email aquí</label>
                <input type="email" value="" name="mail" class="required email" id="mce-EMAIL">
                <div id="mc_KO">Se produjo un error, inténtalo más tarde</div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
        </div>
    </form>
    <div id="mc_OK"><h2>Muchas gracias</h2></div>
</div>

<script>
    $('#mc-embedded-subscribe-form3').submit(function(e) {
        var $this = $(this);
        $.ajax({
          type: 'POST',
          url: $this.attr('action'),
          data: $this.serialize()
        }).done(function(data, e, xhr) {
          if(xhr.status == 200) {
              $this.remove();
              $('#mc_embed_signup3').find('#mc_OK').show();
          } else {
              $('#mc_embed_signup3').find('#mc_KO').show();
          }
        });
        e.preventDefault();
    });
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    
    
    
    
    
<section class="md-top-most md-sk1 md hspace" id="topmost_mod_201331692297912">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201331692297912">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201331692297912">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201331692297912">
    <div class="pane" id="pane1_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
  
  
  
  
  <p class="bkn kicker"><a href="/rastreador/" class="lnk"><em class="strap">El Rastreador</em></a></p>
  

  <a title="La confusi&oacute;n hist&oacute;rica de &Aacute;lvaro Ojeda en la cabalgata de reyes de Madrid" href="/rastreador/historica-Alvaro-Ojeda-cabalgata-Madrid_6_599200075.html" class="bkn headline typ-r1 lnk">La confusión histórica de Álvaro Ojeda en la cabalgata de reyes de Madrid</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">J.T.</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="Trump responde a Obama: &quot;Solo los est&uacute;pidos piensan que tener una buena relaci&oacute;n con Rusia es malo&quot;" href="/internacional/Trump-Obama-Solo-estupidos-Rusia_0_599140303.html">
      
      
<img src="http://images.eldiario.es/politica/Trump-obligara-embajadores-politicos-enero_EDIIMA20170106_0266_16.jpg" width="145" height="82" alt="Trump obligar&aacute; a dejar su cargo a los embajadores &quot;pol&iacute;ticos&quot; el 20 de enero" />

      
    </a>
  </div>
  
  

  <a title="Trump responde a Obama: &quot;Solo los est&uacute;pidos piensan que tener una buena relaci&oacute;n con Rusia es malo&quot;" href="/internacional/Trump-Obama-Solo-estupidos-Rusia_0_599140303.html" class="bkn headline typ-r1 lnk">Trump responde a Obama: "Solo los estúpidos piensan que tener una buena relación con Rusia es malo"</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="Carrie Fisher es enterrada en una urna con la forma de una pastilla de Prozac" href="/cultura/Carrie-Fisher-enterrada-pastilla-Prozac_0_599140319.html">
      
      
<img src="http://images.eldiario.es/fotos/hermano-Carrie-Fisher-contiene-cenizas_EDIIMA20170107_0218_16.jpg" width="145" height="82" alt="El hermano de Carrie Fisher con la urna que contiene las cenizas de su cuerpo. Foto de The Hollywood Reporter" />

      
    </a>
  </div>
  
  

  <a title="Carrie Fisher es enterrada en una urna con la forma de una pastilla de Prozac" href="/cultura/Carrie-Fisher-enterrada-pastilla-Prozac_0_599140319.html" class="bkn headline typ-r1 lnk">Carrie Fisher es enterrada en una urna con la forma de una pastilla de Prozac</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Washington</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="Andrea Levy no descarta una subida de m&aacute;s del 0,25% en las pensiones si el PSOE negocia los presupuestos" href="/politica/Andrea-Levy-descarta-pensiones-encima_0_599140170.html">
      
      
<img src="http://images.eldiario.es/politica/Andrea-Levy-descarta-pensiones-encima_EDIIMA20170107_0073_16.jpg" width="145" height="82" alt="Andrea Levy no descarta una subida de las pensiones por encima del 0,25 %" />

      
    </a>
  </div>
  
  

  <a title="Andrea Levy no descarta una subida de m&aacute;s del 0,25% en las pensiones si el PSOE negocia los presupuestos" href="/politica/Andrea-Levy-descarta-pensiones-encima_0_599140170.html" class="bkn headline typ-r1 lnk">Andrea Levy no descarta una subida de más del 0,25% en las pensiones si el PSOE negocia los presupuestos</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Madrid</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="Echenique, en respuesta a Errej&oacute;n: &quot;Somos todos imprescindibles; en Podemos falta mucha gente&quot;" href="/cv/Echenique-Podemos-Valencia-Politica_0_599140247.html">
      
      
<img src="http://images.eldiario.es/fotos/Podemos-acto_Valencia-Echenique_EDIIMA20170107_0139_16.jpg" width="145" height="82" alt="Acto de Pablo Echenique en Valencia." />

      
    </a>
  </div>
  
  

  <a title="Echenique, en respuesta a Errej&oacute;n: &quot;Somos todos imprescindibles; en Podemos falta mucha gente&quot;" href="/cv/Echenique-Podemos-Valencia-Politica_0_599140247.html" class="bkn headline typ-r1 lnk">Echenique, en respuesta a Errejón: "Somos todos imprescindibles; en Podemos falta mucha gente"</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/adolf_beltran/" title="Adolf  Beltran" class="lnk">Adolf  Beltran</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="Alemania carga contra la web ultra del asesor estrella de Trump por inventarse la quema de una iglesia en Dortmund" href="/internacional/Breitbart-News-multitud-Dortmund-alemana_0_599140226.html">
      
      
<img src="http://images.eldiario.es/fotos/personas-atacaran-Dortmund-Ano-Nuevo_EDIIMA20170107_0130_16.jpg" width="145" height="82" alt="La polic&iacute;a alemana niega que miles de personas atacaran una iglesia de Dortmund durante la v&iacute;spera de A&ntilde;o Nuevo" />

      
    </a>
  </div>
  
  

  <a title="Alemania carga contra la web ultra del asesor estrella de Trump por inventarse la quema de una iglesia en Dortmund" href="/internacional/Breitbart-News-multitud-Dortmund-alemana_0_599140226.html" class="bkn headline typ-r1 lnk">Alemania carga contra la web ultra del asesor estrella de Trump por inventarse la quema de una iglesia en Dortmund</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="&Uacute;ltima batalla en la misteriosa villa Winter de Cofete" href="/canariasahora/cultura/Ultima-batalla-misteriosa-Winter-Cofete_0_599140118.html">
      
      
<img src="http://images.eldiario.es/canariasahora/Casa-Winter_EDIIMA20170107_0033_16.jpg" width="145" height="82" alt="Casa Winter" />

      
    </a>
  </div>
  
  

  <a title="&Uacute;ltima batalla en la misteriosa villa Winter de Cofete" href="/canariasahora/cultura/Ultima-batalla-misteriosa-Winter-Cofete_0_599140118.html" class="bkn headline typ-r1 lnk">Última batalla en la misteriosa villa Winter de Cofete</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/diario_de_fuerteventura/" title="Diario de Fuerteventura " class="lnk">Diario de Fuerteventura </a>
    
    <span class="location"> - Itziar Fernández</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="&quot;La ventaja de las terapias alternativas es que el 70% de las enfermedades se curan hagas lo que hagas&quot;" href="/sociedad/terapias_alternativas-salud-ciencia_0_597390653.html">
      
      
<img src="http://images.eldiario.es/fotos/Javier-Cardiologia-Medicina-Familiar-Comunitaria_EDIIMA20170102_0320_16.jpg" width="145" height="82" alt=" V&iacute;ctor Javier Sanz, medico especialista en Cardiolog&iacute;a y Medicina Familiar y Comunitaria" />

      
    </a>
  </div>
  
  

  <a title="&quot;La ventaja de las terapias alternativas es que el 70% de las enfermedades se curan hagas lo que hagas&quot;" href="/sociedad/terapias_alternativas-salud-ciencia_0_597390653.html" class="bkn headline typ-r1 lnk">"La ventaja de las terapias alternativas es que el 70% de las enfermedades se curan hagas lo que hagas"</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/teguayco_pinto/" title="Teguayco Pinto" class="lnk">Teguayco Pinto</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
  
  
  
  
  <p class="bkn kicker"><a href="/rastreador/" class="lnk"><em class="strap">El Rastreador</em></a></p>
  

  <a title="La confusi&oacute;n hist&oacute;rica de &Aacute;lvaro Ojeda en la cabalgata de reyes de Madrid" href="/rastreador/historica-Alvaro-Ojeda-cabalgata-Madrid_6_599200075.html" class="bkn headline typ-r1 lnk">La confusión histórica de Álvaro Ojeda en la cabalgata de reyes de Madrid</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">J.T.</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="&quot;La ventaja de las terapias alternativas es que el 70% de las enfermedades se curan hagas lo que hagas&quot;" href="/sociedad/terapias_alternativas-salud-ciencia_0_597390653.html">
      
      
<img src="http://images.eldiario.es/fotos/Javier-Cardiologia-Medicina-Familiar-Comunitaria_EDIIMA20170102_0320_16.jpg" width="145" height="82" alt=" V&iacute;ctor Javier Sanz, medico especialista en Cardiolog&iacute;a y Medicina Familiar y Comunitaria" />

      
    </a>
  </div>
  
  

  <a title="&quot;La ventaja de las terapias alternativas es que el 70% de las enfermedades se curan hagas lo que hagas&quot;" href="/sociedad/terapias_alternativas-salud-ciencia_0_597390653.html" class="bkn headline typ-r1 lnk">"La ventaja de las terapias alternativas es que el 70% de las enfermedades se curan hagas lo que hagas"</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/teguayco_pinto/" title="Teguayco Pinto" class="lnk">Teguayco Pinto</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="Echenique, en respuesta a Errej&oacute;n: &quot;Somos todos imprescindibles; en Podemos falta mucha gente&quot;" href="/cv/Echenique-Podemos-Valencia-Politica_0_599140247.html">
      
      
<img src="http://images.eldiario.es/fotos/Podemos-acto_Valencia-Echenique_EDIIMA20170107_0139_16.jpg" width="145" height="82" alt="Acto de Pablo Echenique en Valencia." />

      
    </a>
  </div>
  
  

  <a title="Echenique, en respuesta a Errej&oacute;n: &quot;Somos todos imprescindibles; en Podemos falta mucha gente&quot;" href="/cv/Echenique-Podemos-Valencia-Politica_0_599140247.html" class="bkn headline typ-r1 lnk">Echenique, en respuesta a Errejón: "Somos todos imprescindibles; en Podemos falta mucha gente"</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/adolf_beltran/" title="Adolf  Beltran" class="lnk">Adolf  Beltran</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="Andrea Levy no descarta una subida de m&aacute;s del 0,25% en las pensiones si el PSOE negocia los presupuestos" href="/politica/Andrea-Levy-descarta-pensiones-encima_0_599140170.html">
      
      
<img src="http://images.eldiario.es/politica/Andrea-Levy-descarta-pensiones-encima_EDIIMA20170107_0073_16.jpg" width="145" height="82" alt="Andrea Levy no descarta una subida de las pensiones por encima del 0,25 %" />

      
    </a>
  </div>
  
  

  <a title="Andrea Levy no descarta una subida de m&aacute;s del 0,25% en las pensiones si el PSOE negocia los presupuestos" href="/politica/Andrea-Levy-descarta-pensiones-encima_0_599140170.html" class="bkn headline typ-r1 lnk">Andrea Levy no descarta una subida de más del 0,25% en las pensiones si el PSOE negocia los presupuestos</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Madrid</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="Obama asegura que Rusia se entrometi&oacute; en las elecciones para favorecer a Trump" href="/internacional/Obama-entrometieron-elecciones-favorecer-Trump_0_599140173.html">
      
      
<img src="http://images.eldiario.es/politica/Obama-desconsolado-aeropuerto-Fort-Lauderdale_EDIIMA20170107_0012_16.jpg" width="145" height="82" alt="Obama, &quot;desconsolado&quot; por el tiroteo en el aeropuerto Fort Lauderdale" />

      
    </a>
  </div>
  
  

  <a title="Obama asegura que Rusia se entrometi&oacute; en las elecciones para favorecer a Trump" href="/internacional/Obama-entrometieron-elecciones-favorecer-Trump_0_599140173.html" class="bkn headline typ-r1 lnk">Obama asegura que Rusia se entrometió en las elecciones para favorecer a Trump</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="El diputado regional del PP premiado por la Fundaci&oacute;n Franco: &quot;Mi hijo dijo a su profesora comunista que con Franco hab&iacute;a orden&quot;" href="/politica/Diputado-PP-fundacion-Franco-comunista_0_598790390.html">
      
      
<img src="http://images.eldiario.es/fotos/Navidad-Fundacion-Francisco-Franco-Twitter_EDIIMA20170107_0198_16.jpg" width="145" height="82" alt="Imagen de la cena de Navidad de la Fundaci&oacute;n Francisco Franco difundida por la organizaci&oacute;n en Twitter" />

      
    </a>
  </div>
  
  

  <a title="El diputado regional del PP premiado por la Fundaci&oacute;n Franco: &quot;Mi hijo dijo a su profesora comunista que con Franco hab&iacute;a orden&quot;" href="/politica/Diputado-PP-fundacion-Franco-comunista_0_598790390.html" class="bkn headline typ-r1 lnk">El diputado regional del PP premiado por la Fundación Franco: "Mi hijo dijo a su profesora comunista que con Franco había orden"</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/jose_precedo/" title="Jos&eacute; Precedo" class="lnk">José Precedo</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="Trump responde a Obama: &quot;Solo los est&uacute;pidos piensan que tener una buena relaci&oacute;n con Rusia es malo&quot;" href="/internacional/Trump-Obama-Solo-estupidos-Rusia_0_599140303.html">
      
      
<img src="http://images.eldiario.es/politica/Trump-obligara-embajadores-politicos-enero_EDIIMA20170106_0266_16.jpg" width="145" height="82" alt="Trump obligar&aacute; a dejar su cargo a los embajadores &quot;pol&iacute;ticos&quot; el 20 de enero" />

      
    </a>
  </div>
  
  

  <a title="Trump responde a Obama: &quot;Solo los est&uacute;pidos piensan que tener una buena relaci&oacute;n con Rusia es malo&quot;" href="/internacional/Trump-Obama-Solo-estupidos-Rusia_0_599140303.html" class="bkn headline typ-r1 lnk">Trump responde a Obama: "Solo los estúpidos piensan que tener una buena relación con Rusia es malo"</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
  
  
  
  
  <div class="mg fl">
    <a title="El expresidente portugu&eacute;s M&aacute;rio Soares fallece a los 92 a&ntilde;os" href="/internacional/expresidente-Mario-Soares-fallece-anos_0_599140313.html">
      
      
<img src="http://images.eldiario.es/politica/expresidente-portugues-Mario-Soares-fallece_EDIIMA20170107_0201_16.jpg" width="145" height="82" alt="El expresidente portugu&eacute;s M&aacute;rio Soares fallece a los 92 a&ntilde;os" />

      
    </a>
  </div>
  
  

  <a title="El expresidente portugu&eacute;s M&aacute;rio Soares fallece a los 92 a&ntilde;os" href="/internacional/expresidente-Mario-Soares-fallece-anos_0_599140313.html" class="bkn headline typ-r1 lnk">El expresidente portugués Mário Soares fallece a los 92 años</a>

  
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201331692297912").toolsTabs("#panes_mod_201331692297912 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->






    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    
    <h2 class="headline-aux">
      <a class="lnk" href="http://www.eldiario.es/edcreativo/blog/">ed Creativo</a>
    </h2>
    

    

    

    

  </div><!-- .hd -->

  <div class="bd">

    















    <ul class="grp-news lst">

  
  <li class="lst-item cf sk-no-kicker">
    <article>

    

    
    <div class="mg fl">
      <a href="/edcreativo/blogs/cuestiondeluces/va-dinero-pagas-factura-luz_6_596400358.html" title="&iquest;A d&oacute;nde va el dinero que pagas en tu factura de la luz?">
	<img  src="http://images.eldiario.es/fotos/Sabes-pagas-realmente-recibo-luz_EDIIMA20161230_0098_20.jpg" width="141" height="78" alt="&iquest;Sabes lo que pagas realmente en cada recibo de la luz?" />

      </a>
    </div>
    

    

    

    

    

    
    <p class="bkn kicker">
      <em class="strap">
	CUESTI&Oacute;N DE LUCES
      </em>
    </p>
    

    

    <h2 class="html5">
      <a href="/edcreativo/blogs/cuestiondeluces/va-dinero-pagas-factura-luz_6_596400358.html" class="bkn headline typ-r1 lnk" title="&iquest;A d&oacute;nde va el dinero que pagas en tu factura de la luz?" target="_self">
	&iquest;A d&oacute;nde va el dinero que pagas en tu factura de la luz?
      </a>
    </h2>

    

    

    <article>
  </li><!-- .lst-item.last -->
  
  <li class="lst-item cf sk-no-kicker">
    <article>

    

    
    <div class="mg fl">
      <a href="/edcreativo/blogs/clickbanking/startup-mexicana-pagos-online_6_595350480.html" title="BBVA compra una &#039;startup&#039; mexicana de pagos online">
	<img  src="http://images.eldiario.es/fotos/BBVA-adquirir-startup-mexicana-Openpay_EDIIMA20161227_0472_21.jpg" width="141" height="78" alt="BBVA acaba de adquirir la &#039;startup&#039; mexicana Openpay. " />

      </a>
    </div>
    

    

    

    

    

    
    <p class="bkn kicker">
      <em class="strap">
	CLICKBANKING
      </em>
    </p>
    

    

    <h2 class="html5">
      <a href="/edcreativo/blogs/clickbanking/startup-mexicana-pagos-online_6_595350480.html" class="bkn headline typ-r1 lnk" title="BBVA compra una &#039;startup&#039; mexicana de pagos online" target="_self">
	BBVA compra una &#039;startup&#039; mexicana de pagos online
      </a>
    </h2>

    

    

    <article>
  </li><!-- .lst-item.last -->
  
  <li class="lst-item cf sk-no-kicker">
    <article>

    

    
    <div class="mg fl">
      <a href="/edcreativo/blogs/envases-al-cubo/Orquesta-Instrumentos-Reciclados-Cateura-musica_6_596050418.html" title="La Orquesta de Instrumentos Reciclados de Cateura le pone m&uacute;sica a 2017">
	<img  src="http://images.eldiario.es/fotos/Orquesta-Instrumentos-Reciclados-Cateura-Ecoembes_EDIIMA20161229_0688_20.jpg" width="141" height="78" alt="Orquesta de Instrumentos Reciclados de Cateura. / Foto: Ecoembes" />

      </a>
    </div>
    

    

    

    

    

    
    <p class="bkn kicker">
      <em class="strap">
	ENVASES AL CUBO
      </em>
    </p>
    

    

    <h2 class="html5">
      <a href="/edcreativo/blogs/envases-al-cubo/Orquesta-Instrumentos-Reciclados-Cateura-musica_6_596050418.html" class="bkn headline typ-r1 lnk" title="La Orquesta de Instrumentos Reciclados de Cateura le pone m&uacute;sica a 2017" target="_self">
	La Orquesta de Instrumentos Reciclados de Cateura le pone m&uacute;sica a 2017
      </a>
    </h2>

    

    

    <article>
  </li><!-- .lst-item.last -->
  
  <li class="lst-item cf sk-no-kicker">
    <article>

    

    
    <div class="mg fl">
      <a href="/edcreativo/blogs/por-la-via-mas-segura/trucos-ahorrar-combustible_6_593600659.html" title="10 trucos para ahorrar combustible">
	<img  src="http://images.eldiario.es/fotos/trucos-ahorrar-combustible_EDIIMA20161222_0319_21.jpg" width="141" height="78" alt="10 trucos para ahorrar combustible." />

      </a>
    </div>
    

    

    

    

    

    
    <p class="bkn kicker">
      <em class="strap">
	POR LA V&Iacute;A M&Aacute;S SEGURA
      </em>
    </p>
    

    

    <h2 class="html5">
      <a href="/edcreativo/blogs/por-la-via-mas-segura/trucos-ahorrar-combustible_6_593600659.html" class="bkn headline typ-r1 lnk" title="10 trucos para ahorrar combustible" target="_self">
	10 trucos para ahorrar combustible
      </a>
    </h2>

    

    

    <article>
  </li><!-- .lst-item.last -->
  
  <li class="lst-item cf sk-no-kicker">
    <article>

    

    
    <div class="mg fl">
      <a href="/edcreativo/viajes/Ruta-economica-Paris-alternativo_0_595640910.html" title="Ruta (econ&oacute;mica) por el Par&iacute;s m&aacute;s alternativo">
	<img  src="http://images.eldiario.es/fotos/Interior-bellevilloise-Flickr_EDIIMA20161228_0416_22.jpg" width="141" height="78" alt=" Interior de La bellevilloise. Flickr." />

      </a>
    </div>
    

    

    

    

    

    
    <p class="bkn kicker">
      <em class="strap">
	VIAJES
      </em>
    </p>
    

    

    <h2 class="html5">
      <a href="/edcreativo/viajes/Ruta-economica-Paris-alternativo_0_595640910.html" class="bkn headline typ-r1 lnk" title="Ruta (econ&oacute;mica) por el Par&iacute;s m&aacute;s alternativo" target="_self">
	Ruta (econ&oacute;mica) por el Par&iacute;s m&aacute;s alternativo
      </a>
    </h2>

    

    

    <article>
  </li><!-- .lst-item.last -->
  
  <li class="lst-item cf sk-no-kicker">
    <article>

    

    
    <div class="mg fl">
      <a href="/edcreativo/motor/ano-positivo-pesar-incertidumbres_0_595640735.html" title="Un a&ntilde;o positivo a pesar de las incertidumbres">
	<img  src="http://images.eldiario.es/edcreativo/motor/Arranca-Emov-PSA-Madrid-Car2go_EDIIMA20161228_0264_21.jpg" width="141" height="78" alt="Arranca Emov, el servicio de coche compartido de PSA que da respuesta en Madrid a Car2go." />

      </a>
    </div>
    

    

    

    

    

    
    <p class="bkn kicker">
      <em class="strap">
	MOTOR
      </em>
    </p>
    

    

    <h2 class="html5">
      <a href="/edcreativo/motor/ano-positivo-pesar-incertidumbres_0_595640735.html" class="bkn headline typ-r1 lnk" title="Un a&ntilde;o positivo a pesar de las incertidumbres" target="_self">
	Un a&ntilde;o positivo a pesar de las incertidumbres
      </a>
    </h2>

    

    

    <article>
  </li><!-- .lst-item.last -->
  
  <li class="lst-item cf sk-no-kicker">
    <article>

    

    
    <div class="mg fl">
      <a href="/edcreativo/blog/Hoteles-descuentos-pasar-Navidad_6_591150888.html" title="Hoteles con descuentos para pasar la Navidad">
	<img  src="http://images.eldiario.es/fotos/Barcelo-Hoteles-descuento-reservas-diciembre_EDIIMA20161215_0166_20.jpg" width="141" height="78" alt="Barcel&oacute; Hoteles ofrece un 5% de descuento en sus reservas hasta el 31 de diciembre. " />

      </a>
    </div>
    

    

    

    

    

    
    <p class="bkn kicker">
      <em class="strap">
	ED CREATIVO
      </em>
    </p>
    

    

    <h2 class="html5">
      <a href="/edcreativo/blog/Hoteles-descuentos-pasar-Navidad_6_591150888.html" class="bkn headline typ-r1 lnk" title="Hoteles con descuentos para pasar la Navidad" target="_self">
	Hoteles con descuentos para pasar la Navidad
      </a>
    </h2>

    

    

    <article>
  </li><!-- .lst-item.last -->
  

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    
    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="http://www.eldiario.es/consumoclaro/" title="En ConsumoClaro">En ConsumoClaro</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
  <a href="/consumoclaro/consumo_digital/Movistar-Netflix-HBO-Amazon-Filmin_0_592841517.html" title="Movistar +, Netflix, HBO, Amazon Prime Video o Filmin: &iquest;qu&eacute; servicio contrato?">
    <img  src="http://images.eldiario.es/fotos/Foto-Stephen-Bowler_EDIIMA20161220_0666_19.jpg" width="311" height="175" alt="Foto: Stephen Bowler" />

  </a>
    
</div><!-- .<?= $type; ?> -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-1">

  

  
  <strong>
    <a class="lnk" href="/consumoclaro/consumo_digital/Movistar-Netflix-HBO-Amazon-Filmin_0_592841517.html" title="Movistar +, Netflix, HBO, Amazon Prime Video o Filmin: &iquest;qu&eacute; servicio contrato?">Movistar +, Netflix, HBO, Amazon Prime Video o Filmin: &iquest;qu&eacute; servicio contrato?</a>
  </strong>
  

</h2>


    

    <div class="bkn teaser txt typ-s5">
      
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
    
    
    
    
<section id="edi-ad-slot-right5" class="md-advertisement md hspace" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
</section><!-- #edi-ad-slot-right5 -->






    
    


    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

	</main><!-- #bd.rg-body -->

	<div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


	<footer class="rg-footer-contrib rg" id="ft">
  <div class="limiter limiter1">
    <!-- UPPER SLOT -->
    <div class="slot-upper cf">

      <h3 class="footer-heading">SOBRE eldiario.es</h3><!-- .footer-heading -->

      <ul class="nav-footer cf">
	<li class="lst-item"><a href="/que_es/" class="lnk">QUÉ ES eldiario.es</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="/el_equipo/" class="lnk">EL EQUIPO</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="http://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" class="lnk">eldiario.es RESPONDE</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="/faq/" class="lnk">FAQ</a></li><!-- .lst-item -->
	<li class="lst-item">VIVIMOS EN REDES</li><!-- .lst-item -->
      </ul><!-- .nav-footer -->

      <ul class="social-footer cf">
	<li class="lst-item footer-rss"><a class="lnk" href="http://www.eldiario.es/Feeds.html">RSS</a></li>
	<li class="lst-item footer-facebook"><a class="lnk" href="http://www.facebook.com/elDiarioEs">Facebook</a></li>
	<li class="lst-item footer-twitter"><a class="lnk" href="https://twitter.com/eldiarioes">Twitter</a></li>
	<li class="lst-item footer-youtube"><a class="lnk" href="http://youtube.es/eldiarioes">Youtube</a></li>
	<li class="lst-item footer-gplus"><a class="lnk" href="https://plus.google.com/103340033597306380072/posts">G+</a></li>
      </ul><!-- .lst -->

      <div class="logo">
	<img src="http://static1.eldiario.es/static/EDIDiario/images/logo-contrib-footer.png?hash=09db7761644540803d86ab54684772df" alt="eldiario.es" />
      </div><!-- .logo -->

    </div><!-- .slot-upper -->

    <div class="slot-middle">

      <h3 class="footer-heading">COLABORA</h3>

      <p class="footer-text">Nuestra independencia depende de ti. Necesitamos tu apoyo económico <br /> para poder hacer un periodismo riguroso y con valores sociales.</p>

      <div class="partner-claim">
	<a href="https://seguro.eldiario.es/socios/alta.html" class="lnk">
	  <img src="http://static1.eldiario.es/static/EDIDiario/images/btn_haztesocio_contrib.png?hash=dd86e0c420e451b8bb4b2f72b78d0bb0" alt="Hazte socio. Hazte socia del diario.es" />
	</a>
      </div><!-- .partner-claim -->

    </div><!-- .slot-middle -->

    <div class="slot-inferior cf">
      <h3 class="footer-heading">MÁS INFO</h3>
      <ul class="nav-footer cf">
	    <li class="lst-item"><a class="lnk" href="/licencia/">CREATIVE COMMONS</a></li>
	    <li class="lst-item"><a class="lnk" href="/aviso_legal/">AVISO LEGAL Y CONDICIONES DE USO</a></li>
	    <li class="lst-item"><a class="lnk" href="/contacto/">CONTACTO</a></li>
      </ul><!-- .nav-footer -->
    </div><!-- .slot-inferior -->

  </div><!-- .limiter1 -->
</footer><!-- #ft.rg-footer-contrib -->


	<!-- END: REGION BODY -->
      </div><!-- .rg-theme-wrap-inner -->
    </div><!-- .rg-theme-wrap -->

  </div><!-- .rg-wrap.rg-grp -->
  <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->


<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.inits.js?hash=3dfce2eab483ad4528522a505b573835" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000&rand=153366437" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20170108_0016" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20170108_0016&rand=1757343604" />
</noscript>
</body>
</html>