<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />



<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Kim Jong-un asegura que su país se convirtió en potencia nuclear en 2017" />

<meta property="og:url" content="http://www.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_0_724777520.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="Corea del Norte ha completado su capacidad nuclear estatal, proclamó hoy el líder norcoreano, Kim Jong-un, en su discurso de Año Nuevo, en el que ..." />

<meta property="og:image" content="https://images.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_EDIIMA20180101_0006_3.jpg" />

<meta name="description" content="Corea del Norte ha completado su capacidad nuclear estatal, proclamó hoy el líder norcoreano, Kim Jong-un, en su discurso de Año Nuevo, en el que ..." />

<meta name="keywords" content="Kim,Jong-un,asegura,convirtio,potencia" />

<meta name="generator" content="BBT bCube" />



<title>Kim Jong-un asegura que su país se convirtió en potencia nuclear en 2017</title>

<script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '34616581',
microsite: 'eldiario-es',

    tipo: 'noticia',
    secciones: ['Politica'],
    node: 'EDINWS20180101_0005'
};
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

<!-- BBT_DFPINFO_ID = '34616581' -->
<!-- BBT_DFPINFO_ED_prop = 'eldiario-es' -->



<link href="//static1.eldiario.es/static/EDIDiario/min/eldiario_min.css?hash=8353386ae772e17d19637d5935993c9b" rel="stylesheet" type="text/css" />

<link href="/public/custom_css/style.css?hash=aef0282d65309c5023db2bf11aa52145" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="//static1.eldiario.es/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="//static1.eldiario.es/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="//static1.eldiario.es/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="//static1.eldiario.es/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="//static1.eldiario.es/static/EDIDiario/min/eldiario_min.js?hash=9b41e0308c4333fd35311fe40b2f51aa"></script>
<script type="text/javascript" src="//static1.eldiario.es/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="//static1.eldiario.es/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>


<link rel="alternate" title="Política" href="/rss/section/1000/" type="application/rss+xml" />



<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioes" />

<meta name="twitter:url" content="http://www.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_0_724777520.html" />

<meta name="twitter:title" content="Kim Jong-un asegura que su país se convirtió en potencia nuclear en 2017" />

<meta name="twitter:description" content="Corea del Norte ha completado su capacidad nuclear estatal, proclamó hoy el líder norcoreano, Kim Jong-un, en su discurso de Año Nuevo, en el que ..." />

<meta name="twitter:image" content="https://images.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_EDIIMA20180101_0006_4.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Kim Jong-un asegura que su país se convirtió en potencia nuclear en 2017",
  "alternativeHeadline" : "Kim Jong-un asegura que su país se convirtió en potencia nuclear en 2017",
  "articleSection" : "Política",
  "creator" : ["EFE"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "EFE"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "https://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "//static1.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2018-01-01T03:53:00+01:00",
  "dateModified" : "2018-01-01T03:53:00+01:00",
  "url" : "http://www.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_0_724777520.html",
  "mainEntityOfPage" : "http://www.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_0_724777520.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "https://images.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_EDIIMA20180101_0006_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "https://images.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_EDIIMA20180101_0006_4.jpg",
  
  "dateCreated" : "2018-01-01T03:53:00+01:00",
  "keywords": ["Kim","Jong-un","asegura","convirtio","potencia"]
  }
</script>


<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'eldiario.es',
    contentgroup2: '',
    contentgroup3: 'Política',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2018-01-01' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20180101_0005%26signature%3D8fc8a7997b92a3404068c5bee62ba7ec6909b16e">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="http://m.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_0_724777520.amp.html"/>

<link rel="image_src" type="image/jpeg" href="https://images.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_EDIIMA20180101_0006_3.jpg"/>


</head>
<!-- t = 1514776631 -->
<body class='menu-1000001  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->

<div id="edi-ad-slot-x02" class="no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x02");
    });
</script>
</div><!-- #edi-ad-slot-x02 -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

    <!-- MAIN CONTAINER -->
    <div id="container" class="">

        <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-article hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="//static2.eldiario.es/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="/usuarios/mi-perfil.html" class="edistnd-lnk">Mi perfil</a>
            </li>
            <li>
                <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk">Regala eldiario.es</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="/logout.json" class="edistnd-lnk">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;">
        <a href="https://seguro.eldiario.es/usuarios/login.html" class="edistnd-lnk" title="Iniciar sesión">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        <div class="edistnd-hd-social">
    <h4 class="edistnd-hd-lst-hd">Síguenos:</h4>
    <ul>
        
        <li><a href="https://www.facebook.com/eldiarioes/" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
        
        
        <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
        
        
        <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
        
    </ul>

    
    <h4 class="edistnd-hd-lst-hd">Boletines</h4>
    <p><a href="http://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&id=10e11ebad6" class="edistnd-lnk ed-email">Boletines</a></p>
    
</div><!-- /.edistnd-hd-social  -->
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i>Menú</a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - the Guardian" target="_self">Internacional - the Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura y Tecnolog&iacute;a" target="_self">Cultura y Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            </li>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            <li>
                            <a href="http://comparador.eldiario.es/?utm_source=eldiario.es&utm_medium=display&utm_content=Comparador_Seguros&utm_campaign=whitelabels&ckggl=AMsySZbppSIILWxMbgGr0qrt-hx0&dclid=CNfV0LeX-dMCFVMg0wodkbgCZQ&_ga=2.149798079.843797962.1496652453-1769006915.1484733912" class="edistnd-lnk" title="Comparador de seguros" target="_self">Comparador de seguros</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/arsenioescolar/" class="edistnd-lnk" title="Cr&oacute;nicas del poder" target="_self">Crónicas del poder</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/ultima-llamada/" class="edistnd-lnk" title="&Uacute;ltima Llamada" target="_self">Última Llamada</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.revistadon.com/" class="edistnd-lnk" title="Revista Don" target="_blank">Revista Don</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField"><i class="ed-search"> </i>Buscador:</label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="https://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Buscar...',
        searchField: "#mainSearchField",
        submit : false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function (e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Buscar...") {
            text = "";
        }

        var url = "/buscador/"  + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if(key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Buscar...") {
                text = "";
            }

            var url = "/buscador/"  + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
        <nav id="mainNav" class="edistnd-nav-main">
    <p class="edistnd-hd-lst-hd">Focos</p>
    <div class="swiper-container">
        <ul class="swiper-wrapper">
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/temas/elecciones_en_catalunya_2017/" title="21D" target="_self" class="edistnd-lnk">21D</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/igualdad/" title="Igualdad" target="_blank" class="edistnd-lnk">Igualdad</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/lgtbi" title="LGTBI" target="_blank" class="edistnd-lnk">LGTBI</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/desigualdad_y_pobreza/" title="Desigualdad y pobreza" target="_self" class="edistnd-lnk">Desigualdad y pobreza</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/el_dinero_de_todos/" title="El dinero de todos" target="_self" class="edistnd-lnk">El dinero de todos</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/" title="M&aacute;s focos" target="_self" class="edistnd-lnk">Más focos</a>
            </li>
            
            
        </ul>

        <div class="swiper-button-next"></div>
        <div class="swiper-button-prev"></div>
    </div>
</nav><!-- /#mainNav.edistnd-nav-main -->

    </div><!-- /.edistnd-navbar -->

    
    <div class="section-masthead">
        <h2 class="section-title">
                <span class="lnk">
                    <span class="article-title" id="dev-article-title">
                    </span><!-- /.article-title -->
                </span>
        </h2><!-- /.section-title -->
    </div><!-- /.section-masthead -->
    <script type="text/javascript">
        EDI.header.articleTitle.init();
    </script>
    
</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        
    
    <div class="rg-breakingnews rg">
  <div class="limiter limiter1">

    <section class="md-breakingnews md 0">
      <p class="holder">
	<span class="strap">
	  <span class="pill">DIRECTO</span>
	</span><!-- /.strap -->
	<span class="ticker">
	  <strong class="headline"><a href="http://www.eldiario.es/catalunya/MINUTO-Catalunya_13_715108483.html">La situaci&oacute;n en Catalunya</a></strong>
	</span><!-- /.ticker -->
      </p><!-- /.holder -->
    </section><!-- /.md-breakingnews -->

  </div><!-- .limiter1 -->
</div><!-- .rg-breakingnews -->

    
    


        <div class="rg-theme-wrap">

            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    <div class="ad-bottom-menu rg-ad rg no-adv-socios">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-top1" class="ad">
          <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
      </div><!-- #edi-ad-slot-top1 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Inicio" href="/">Inicio</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Pol&iacute;tica" href="/politica/">Política</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    Kim Jong-un asegura que su pa&iacute;s se convirti&oacute; en potencia nuclear en 2017
                </h1>

                
                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">EFE</small>
  <span class="location">- Seúl</span>
</address><!-- .bkn.dateline -->



  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2018-01-01T03:53:00+01:00" property="published">
      <span class="date">01/01/2018 - </span>
      <span class="time" >03:53h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_0_724777520.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_2b333a30&text=Kim+Jong-un+asegura+que+su+pa%C3%ADs+se+convirti%C3%B3+en+potencia+nuclear+en+2017&via=eldiarioes" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ED-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="https://images.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_EDIIMA20180101_0006_4.jpg" width="643" height="362" alt="Kim Jong-un asegura que su pa&iacute;s se convirti&oacute; en potencia nuclear en 2017" />

    <figcaption class="caption-inside">
      <p>
	Kim Jong-un asegura que su pa&iacute;s se convirti&oacute; en potencia nuclear en 2017
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> Corea del Norte ha completado su capacidad nuclear estatal, proclamó hoy el líder norcoreano, Kim Jong-un, en su discurso de Año Nuevo, en el que además instó por incrementar la producción de armas atómicas y de misiles para su despliegue.</p><p class="mce"> "Logramos la meta de completar nuestra fuerza nuclear estatal en 2017", dijo Kim, quien recalcó la necesidad de "producir en masa cabezas nucleares y misiles balísticos y acelerar su despliegue" en un mensaje televisado y recogido por la agencia surcoreana de noticias Yonahp.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> Kim aseguró que la capacidad atómica de su país ejerce un gran poder disuasorio en Estados Unidos, al que aseguró que sus armas son capaces de golpear en todo su territorio, y dijo que "siempre hay un botón para activar armas nucleares en mi escritorio".</p><p class="mce"> "Esto es una realidad, no una amenaza", añadió.</p><p class="mce"> El líder norcoreano instó a Washington y Seúl a poner fin a sus maniobras conjuntas, criticadas por el régimen al considerarlas un ensayo de invasión a su país, y tendió una mano al país vecino afirmando que Norte y Sur deben mejorar sus relaciones.</p><p class="mce"> Corea del Norte intensificó sus pruebas armamentísticas el año pasado con el lanzamiento de una veintena de proyectiles, tres de ellos intercontinentales, y la realización de su sexta y más potente prueba nuclear hasta la fecha el pasado septiembre.</p><p class="mce"> Sus repetidas pruebas le han valido al país asiático un número récord de resoluciones sancionadoras de la ONU en un año, cuatro, a pesar de lo cuál Pyongyang sigue apostando por su desarrollo de armas, con las que dice buscan un equilibrio de fuerza con EE.UU.</p><p class="mce"> A esta férrea postura se sumó el pasado año el tono amenazando con el que el presidente estadounidense Donald Trump ha respondido a los actos de Pyongyang, una beligerancia que ha llevado la tensión en la península a niveles no vistos en décadas. </p>

                </div>

                <section id="edi-ad-slot-ED-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">01/01/2018 - </span>
      <time class="time" property="published" datetime="2018-01-01T03:53:00+01:00">03:53h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_0_724777520.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_2b333a30&text=Kim+Jong-un+asegura+que+su+pa%C3%ADs+se+convirti%C3%B3+en+potencia+nuclear+en+2017&via=eldiarioes" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="https://meneame.net/submit.php?url=http://www.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_0_724777520.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="http://www.eldiario.es/politica/Kim-Jong-un-asegura-convirtio-potencia_0_724777520.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20180101_0005">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
    <div class="hd">
    <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

    <!-- STATUS: LOGGED -->
    <form action="/bbtcomment/create/0/EDINWS20180101_0005" method="get"
          name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20180101_0005" id="edi-commentCreateForm">
        <fieldset>
            <legend class="nodisp">Enviar comentario</legend>
            <p>
                <span class="sk-field">
                    <label class="nodisp" for="commentText">Escribe tu comentario</label>
                    <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text"
                              name="text" id="edi_comment-text"></textarea>
                    <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
                </span>
            </p>

            <p class="fl share-facebook">
                <a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
            </p>

            <p class="fl share-facebook" style="display:none;">
                <a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
            <p>

            <p class="fl share-facebook">
                <a target="_blank" href="https://seguro.eldiario.es/socios/alta.html" class="lnk">
                    Registrarse/Hacerse Socio
                </a>
            </p>

            <p class="button-send fr  edi-ajaxloader">
                <a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
                <span style="display: none" class="ajaxloader-loader"></span>
            </p>

        </fieldset>
    </form><!-- .frm-comment -->

    <script type="text/javascript">
		EDI.validation.init(jQuery("#edi-commentCreateForm"));
        
        
		EDI.comments.init(jQuery("#edi-comment-submit"), "");
        
    </script>
</div>

    <div id="comments_comments" class="comment-list-v2">
        <div class="hd">
            <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
            <p class="fr comments-sort">
                Ordenar por:
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20180101_0005.json?commentsPage=1&limit=20&orderBy=10"
                   id="comments_relevance_button"
                   class="tab lnk selected">Relevancia</a>
                |
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20180101_0005.json?commentsPage=1&limit=20"
                   id="comments_date_button"
                   class="tab lnk"
                   data-order-desc="2"
                   data-order-asc="1">
                    Fecha
                </a>
            </p>
        </div>
        <div class="panes" id="panes_comments">
            <div class="comment-holder pane" id="paneComments">
                <div class="bb-comment-content-comments-ajax"></div>
<script type="text/javascript">

    jQuery(function () {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20180101_0005.json?commentsPage=1&limit=20&orderBy=10"); } );

</script>
<noscript>
    






</noscript>

            </div>
        </div>
        <span id="bb-comment-end"></span>
        <script type="text/javascript">
            EDI.comments.initTabs(jQuery("#comments_comments"));
        </script>
    </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        

    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="http://www.eldiario.es/redaccion/planeta-atormentado-nueva-revista-eldiarioes_6_720287983.html" title="Revista 18">Revista 18</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
    <a href="/redaccion/planeta-atormentado-nueva-revista-eldiarioes_6_720287983.html"
       title="El planeta atormentado, nueva revista de eldiario.es">
        <img  src="https://images.eldiario.es/fotos/Portada-revista-eldiarioes_EDIIMA20171219_0446_20.jpg" width="311" height="175" alt="Portada de la revista 18 de eldiario.es" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-1">

  
  <a class="lnk" href="/redaccion/planeta-atormentado-nueva-revista-eldiarioes_6_720287983.html" title="El planeta atormentado, nueva revista de eldiario.es">El planeta atormentado, nueva revista de eldiario.es</a>
  

  

</h2>


    

    <div class="bkn teaser txt typ-s5">
      Todos los socios y socias de eldiario.es la recibirán en su casa en las próximas semanas
    </div><!-- .teaser -->

    

<ul class="bkn lst-relinfo">
  
  
<li class="rel">
  <a class="lnk" href="https://l.eldiario.es/revista-planeta-atormentado/" title="y te la mandamos a casa">
    <em>HAZTE SOCIO:</em> y te la mandamos a casa
  </a>
</li>

  
</ul><!-- .lst-relinfo -->

  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<script>
// esconde el bloque de EDCreativo para socios
$(function(){
if(EDI && EDI.user && EDI.user.utils && EDI.user.utils.userIsSubscriber()) $('.u2-6-m.u-last .md-opinion-old').remove();
});
</script>
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div id="mc_embed_signup3">
    <form action="http://back.eldiario.es/public/subscribeMix.php" method="post" id="mc-embedded-subscribe-form3" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
        <div id="mc_embed_signup_scroll">
            <h2>Recibe nuestros boletines</h2>

            <div class="mc-field-group">
        <ul class="interestgroup_field checkbox-group">
         <li class="below12">
           <label class="checkbox" for="group_1">
             <input type="checkbox"  id="group_1" name="adelanto" value="1" class="av-checkbox">
             <span class="strong">Adelanto para socios</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_4">
             <input type="checkbox" id="group_4" name="cultura" value="1"  class="av-checkbox">
             <span class="strong">Cultura y Tecnología</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_32">
             <input type="checkbox" id="group_32" name="guardian" value="1" class="av-checkbox">
             <span class="strong">The Guardian en español</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_64">
             <input type="checkbox" id="group_64" name="econo" value="1" class="av-checkbox">
             <span class="strong">Economía</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_128">
             <input type="checkbox" id="group_128" name="desalambre" value="1" class="av-checkbox">
             <span class="strong">Desalambre</span>
           </label>
         </li>

       </ul>
                <label for="mce-EMAIL" style="display:block">Tu email aquí</label>
                <input type="email" value="" name="mail" class="required email" id="mce-EMAIL">
                <div id="mc_KO">Se produjo un error, inténtalo más tarde</div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
        </div>
    </form>
    <div id="mc_OK"><h2>Muchas gracias</h2></div>
</div>

<script>
    $('#mc-embedded-subscribe-form3').submit(function(e) {
        var $this = $(this);
        $.ajax({
          type: 'POST',
          url: $this.attr('action'),
          data: $this.serialize()
        }).done(function(data, e, xhr) {
          if(xhr.status == 200) {
              $this.remove();
              $('#mc_embed_signup3').find('#mc_OK').show();
          } else {
              $('#mc_embed_signup3').find('#mc_KO').show();
          }
        });
        e.preventDefault();
    });
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    
<section class="md-top-most md-sk1 md hspace" id="topmost_mod_201331692297912">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201331692297912">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201331692297912">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201331692297912">
    <div class="pane" id="pane1_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/raquel_ejerique/"
           title="Raquel Ejerique">
            <img  src="//static1.eldiario.es/bbtfile/3111_20160121QDnXlW.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="A la fresca de Diana Quer la mat&oacute; la violencia machista" href="/zonacritica/Diana-Quer-muerto-violencia-machista_6_724487545.html" class="bkn headline typ-r1 lnk">A la fresca de Diana Quer la mató la violencia machista</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/raquel_ejerique/" title="Raquel Ejerique" class="lnk">Raquel Ejerique</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El asesino de Diana Quer confiesa que la estrangul&oacute; tras meterla en el coche la noche que desapareci&oacute;" href="/sociedad/asesinato-Diana-Quer-Guardia-Civil_0_724427613.html">
            
            
<img src="https://images.eldiario.es/fotos/Guardia-Civil-Rianxo-Coruna-EFE_EDIIMA20171231_0098_16.jpg" width="145" height="82" alt="La Guardia Civil y bomberos trasladan en una camilla los restos del cad&aacute;ver encontrado en una nave industrial de Rianxo (A Coru&ntilde;a) y que podr&iacute;a ser el de Diana Quer. Foto: EFE" />


            
            
        </a>
    </div>
    
    

    <a title="El asesino de Diana Quer confiesa que la estrangul&oacute; tras meterla en el coche la noche que desapareci&oacute;" href="/sociedad/asesinato-Diana-Quer-Guardia-Civil_0_724427613.html" class="bkn headline typ-r1 lnk">El asesino de Diana Quer confiesa que la estranguló tras meterla en el coche la noche que desapareció</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/pedro_agueda/" title="Pedro &Aacute;gueda" class="lnk">Pedro Águeda</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El asesino confeso de Diana Quer pasar&aacute; este lunes a disposici&oacute;n judicial" href="/galicia/desaparicion-Diana-Quer-Guardia-Civil_0_724427582.html">
            
            
<img src="https://images.eldiario.es/politica/autor-muerte-Diana-Quer-atropello_EDIIMA20171231_0152_16.jpg" width="145" height="82" alt="El autor de la muerte de Diana Quer dice que actu&oacute; solo y que la atropell&oacute;" />


            
            
        </a>
    </div>
    
    

    <a title="El asesino confeso de Diana Quer pasar&aacute; este lunes a disposici&oacute;n judicial" href="/galicia/desaparicion-Diana-Quer-Guardia-Civil_0_724427582.html" class="bkn headline typ-r1 lnk">El asesino confeso de Diana Quer pasará este lunes a disposición judicial</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Polic&iacute;a antidisturbios golpea a los internos en la c&aacute;rcel CIE de Archidona" href="/andalucia/television-argelina-agresiones-CIE-Archidona_0_724427657.html">
            
            
<img src="https://images.eldiario.es/fotos/Momento-CIE-ARchidona-Malaga-miercoles_EDIIMA20171214_0147_16.jpg" width="145" height="82" alt="Momento del interior de la c&aacute;rcel CIE de ARchidona (M&aacute;laga) este mi&eacute;rcoles" />


            
            
        </a>
    </div>
    
    

    <a title="Polic&iacute;a antidisturbios golpea a los internos en la c&aacute;rcel CIE de Archidona" href="/andalucia/television-argelina-agresiones-CIE-Archidona_0_724427657.html" class="bkn headline typ-r1 lnk">Policía antidisturbios golpea a los internos en la cárcel CIE de Archidona</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiarioand/" title="eldiarioand " class="lnk">eldiarioand </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Joseph Stiglitz: &quot;No podemos confiar en el sector financiero, si no lo regulamos, enga&ntilde;ar&aacute;n, se aprovechar&aacute;n de la gente&quot;" href="/sociedad/Joseph-Stiglitz-financiero-regulamos-aprovecharan_0_723728182.html">
            
            
<img src="https://images.eldiario.es/fotos/Joseph-Stiglitz-conversacion-eldiarioes_EDIIMA20171229_0552_16.jpg" width="145" height="82" alt="Joseph Stiglitz durante la conversaci&oacute;n con eldiario.es" />


            
            
        </a>
    </div>
    
    

    <a title="Joseph Stiglitz: &quot;No podemos confiar en el sector financiero, si no lo regulamos, enga&ntilde;ar&aacute;n, se aprovechar&aacute;n de la gente&quot;" href="/sociedad/Joseph-Stiglitz-financiero-regulamos-aprovecharan_0_723728182.html" class="bkn headline typ-r1 lnk">Joseph Stiglitz: "No podemos confiar en el sector financiero, si no lo regulamos, engañarán, se aprovecharán de la gente"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/maria_sanchez_diez/" title="Mar&iacute;a  S&aacute;nchez D&iacute;ez" class="lnk">María  Sánchez Díez</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Muere el esp&iacute;a franc&eacute;s que arrest&oacute; a &quot;Carlos&quot;" href="/politica/Muere-espia-frances-arresto-Carlos_0_724427760.html">
            
            
<img src="https://images.eldiario.es/politica/Muere-espia-frances-arresto-Carlos_EDIIMA20171231_0202_16.jpg" width="145" height="82" alt="Muere el esp&iacute;a franc&eacute;s que arrest&oacute; a &quot;Carlos&quot;" />


            
            
        </a>
    </div>
    
    

    <a title="Muere el esp&iacute;a franc&eacute;s que arrest&oacute; a &quot;Carlos&quot;" href="/politica/Muere-espia-frances-arresto-Carlos_0_724427760.html" class="bkn headline typ-r1 lnk">Muere el espía francés que arrestó a "Carlos"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - París</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El asesino confeso de Diana Quer pasar&aacute; ma&ntilde;ana a disposici&oacute;n judicial" href="/politica/asesino-Diana-Quer-disposicion-judicial_0_724427710.html">
            
            
<img src="https://images.eldiario.es/politica/autor-muerte-Diana-Quer-atropello_EDIIMA20171231_0152_16.jpg" width="145" height="82" alt="El autor de la muerte de Diana Quer dice que actu&oacute; solo y que la atropell&oacute;" />


            
            
        </a>
    </div>
    
    

    <a title="El asesino confeso de Diana Quer pasar&aacute; ma&ntilde;ana a disposici&oacute;n judicial" href="/politica/asesino-Diana-Quer-disposicion-judicial_0_724427710.html" class="bkn headline typ-r1 lnk">El asesino confeso de Diana Quer pasará mañana a disposición judicial</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Santiago de Compostela</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Alberto Garz&oacute;n apela a la &quot;unidad&quot; de IU en 2018 y defiende las alianzas con otras formaciones para &quot;acumular fuerzas&quot;" href="/politica/Garzon-IU-defiende-alianzas-formaciones_0_724427735.html">
            
            
<img src="https://images.eldiario.es/politica/Garzon-dirige-carta-militantes-unidad_EDIIMA20171231_0175_16.jpg" width="145" height="82" alt="Garz&oacute;n dirige una carta a los militantes en la que llama a la unidad" />


            
            
        </a>
    </div>
    
    

    <a title="Alberto Garz&oacute;n apela a la &quot;unidad&quot; de IU en 2018 y defiende las alianzas con otras formaciones para &quot;acumular fuerzas&quot;" href="/politica/Garzon-IU-defiende-alianzas-formaciones_0_724427735.html" class="bkn headline typ-r1 lnk">Alberto Garzón apela a la "unidad" de IU en 2018 y defiende las alianzas con otras formaciones para "acumular fuerzas"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">Europa Press</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/raquel_ejerique/"
           title="Raquel Ejerique">
            <img  src="//static1.eldiario.es/bbtfile/3111_20160121QDnXlW.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="A la fresca de Diana Quer la mat&oacute; la violencia machista" href="/zonacritica/Diana-Quer-muerto-violencia-machista_6_724487545.html" class="bkn headline typ-r1 lnk">A la fresca de Diana Quer la mató la violencia machista</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/raquel_ejerique/" title="Raquel Ejerique" class="lnk">Raquel Ejerique</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El asesino de Diana Quer confiesa que la estrangul&oacute; tras meterla en el coche la noche que desapareci&oacute;" href="/sociedad/asesinato-Diana-Quer-Guardia-Civil_0_724427613.html">
            
            
<img src="https://images.eldiario.es/fotos/Guardia-Civil-Rianxo-Coruna-EFE_EDIIMA20171231_0098_16.jpg" width="145" height="82" alt="La Guardia Civil y bomberos trasladan en una camilla los restos del cad&aacute;ver encontrado en una nave industrial de Rianxo (A Coru&ntilde;a) y que podr&iacute;a ser el de Diana Quer. Foto: EFE" />


            
            
        </a>
    </div>
    
    

    <a title="El asesino de Diana Quer confiesa que la estrangul&oacute; tras meterla en el coche la noche que desapareci&oacute;" href="/sociedad/asesinato-Diana-Quer-Guardia-Civil_0_724427613.html" class="bkn headline typ-r1 lnk">El asesino de Diana Quer confiesa que la estranguló tras meterla en el coche la noche que desapareció</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/pedro_agueda/" title="Pedro &Aacute;gueda" class="lnk">Pedro Águeda</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El asesino confeso de Diana Quer pasar&aacute; este lunes a disposici&oacute;n judicial" href="/galicia/desaparicion-Diana-Quer-Guardia-Civil_0_724427582.html">
            
            
<img src="https://images.eldiario.es/politica/autor-muerte-Diana-Quer-atropello_EDIIMA20171231_0152_16.jpg" width="145" height="82" alt="El autor de la muerte de Diana Quer dice que actu&oacute; solo y que la atropell&oacute;" />


            
            
        </a>
    </div>
    
    

    <a title="El asesino confeso de Diana Quer pasar&aacute; este lunes a disposici&oacute;n judicial" href="/galicia/desaparicion-Diana-Quer-Guardia-Civil_0_724427582.html" class="bkn headline typ-r1 lnk">El asesino confeso de Diana Quer pasará este lunes a disposición judicial</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Polic&iacute;a antidisturbios golpea a los internos en la c&aacute;rcel CIE de Archidona" href="/andalucia/television-argelina-agresiones-CIE-Archidona_0_724427657.html">
            
            
<img src="https://images.eldiario.es/fotos/Momento-CIE-ARchidona-Malaga-miercoles_EDIIMA20171214_0147_16.jpg" width="145" height="82" alt="Momento del interior de la c&aacute;rcel CIE de ARchidona (M&aacute;laga) este mi&eacute;rcoles" />


            
            
        </a>
    </div>
    
    

    <a title="Polic&iacute;a antidisturbios golpea a los internos en la c&aacute;rcel CIE de Archidona" href="/andalucia/television-argelina-agresiones-CIE-Archidona_0_724427657.html" class="bkn headline typ-r1 lnk">Policía antidisturbios golpea a los internos en la cárcel CIE de Archidona</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiarioand/" title="eldiarioand " class="lnk">eldiarioand </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Alberto Garz&oacute;n apela a la &quot;unidad&quot; de IU en 2018 y defiende las alianzas con otras formaciones para &quot;acumular fuerzas&quot;" href="/politica/Garzon-IU-defiende-alianzas-formaciones_0_724427735.html">
            
            
<img src="https://images.eldiario.es/politica/Garzon-dirige-carta-militantes-unidad_EDIIMA20171231_0175_16.jpg" width="145" height="82" alt="Garz&oacute;n dirige una carta a los militantes en la que llama a la unidad" />


            
            
        </a>
    </div>
    
    

    <a title="Alberto Garz&oacute;n apela a la &quot;unidad&quot; de IU en 2018 y defiende las alianzas con otras formaciones para &quot;acumular fuerzas&quot;" href="/politica/Garzon-IU-defiende-alianzas-formaciones_0_724427735.html" class="bkn headline typ-r1 lnk">Alberto Garzón apela a la "unidad" de IU en 2018 y defiende las alianzas con otras formaciones para "acumular fuerzas"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">Europa Press</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/ruth_toledano/"
           title="Ruth Toledano">
            <img  src="//static1.eldiario.es/bbtfile/3012_20140225IOGeeJ.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Cambia, todo cambia" href="/zonacritica/Cambia-cambia_6_724487548.html" class="bkn headline typ-r1 lnk">Cambia, todo cambia</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/ruth_toledano/" title="Ruth Toledano" class="lnk">Ruth Toledano</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Feij&oacute;o exige &quot;consecuencias pol&iacute;ticas&quot; para Catalunya durante su mensaje de fin de a&ntilde;o" href="/galicia/Feijoo-consecuencias-politicas-Catalunya-mensaje_0_724427703.html">
            
            
<img src="https://images.eldiario.es/fotos/Feijoo-mensaje-institucional-fin-ano_EDIIMA20171231_0147_16.jpg" width="145" height="82" alt="Feij&oacute;o, durante su mensaje institucional de fin de a&ntilde;o" />


            
            
        </a>
    </div>
    
    

    <a title="Feij&oacute;o exige &quot;consecuencias pol&iacute;ticas&quot; para Catalunya durante su mensaje de fin de a&ntilde;o" href="/galicia/Feijoo-consecuencias-politicas-Catalunya-mensaje_0_724427703.html" class="bkn headline typ-r1 lnk">Feijóo exige "consecuencias políticas" para Catalunya durante su mensaje de fin de año</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/david_lombao/" title="David Lombao" class="lnk">David Lombao</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="A&ntilde;o Nuevo" href="/vinetas/Ano-Nuevo_10_724527541.html">
            
            
<img src="https://images.eldiario.es/blogs/Ano-Nuevo_EDICRT20171231_0001_10.jpg" width="145" height="82" alt="A&ntilde;o Nuevo" />


            
            
        </a>
    </div>
    
    

    <a title="A&ntilde;o Nuevo" href="/vinetas/Ano-Nuevo_10_724527541.html" class="bkn headline typ-r1 lnk">Año Nuevo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/bernardo_vergara/" title="Bernardo Vergara" class="lnk">Bernardo Vergara</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201331692297912").toolsTabs("#panes_mod_201331692297912 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->






    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    
    <h2 class="headline-aux">
      <a class="lnk" href="http://www.eldiario.es/edcreativo/blog/">ed Creativo</a>
    </h2>
    

    

    

    

  </div><!-- .hd -->

  <div class="bd">

    













    <ul class="grp-news lst">

    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/por_derecho/Hipotecas-multidivisa-cosas-reclamar-garantias_0_722677863.html" title="Hipotecas multidivisa: tres cosas que debes saber para reclamar con garant&iacute;as">
                    <img  src="https://images.eldiario.es/fotos/factores-reclamar-judicialmente-hipoteca-multidivisa_EDIIMA20171226_0133_22.jpg" width="141" height="78" alt="Los factores que debes tener en cuenta si quieres reclamar judicialmente por una hipoteca multidivisa. " />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ConsumoClaro
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/por_derecho/Hipotecas-multidivisa-cosas-reclamar-garantias_0_722677863.html" class="bkn headline typ-r1 lnk" title="Hipotecas multidivisa: tres cosas que debes saber para reclamar con garant&iacute;as" target="_self">
                    Hipotecas multidivisa: tres cosas que debes saber para reclamar con garant&iacute;as
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/cuidarse/bebidas-edulcorantes-pueden-engordar_0_722678206.html" title="&iquest;Por qu&eacute; las bebidas con edulcorantes no pueden engordar?">
                    <img  src="https://images.eldiario.es/fotos/posible-edulcorantes-artificiales-engorden-calorias_EDIIMA20171226_0425_21.jpg" width="141" height="78" alt="&iquest;Es posible que los edulcorantes artificiales engorden si no tienen calor&iacute;as? " />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ConsumoClaro
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/cuidarse/bebidas-edulcorantes-pueden-engordar_0_722678206.html" class="bkn headline typ-r1 lnk" title="&iquest;Por qu&eacute; las bebidas con edulcorantes no pueden engordar?" target="_self">
                    &iquest;Por qu&eacute; las bebidas con edulcorantes no pueden engordar?
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/motor/secretos-experiencia-Mazda-Drive-Together_0_722677944.html" title="Los 5 secretos de la experiencia Mazda &lsquo;Drive Together&rsquo;">
                    <img  src="https://images.eldiario.es/fotos/secretos-experiencia-Drive-Together_EDIIMA20171226_0216_21.jpg" width="141" height="78" alt="Los secretos de la experiencia &lsquo;Drive Together&rsquo;." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Motor
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/motor/secretos-experiencia-Mazda-Drive-Together_0_722677944.html" class="bkn headline typ-r1 lnk" title="Los 5 secretos de la experiencia Mazda &lsquo;Drive Together&rsquo;" target="_self">
                    Los 5 secretos de la experiencia Mazda &lsquo;Drive Together&rsquo;
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/sobre_ruedas/coches-esperados_0_720578382.html" title="Los 10 coches m&aacute;s esperados de 2018">
                    <img  src="https://images.eldiario.es/fotos/Alpine-produccion-retorna-mercado-deportivo_EDIIMA20171220_0540_21.jpg" width="141" height="78" alt="Alpine, que ces&oacute; su producci&oacute;n en 1995, retorna al mercado en 2018 con este deportivo biplaza. " />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ConsumoClaro
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/sobre_ruedas/coches-esperados_0_720578382.html" class="bkn headline typ-r1 lnk" title="Los 10 coches m&aacute;s esperados de 2018" target="_self">
                    Los 10 coches m&aacute;s esperados de 2018
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="https://branded.eldiario.es/especial-navidad-elcorteingles/" title="Ideas de decoraci&oacute;n, regalos, planes...">
                    <img  src="https://images.eldiario.es/fotos/Especial-Navidad_EDIIMA20171219_0729_21.jpg" width="141" height="78" alt="Especial de Navidad" />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Especial Navidad
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="https://branded.eldiario.es/especial-navidad-elcorteingles/" class="bkn headline typ-r1 lnk" title="Ideas de decoraci&oacute;n, regalos, planes..." target="_self">
                    Ideas de decoraci&oacute;n, regalos, planes...
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" title="Compara tu seguro: coche, moto, hogar, vida, mascota...">
                    <img  src="https://images.eldiario.es/fotos/Comparador-Rastreator_EDIIMA20170222_0778_19.jpg" width="141" height="78" alt="Comparador Rastreator" />

                    
                </a>
            </div>
            

            

            

            

            
            <p class="bkn kicker">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" class="lnk" title="Tu comparador">
                    <em class="strap">
                        Tu comparador
                    </em>
                </a>
            </p>
            

            

            

            <h2 class="html5">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" class="bkn headline typ-r1 lnk" title="Compara tu seguro: coche, moto, hogar, vida, mascota..." target="_self">
                    Compara tu seguro: coche, moto, hogar, vida, mascota...
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="http://www.eldiario.es/consumoclaro/" title="En ConsumoClaro">En ConsumoClaro</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
    <a href="/consumoclaro/beber/diferencias-champan-cava_0_715679004.html"
       title="Los tres aspectos que diferencian al champ&aacute;n del cava">
        <img  src="https://images.eldiario.es/fotos/Foto-Cyclonebill_EDIIMA20171206_0583_10.jpg" width="311" height="175" alt="Foto: Cyclonebill" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-3">

  

  
  <strong>
    <a class="lnk" href="/consumoclaro/beber/diferencias-champan-cava_0_715679004.html" title="Los tres aspectos que diferencian al champ&aacute;n del cava">Los tres aspectos que diferencian al champ&aacute;n del cava</a>
  </strong>
  

</h2>


    <div class="bkn dateline">

  

  

  
  <span class="cmt-info">
    <a href="/consumoclaro/beber/diferencias-champan-cava_0_715679004.html#comments" class="lnk" title="32 comentarios">
      <strong class="comments-nmbr">32</strong>
    </a><!-- .lnk -->
  </span><!-- .cmt-info -->
  
</div><!-- .dateline -->


    <div class="bkn teaser txt typ-s5">
      
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
<section id="edi-ad-slot-right5" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
</section><!-- #edi-ad-slot-right5 -->






    
    


    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="//static2.eldiario.es/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="https://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="https://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" class="edistnd-lnk">eldiario.es responde</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal y condiciones de uso</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->


                <!-- END: REGION BODY -->
            </div><!-- .rg-theme-wrap-inner -->
        </div><!-- .rg-theme-wrap -->

    </div><!-- .rg-wrap.rg-grp -->
    <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->


<script src="//static2.eldiario.es/static/EDIDiario/js/edi.inits.js?hash=063e67461e7f174eee8389742ec6c924" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="//static1.eldiario.es/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000&rand=141300574" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20180101_0005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20180101_0005&rand=1376971957" />
</noscript>
</body>
</html>