<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Un 51 % de las empresas ha acelerado su inversiones para teletrabajar</title>                <link rel="canonical" href="https://www.eldiario.es/agencias/un-51-de-las-empresas-ha-acelerado-su-inversiones-para-teletrabajar_1_6254667.html">                <meta property="article:modified_time" content="2020-09-29T14:53:59+02:00">                <meta property="article:published_time" content="2020-09-29T14:53:59+02:00">                <meta property="article:section" content="Agencias">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="generator" content="BBT bCube NX">                <meta property="og:image" content="https://static.eldiario.es/clip/0492f875-ec5d-4cfb-951a-824b26854934_facebook-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="Un 51 % de las empresas ha acelerado su inversiones para teletrabajar">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/agencias/un-51-de-las-empresas-ha-acelerado-su-inversiones-para-teletrabajar_1_6254667.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="index,follow">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:image" content="https://static.eldiario.es/clip/0492f875-ec5d-4cfb-951a-824b26854934_twitter-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Un 51 % de las empresas ha acelerado su inversiones para teletrabajar">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="6254667">                <meta name="cXenseParse:recs:articleid" content="6254667">                <meta name="cXenseParse:recs:publishtime" content="2020-09-29T12:53:59+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/agencias/un-51-de-las-empresas-ha-acelerado-su-inversiones-para-teletrabajar_1_6254667.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">

        <link rel="stylesheet" href="/css/vendor.css?id=7351693403ce15df2472">

                                <script type="text/javascript">
                var hb_eldiario = "eldiario.es_noticia";
            </script>
                    <script src="https://sibboventures.mgr.consensu.org/v2/sibbo-cmp-eldiario.min.js" charset="utf-8"></script>
                
        <link rel="stylesheet" href="/css/app.css?id=b127ebdb6441e29a509b">

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Un 51 % de las empresas ha acelerado su inversiones para teletrabajar","url":"https:\/\/www.eldiario.es\/agencias\/un-51-de-las-empresas-ha-acelerado-su-inversiones-para-teletrabajar_1_6254667.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/0492f875-ec5d-4cfb-951a-824b26854934_16-9-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":880},"height":{"@type":"QuantitativeValue","value":495},"name":"El Gobierno aprueba el teletrabajo voluntario para 2,5 millones de funcionarios","author":{"@type":"Person","name":""}},"author":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"datePublished":"2020-09-29T12:53:59+00:00","dateModified":"2020-09-29T12:53:59+00:00","publisher":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/agencias\/un-51-de-las-empresas-ha-acelerado-su-inversiones-para-teletrabajar_1_6254667.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"usuarios.eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Agencias","articleBody":"Madrid, 29 sep (EFE).- Un 51 % de las empresas ha acelerado sus procesos de inversión e implementación de soluciones orientadas a facilitar el trabajo remoto para reducir la necesidad de desplazarse y un 26 % dice que se estarían planteando la aplicación de los nuevos formatos incluso para cuando se llegue a una situación de normalidad. No obstante, y pese al aumento del teletrabajo, un estudio de Gebta -grupo de agencias de viajes corporativos- en colaboración con Iberia refleja que un 63 % de los viajeros de empresa cree que sus desplazamientos de trabajo son estrictamente necesarios para el desarrollo de su negocio. Un 18 % de los encuestados para este estudio cree que podría reducir los viajes un 10 % y otro 10 % podría llegar a rebajarlos un 20 %. El 8,7 % restante cree que más del 20 % de los viajes que hace son prescindibles. Aunque los viajes de negocios han experimentado una \"cierta recuperación\" desde el inicio del verano, los niveles siguen muy lejos de las cifras registradas en 2019, en concreto en torno a un 30 % de las magnitudes del año anterior. Gebta afirma que la mayoría de las empresas tiene interiorizada la relación entre los viajes y el negocio: un 58 % de las empresas participantes indica que sólo ha previsto reducir el número de desplazamientos en 2021 si es por la pandemia o por razones presupuestarias (26 %), mientras que el 16,5 % afirma que no tiene intención de aplicar ninguna reducción."}</script>

        <link rel="alternate" title="Agencias" href="/rss/category/section/100009/" type="application/rss+xml">

    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","agencias"],"ED_pag":"noticia","ED_prop":"eldiario-es"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","agencias"],"ED_pag":"noticia","ED_prop":"eldiario-es"};
    </script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=92729cf27f7d88e5e1e5"></script>

        
        <script src="/js/user.js?id=3ae1794a4f39a914e547"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
    // Contenido

    dataLayer.push({
        contentgroup1: 'Agencias',
        contentgroup2: '',
        contentgroup3: '',
        contentgroup4: '',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2020-09-29',
        pageFechaModificacion: '2020-09-29',
        pageRedactorName: 'Agencia EFE (Bot)',
        pageSection: 'Agencias',
        pageFirstTitle: 'Un 51 % de las empresas ha acelerado su inversiones para teletrabajar',
        pageAdvance: false,
        pageLenght: 1460,
        pagePrincipalTag: ''
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                        <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'?itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                            </head>

<body class=""
      style="opacity: 0" >

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;6734119336643113315&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;7165746010312388252&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;8880569458107541770&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;1910449456685428435&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;5842319442556637038&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;1693500244997130321&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario"></a>
</div>
        </div>
    </div>
    <div class="husers">
                        <div class="edi-user-menu"
             data-partner-url="https://usuarios.eldiario.es/#!/hazte_socio"
             data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
             data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
             data-profile-url="https://usuarios.eldiario.es/perfil"
             data-register-url="https://usuarios.eldiario.es/#!/registro"
        >
            <edi-user
                    partner-text="Hazte socio/a"
                    partner-url="https://usuarios.eldiario.es/#!/hazte_socio"
                    profile-url="https://usuarios.eldiario.es/perfil"
                    :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
            ></edi-user>
        </div>
    </div>

    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

<div class="menu-header">
    
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>

        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

    

<div class="cmp-main-menu-tablet">

    
    
        <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de ED Creativo">
                                                        ED Creativo
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somoschamberi.eldiario.es/?_ga=2.199023917.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Chamberí">
                                                        Somos Chamberí
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somoschueca.eldiario.es/?_ga=2.123008649.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Chueca">
                                                        Somos Chueca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somosmalasana.eldiario.es/?_ga=2.123008649.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Malasaña">
                                                        Somos Malasaña
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.caninomag.es/" title="Noticias de Canino">
                                                        Canino
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.es/" title="Noticias de Cordopolis">
                                                        Cordopolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario">

    
    
        <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
        <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/#!/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-todo-elDiario-menu">

    
    
        <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56')"></div><div data-image="/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579" style="background-image: url('/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579')"></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd')"></div><div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b" style="background-image: url('/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b')"></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34')"></div><div data-image="/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57" style="background-image: url('/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57')"></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b')"></div><div data-image="/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d" style="background-image: url('/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d')"></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c')"></div><div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512" style="background-image: url('/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512')"></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5')"></div><div data-image="/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8" style="background-image: url('/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8')"></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
    <form id="1625120185" class="searcherform">
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="1625120185">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
</div>

    </div>

</div>
</div>




                    
                                            <div class="header-info  topics">
                                                            
<div class="hottopics">
    <div class="htags">
        <div class="menu-draggable">
            


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/temas/caso-bankia/" target="_blank" rel="">
                                Bankia
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/temas/coronavirus" target="" rel="">
                                Coronavirus
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/temas/erte/" target="_blank" rel="">
                                ERTE
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/eventos/8-aniversario/" target="_blank" rel="">
                                Especial aniversario
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/temas/operacion-kitchen/" target="_blank" rel="">
                                Operación Kitchen
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/temas/quim-torra/" target="_blank" rel="">
                                Quim Torra
                            </a>
                                                                    </div>

                            </nav>

        </div>
    </div>

        </div>
    </div>
    <div class="hfocus">
        <div class="more-focus">
            <a href="">
                <i class="fal fa-plus"></i> Temas
            </a>
        </div>
    </div>
</div>

                                                    </div>
                    
                    


                    
                                    </div>
            </div>



                        <div class="row">
                <main>
                        <div class="c-header">

                    
<div class="agency-advice">
    <img class="agency-advice__icon" src="/assets/img/svg/agencyAdvice.svg?id=0010dbf5a92d24f5928e" alt="Noticia de agencia">
    <p class="title">Noticia servida automáticamente por la Agencia EFE</p>
    <button id="agencyAdviceMark" class="agency-advice__mark">
        <img src="/assets/img/svg/moreInfo.svg?id=629498fa60aca46b7656" alt="Más información">
    </button>
</div>
<div class="agency-advice__description">
    <p id="agencyAdvice">
            Esta información es un teletipo de la <a href="https://www.efe.es/">Agencia EFE</a> y se
            publica en nuestra web de manera automática como parte del servicio que nos ofrece esta agencia de
            noticias. No ha sido editado ni titulado por un periodista de
            <a href="https://www.eldiario.es/">eldiario.es</a>.
        <button id="agencyAdviceClose" class="kickerClose">
            <img src="/assets/img/svg/lightbox-close.svg?id=aa5bdd968f58c7f88c84" alt="Cerrar más información">
        </button>
    </p>
</div>
        
                    

        
        
    <div class="news-header">

        <h1 class="title">Un 51 % de las empresas ha acelerado su inversiones para teletrabajar</h1>

            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons hide-in-mobile">
                                        <edi-social-buttons
                                            :page-id="6254667"
                                            :share-url="'https://www.eldiario.es/1_5f704b'"
                                            :share-text="'Un+51+%25+de+las+empresas+ha+acelerado+su+inversiones+para+teletrabajar'"
                                            :share-target="''"
                                            :share-rel="'eldiarioes'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_ed-bajo-titular&quot;,&quot;seed&quot;:&quot;6443733251381463333&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:33,&quot;name&quot;:&quot;M\u00f3vil - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    

                                <div class="partner-wrapper opening">
                                                                                                                            



    <div class="second-col">
<figure class="ni-figure">
    
    



    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0492f875-ec5d-4cfb-951a-824b26854934_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0492f875-ec5d-4cfb-951a-824b26854934_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0492f875-ec5d-4cfb-951a-824b26854934_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Gobierno aprueba el teletrabajo voluntario para 2,5 millones de funcionarios">
            </picture>

                                
        
                <figcaption class="image-footer">
            <span class="title">
                El Gobierno aprueba el teletrabajo voluntario para 2,5 millones de funcionarios                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
        
        <div class="date-comments-wrapper">
                        <time class="date">
                <span class="day">29 de septiembre de 2020</span>
                <span class="hour">14:53h</span>
            </time>
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
            </div>
</footer>
                                                                    </div>

                                <div class="partner-wrapper article-page__body-row">
                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        Madrid, 29 sep (EFE).- Un 51 % de las empresas ha acelerado sus procesos de inversi&oacute;n e implementaci&oacute;n de soluciones orientadas a facilitar el trabajo remoto para reducir la necesidad de desplazarse y un 26 % dice que se estar&iacute;an planteando la aplicaci&oacute;n de los nuevos formatos incluso para cuando se llegue a una situaci&oacute;n de normalidad.
    </p>
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;3191664343985694821&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;7604520657502629994&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        
<a href="/agencias/el-gobierno-aprueba-el-teletrabajo-voluntario-para-2-5-millones-de-funcionarios_1_6254665.html" class="news-know-more partner-vertical-tablet-desktop">
    



    <picture class="know-more-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                                        <source data-srcset="https://static.eldiario.es/clip/0492f875-ec5d-4cfb-951a-824b26854934_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0492f875-ec5d-4cfb-951a-824b26854934_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Gobierno aprueba el teletrabajo voluntario para 2,5 millones de funcionarios">
            </picture>
  <q class="know-more"><p>El Gobierno aprueba el teletrabajo voluntario para 2,5 millones de funcionarios</p></q>
  <div class="know-more-link">Saber más<i class="right-arrow-icon fal fa-chevron-right"></i></div>
</a>
            
    
    
    
    
    
                                        



    <p class="article-text">
        No obstante, y pese al aumento del teletrabajo, un estudio de Gebta -grupo de agencias de viajes corporativos- en colaboraci&oacute;n con Iberia refleja que un 63 % de los viajeros de empresa cree que sus desplazamientos de trabajo son estrictamente necesarios para el desarrollo de su negocio.
    </p>
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;5643943664174905490&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                        



    <p class="article-text">
        Un 18 % de los encuestados para este estudio cree que podr&iacute;a reducir los viajes un 10 % y otro 10 % podr&iacute;a llegar a rebajarlos un 20 %. El 8,7 % restante cree que m&aacute;s del 20 % de los viajes que hace son prescindibles.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Aunque los viajes de negocios han experimentado una "cierta recuperaci&oacute;n" desde el inicio del verano, los niveles siguen muy lejos de las cifras registradas en 2019, en concreto en torno a un 30 % de las magnitudes del a&ntilde;o anterior.
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;4792875185374090428&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:31,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                        



    <p class="article-text">
        Gebta afirma que la mayor&iacute;a de las empresas tiene interiorizada la relaci&oacute;n entre los viajes y el negocio: un 58 % de las empresas participantes indica que s&oacute;lo ha previsto reducir el n&uacute;mero de desplazamientos en 2021 si es por la pandemia o por razones presupuestarias (26 %), mientras que el 16,5 % afirma que no tiene intenci&oacute;n de aplicar ninguna reducci&oacute;n.
    </p>
    
    
    
    
    
    
        
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/agencias/">Agencias</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date">29 de septiembre de 2020 - 14:53 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :page-id="6254667"
                                                        :share-url="'https://www.eldiario.es/1_5f704b'"
                                                        :share-text="'Un+51+%25+de+las+empresas+ha+acelerado+su+inversiones+para+teletrabajar'"
                                                        :share-target="''"
                                                        :share-rel="'eldiarioes'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

<aside class="news-partners-recruitment">

  <div class="recruitment-header">
    <img class="header-img" src="/assets/img/eldiario_logo.png?id=34437f95eb9eae0d49d0" alt="logo elDiario">
    <h2 class="header-title">elDiario.es depende de ti</h2>
  </div>

  <hr class="recruitment-separator">

  <div class="recruitment-content">

    
        



    <p class="article-text">
        Nuestro periodismo es independiente porque solo nos debemos a nuestros lectores. Si te gusta nuestro trabajo, ap&oacute;yanos t&uacute; tambi&eacute;n. Te necesitamos m&aacute;s que nunca. <a href="https://usuarios.eldiario.es/#!/hazte_socio" target="_blank" class="link"><span style="background-color:#f8e71c;">Hazte socio, hazte socia.</span></a>
    </p>

    <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="content-link">Apoya elDiario.es</a>
  </div>

</aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>
  </div>
</aside>

                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://www.eldiario.es/agencias/la-credencial-del-peregrino-se-podra-sellar-digitalmente-a-partir-de-enero_1_6254436.html"> La credencial del peregrino se podrá sellar digitalmente a partir de enero </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://www.eldiario.es/agencias/la-credencial-del-peregrino-se-podra-sellar-digitalmente-a-partir-de-enero_1_6254436.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

                    



    <picture class="img-next-new">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0bcf39ea-89c9-45e6-85f6-3c440f2e8bd8_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0bcf39ea-89c9-45e6-85f6-3c440f2e8bd8_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0bcf39ea-89c9-45e6-85f6-3c440f2e8bd8_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La credencial del peregrino se podrá sellar digitalmente a partir de enero">
            </picture>
                    
    </aside>

                                            <div class="hide-in-desktop">
                                                

<aside class="recirculation ">
                    
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-septiembre-29_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-septiembre-29_1_1031363.html" class="img" style="background-image: url('https://static.eldiario.es/clip/49b2efe5-1b76-4a1f-9b83-4898654395f8_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/escolar/mentiras-casado-ayuso-pandemia-madrid_132_6252961.html">Las mentiras de Casado y Ayuso sobre la pandemia en Madrid</a></h3>
                    <a href="https://www.eldiario.es/autores/ignacio_escolar/" class="author">Ignacio Escolar</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/escolar/mentiras-casado-ayuso-pandemia-madrid_132_6252961.html" class="img" style="background-image: url('https://static.eldiario.es/clip/68c6b015-f2a3-4489-baa1-1a0711dd6aac_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/andalucia/malaga/mercadona-despide-veterano-empleado-comprar-cuatro-bandejas-pollo-habia-rebajado-claro-animo-lucrarse_1_6247215.html">Mercadona despide a un veterano empleado por comprar cuatro bandejas de pollo que había rebajado &quot;con claro ánimo de lucrarse&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/nestor_cenizo/" class="author">Néstor Cenizo</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/andalucia/malaga/mercadona-despide-veterano-empleado-comprar-cuatro-bandejas-pollo-habia-rebajado-claro-animo-lucrarse_1_6247215.html" class="img" style="background-image: url('https://static.eldiario.es/clip/df3d7fd2-9950-4ba1-8324-c8d2241d4f08_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/villarejo-audio-rajoy-rato-dijo-fila-trincabamos-sobres-iba-barbas_1_6252623.html">Villarejo, en un audio sobre Rajoy: &quot;Rato me dijo que en la misma fila donde trincábamos los sobres iba el Barbas&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/pedro_agueda/" class="author">Pedro Águeda</a>
                    <a href="https://www.eldiario.es/autores/elena_herrera/" class="author">Elena Herrera</a>
                    <a href="https://www.eldiario.es/autores/laura_galaup/" class="author">Laura Galaup</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/villarejo-audio-rajoy-rato-dijo-fila-trincabamos-sobres-iba-barbas_1_6252623.html" class="img" style="background-image: url('https://static.eldiario.es/clip/99051c0a-0d71-4123-b73c-f1dafa844b36_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/economia/audiencia-nacional-absuelve-34-acusados-salida-bolsa-bankia_1_6253360.html">La Audiencia Nacional absuelve a los 34 acusados por la salida a Bolsa de Bankia</a></h3>
                    <a href="https://www.eldiario.es/autores/diego_larrouy/" class="author">Diego Larrouy</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/economia/audiencia-nacional-absuelve-34-acusados-salida-bolsa-bankia_1_6253360.html" class="img" style="background-image: url('https://static.eldiario.es/clip/4b345fb1-a8d1-41d5-866c-de711a537e75_16-9-aspect-ratio_default_1003886.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-septiembre-29_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-septiembre-29_1_1031363.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/economia/audiencia-nacional-absuelve-34-acusados-salida-bolsa-bankia_1_6253360.html">La Audiencia Nacional absuelve a los 34 acusados por la salida a Bolsa de Bankia</a></h3>
                    <a href="https://www.eldiario.es/autores/diego_larrouy/" class="author">Diego Larrouy</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/economia/audiencia-nacional-absuelve-34-acusados-salida-bolsa-bankia_1_6253360.html" class="img" style="background-image: url('https://static.eldiario.es/clip/11898898-36b9-4666-9163-02b184c83c52_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/madrid-retuerce-datos-no-aplicar-nuevas-medidas-gobierno-presiona-resiste-intervenir_1_6252452.html">Madrid retuerce los datos para no aplicar nuevas medidas y el Gobierno presiona pero se resiste a intervenir</a></h3>
                    <a href="https://www.eldiario.es/autores/fatima_caballero/" class="author">Fátima Caballero</a>
                    <a href="https://www.eldiario.es/autores/belen_remacha/" class="author">Belén Remacha</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/madrid/madrid-retuerce-datos-no-aplicar-nuevas-medidas-gobierno-presiona-resiste-intervenir_1_6252452.html" class="img" style="background-image: url('https://static.eldiario.es/clip/c432d417-630a-4fc9-ac1e-f187377ddbec_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/escolar/mentiras-casado-ayuso-pandemia-madrid_132_6252961.html">Las mentiras de Casado y Ayuso sobre la pandemia en Madrid</a></h3>
                    <a href="https://www.eldiario.es/autores/ignacio_escolar/" class="author">Ignacio Escolar</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/escolar/mentiras-casado-ayuso-pandemia-madrid_132_6252961.html" class="img" style="background-image: url('https://static.eldiario.es/clip/68c6b015-f2a3-4489-baa1-1a0711dd6aac_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/faes-aznar-censura-catalan-socialista-illa-amenace-cerrar-madrid_1_6253927.html">La FAES de Aznar censura &quot;que un catalán socialista&quot; como Illa &quot;amenace con cerrar Madrid&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/inigo_aduriz/" class="author">Iñigo Aduriz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/faes-aznar-censura-catalan-socialista-illa-amenace-cerrar-madrid_1_6253927.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9f084d94-b97f-4cfd-8b1c-3e2d8fe3718e_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/contracorriente/no-hay-delito-desobediencia-explicacion-no-juristas_132_6252278.html">No hay delito de desobediencia (explicación para no juristas)</a></h3>
                    <a href="https://www.eldiario.es/autores/javier_perez_royo/" class="author">Javier Pérez Royo</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/contracorriente/no-hay-delito-desobediencia-explicacion-no-juristas_132_6252278.html" class="img" style="background-image: url('https://static.eldiario.es/clip/dab92aff-41be-48a5-8437-307319357765_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="6254667" commentable="1"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4b345fb1-a8d1-41d5-866c-de711a537e75_16-9-aspect-ratio_default_1003886.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4b345fb1-a8d1-41d5-866c-de711a537e75_16-9-aspect-ratio_75p_1003886.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4b345fb1-a8d1-41d5-866c-de711a537e75_16-9-aspect-ratio_75p_1003886.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1637 921'%3E%3C/svg%3E" alt="La Audiencia Nacional absuelve a los 34 acusados por la salida a Bolsa de Bankia">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/audiencia-nacional-absuelve-34-acusados-salida-bolsa-bankia_1_6253360.html" class="new-title">La Audiencia Nacional absuelve a los 34 acusados por la salida a Bolsa de Bankia</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d07cb60f-445f-4604-a9eb-6bc71f23cc8d_16-9-aspect-ratio_default_1003850.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d07cb60f-445f-4604-a9eb-6bc71f23cc8d_16-9-aspect-ratio_75p_1003850.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d07cb60f-445f-4604-a9eb-6bc71f23cc8d_16-9-aspect-ratio_75p_1003850.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 4779 2688'%3E%3C/svg%3E" alt="Los empresarios respaldan &#039;in extremis&#039; la prórroga de los ERTE hasta el 31 de enero">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/empresarios-respaldan-in-extremis-prorroga-erte-aprobara-gobierno-martes_1_6253364.html" class="new-title">Los empresarios respaldan &#039;in extremis&#039; la prórroga de los ERTE hasta el 31 de enero</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c8c8d453-ba58-4654-a978-0c45cc93411a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c8c8d453-ba58-4654-a978-0c45cc93411a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c8c8d453-ba58-4654-a978-0c45cc93411a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Madrid deja de hacer test a contactos estrechos de personas positivas si no son convivientes, sector vulnerable o tienen síntomas">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/madrid-deja-tests-contactos-estrechos-personas-positivas-si-no-son-convivientes-sector-vulnerable_1_6254348.html" class="new-title">Madrid deja de hacer test a contactos estrechos de personas positivas si no son convivientes, sector vulnerable o tienen síntomas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fea90464-1655-42ce-af26-9ad165906758_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fea90464-1655-42ce-af26-9ad165906758_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fea90464-1655-42ce-af26-9ad165906758_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La realidad de los datos en Madrid: los hospitalizados, pacientes en UCI y fallecidos siguen creciendo">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/madrid-llama-desplome-ingresos-hospitales-covid-19-siguen-creciendo-ritmo-suave_1_6252265.html" class="new-title">La realidad de los datos en Madrid: los hospitalizados, pacientes en UCI y fallecidos siguen creciendo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a286dde6-1904-4f44-a3d6-4a520e96407d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a286dde6-1904-4f44-a3d6-4a520e96407d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a286dde6-1904-4f44-a3d6-4a520e96407d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Por qué Madrid no es igual que el resto de España y el número de contagios de coronavirus no es la única razón para endurecer las medidas">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/madrid-no-igual-resto-espana-numero-contagios-coronavirus-no-unica-razon-endurecer-medidas_1_6251857.html" class="new-title">Por qué Madrid no es igual que el resto de España y el número de contagios de coronavirus no es la única razón para endurecer las medidas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f467fc36-e2bf-490a-9f52-d436fb2315a1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f467fc36-e2bf-490a-9f52-d436fb2315a1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f467fc36-e2bf-490a-9f52-d436fb2315a1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Educación flexibiliza el curso escolar: da más libertad a los centros para evaluar a los alumnos y a las comunidades para modificar los criterios de promoción y titulación">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/educacion-flexibiliza-curso-escolar-da-libertad-centros-evaluar-alumnos-comunidades-modificar-criterios-promocion-titulacion_1_6254722.html" class="new-title">Educación flexibiliza el curso escolar: da más libertad a los centros para evaluar a los alumnos y a las comunidades para modificar los criterios de promoción y titulación</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9a4d3060-b839-4016-8870-5ce329505322_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9a4d3060-b839-4016-8870-5ce329505322_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9a4d3060-b839-4016-8870-5ce329505322_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un millón de muertos por coronavirus: así ha evolucionado la letalidad de la peor pandemia del siglo XXI">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/millon-muertos-coronavirus-evolucionado-letalidad-peor-pandemia-siglo-xxi_1_6251510.html" class="new-title">Un millón de muertos por coronavirus: así ha evolucionado la letalidad de la peor pandemia del siglo XXI</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a27b4630-617a-404f-875c-6ef6414cb483_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a27b4630-617a-404f-875c-6ef6414cb483_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a27b4630-617a-404f-875c-6ef6414cb483_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un brote con más de 200 positivos en una planta avícola de Tarragona amenaza con extender la epidemia en la zona">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/brote-200-positivos-planta-avicola-tarragona-amenaza-extender-epidemia-zona_1_6255216.html" class="new-title">Un brote con más de 200 positivos en una planta avícola de Tarragona amenaza con extender la epidemia en la zona</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/424b10e0-8261-476b-b5df-8e30f503adf1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/424b10e0-8261-476b-b5df-8e30f503adf1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/424b10e0-8261-476b-b5df-8e30f503adf1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Madrid, ese lugar mágico en que los ingresos hospitalarios suben y se desploman al mismo tiempo">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/madrid-lugar-magico_129_6252043.html" class="new-title">Madrid, ese lugar mágico en que los ingresos hospitalarios suben y se desploman al mismo tiempo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6aaf8ecf-4688-4aa8-9f4b-3f6f08908b49_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6aaf8ecf-4688-4aa8-9f4b-3f6f08908b49_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6aaf8ecf-4688-4aa8-9f4b-3f6f08908b49_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Zaragoza le quita a Fernando Simón la distinción de hijo predilecto de la ciudad antes de dársela">
            </picture>

    <div class="new-info">
                    <a href="/aragon/" class="new-category">eldiario.es Aragón</a>
                <a href="/aragon/politica/zaragoza-le-quita-fernando-simon-distincion-hijo-predilecto-ciudad-darsela_1_6253353.html" class="new-title">Zaragoza le quita a Fernando Simón la distinción de hijo predilecto de la ciudad antes de dársela</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/15c9f5ea-2b48-4bf7-aacd-85f8af3bd831_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/15c9f5ea-2b48-4bf7-aacd-85f8af3bd831_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/15c9f5ea-2b48-4bf7-aacd-85f8af3bd831_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Villarejo advirtió en 2017 de que el exnúmero dos de Interior &quot;tiraría hacia arriba&quot; hasta llegar a Mariano Rajoy">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/villarejo-advirtio-exnumero-interior-tiraria-llegar-mariano-rajoy_1_6252892.html" class="new-title">Villarejo advirtió en 2017 de que el exnúmero dos de Interior &quot;tiraría hacia arriba&quot; hasta llegar a Mariano Rajoy</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/99051c0a-0d71-4123-b73c-f1dafa844b36_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/99051c0a-0d71-4123-b73c-f1dafa844b36_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/99051c0a-0d71-4123-b73c-f1dafa844b36_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Villarejo, en un audio sobre Rajoy: &quot;Rato me dijo que en la misma fila donde trincábamos los sobres iba el Barbas&quot;">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/villarejo-audio-rajoy-rato-dijo-fila-trincabamos-sobres-iba-barbas_1_6252623.html" class="new-title">Villarejo, en un audio sobre Rajoy: &quot;Rato me dijo que en la misma fila donde trincábamos los sobres iba el Barbas&quot;</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;3374760994032537856&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        <div class="bulletin-subscription  " >
    <img class="bulletin-img" src="/assets/img/newsletter.png?id=768662a9462d61c3e471" alt="">

    <div id="mc_embed_signup">
        <form action="https://eldiario.us6.list-manage.com/subscribe/post?u=c69ba1ef3f044e29f01e39064&amp;amp;id=10e11ebad6"
              method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
              target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
                <h2 class="title">Recibe nuestros boletines</h2>

                <div class="mc-field-group input-group">
                    <ul class="checkbox-wrapper">
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1" name="group[17][1]" id="mce-group[17]-17-1">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-1">Adelanto para socios</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="2" name="group[17][2]" id="mce-group[17]-17-2">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-2">Cultura</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="16" name="group[17][16]" id="mce-group[17]-17-3">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-3">The Guardian en español</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="32" name="group[17][32]" id="mce-group[17]-17-4">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-4">Economía</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="64" name="group[17][64]" id="mce-group[17]-17-5">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-5">Desalambre</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="256" name="group[17][256]" id="mce-group[17]-17-6">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-6">Cuarto propio</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="128" name="group[17][128]" id="mce-group[17]-17-7">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-7">Consumo claro</label>
                                </div>
                            </li>
                                            </ul>
                </div>

                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c69ba1ef3f044e29f01e39064_10e11ebad6" tabindex="-1" value=""></div>

                <div class="mc-field-group">
                    <input class="mail-input" type="email" value="" name="EMAIL"  placeholder="Introduce aquí tu email" id="mce-EMAIL">
                </div>
                <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button send-btn"></div>
            </div>
        </form>
    </div>
</div>
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;6546099700017542152&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="recirculation  " >
        
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-septiembre-29_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-septiembre-29_1_1031363.html" class="img" style="background-image: url('https://static.eldiario.es/clip/49b2efe5-1b76-4a1f-9b83-4898654395f8_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/andalucia/malaga/mercadona-despide-veterano-empleado-comprar-cuatro-bandejas-pollo-habia-rebajado-claro-animo-lucrarse_1_6247215.html">Mercadona despide a un veterano empleado por comprar cuatro bandejas de pollo que había rebajado &quot;con claro ánimo de lucrarse&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/nestor_cenizo/" class="author">Néstor Cenizo</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/andalucia/malaga/mercadona-despide-veterano-empleado-comprar-cuatro-bandejas-pollo-habia-rebajado-claro-animo-lucrarse_1_6247215.html" class="img" style="background-image: url('https://static.eldiario.es/clip/df3d7fd2-9950-4ba1-8324-c8d2241d4f08_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/escolar/mentiras-casado-ayuso-pandemia-madrid_132_6252961.html">Las mentiras de Casado y Ayuso sobre la pandemia en Madrid</a></h3>
                    <a href="https://www.eldiario.es/autores/ignacio_escolar/" class="author">Ignacio Escolar</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/escolar/mentiras-casado-ayuso-pandemia-madrid_132_6252961.html" class="img" style="background-image: url('https://static.eldiario.es/clip/68c6b015-f2a3-4489-baa1-1a0711dd6aac_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/economia/audiencia-nacional-absuelve-34-acusados-salida-bolsa-bankia_1_6253360.html">La Audiencia Nacional absuelve a los 34 acusados por la salida a Bolsa de Bankia</a></h3>
                    <a href="https://www.eldiario.es/autores/diego_larrouy/" class="author">Diego Larrouy</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/economia/audiencia-nacional-absuelve-34-acusados-salida-bolsa-bankia_1_6253360.html" class="img" style="background-image: url('https://static.eldiario.es/clip/4b345fb1-a8d1-41d5-866c-de711a537e75_16-9-aspect-ratio_default_1003886.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/villarejo-audio-rajoy-rato-dijo-fila-trincabamos-sobres-iba-barbas_1_6252623.html">Villarejo, en un audio sobre Rajoy: &quot;Rato me dijo que en la misma fila donde trincábamos los sobres iba el Barbas&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/pedro_agueda/" class="author">Pedro Águeda</a>
                    <a href="https://www.eldiario.es/autores/elena_herrera/" class="author">Elena Herrera</a>
                    <a href="https://www.eldiario.es/autores/laura_galaup/" class="author">Laura Galaup</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/villarejo-audio-rajoy-rato-dijo-fila-trincabamos-sobres-iba-barbas_1_6252623.html" class="img" style="background-image: url('https://static.eldiario.es/clip/99051c0a-0d71-4123-b73c-f1dafa844b36_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-septiembre-29_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-septiembre-29_1_1031363.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/economia/audiencia-nacional-absuelve-34-acusados-salida-bolsa-bankia_1_6253360.html">La Audiencia Nacional absuelve a los 34 acusados por la salida a Bolsa de Bankia</a></h3>
                    <a href="https://www.eldiario.es/autores/diego_larrouy/" class="author">Diego Larrouy</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/economia/audiencia-nacional-absuelve-34-acusados-salida-bolsa-bankia_1_6253360.html" class="img" style="background-image: url('https://static.eldiario.es/clip/11898898-36b9-4666-9163-02b184c83c52_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/madrid-retuerce-datos-no-aplicar-nuevas-medidas-gobierno-presiona-resiste-intervenir_1_6252452.html">Madrid retuerce los datos para no aplicar nuevas medidas y el Gobierno presiona pero se resiste a intervenir</a></h3>
                    <a href="https://www.eldiario.es/autores/fatima_caballero/" class="author">Fátima Caballero</a>
                    <a href="https://www.eldiario.es/autores/belen_remacha/" class="author">Belén Remacha</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/madrid/madrid-retuerce-datos-no-aplicar-nuevas-medidas-gobierno-presiona-resiste-intervenir_1_6252452.html" class="img" style="background-image: url('https://static.eldiario.es/clip/c432d417-630a-4fc9-ac1e-f187377ddbec_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/escolar/mentiras-casado-ayuso-pandemia-madrid_132_6252961.html">Las mentiras de Casado y Ayuso sobre la pandemia en Madrid</a></h3>
                    <a href="https://www.eldiario.es/autores/ignacio_escolar/" class="author">Ignacio Escolar</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/escolar/mentiras-casado-ayuso-pandemia-madrid_132_6252961.html" class="img" style="background-image: url('https://static.eldiario.es/clip/68c6b015-f2a3-4489-baa1-1a0711dd6aac_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/faes-aznar-censura-catalan-socialista-illa-amenace-cerrar-madrid_1_6253927.html">La FAES de Aznar censura &quot;que un catalán socialista&quot; como Illa &quot;amenace con cerrar Madrid&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/inigo_aduriz/" class="author">Iñigo Aduriz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/faes-aznar-censura-catalan-socialista-illa-amenace-cerrar-madrid_1_6253927.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9f084d94-b97f-4cfd-8b1c-3e2d8fe3718e_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/contracorriente/no-hay-delito-desobediencia-explicacion-no-juristas_132_6252278.html">No hay delito de desobediencia (explicación para no juristas)</a></h3>
                    <a href="https://www.eldiario.es/autores/javier_perez_royo/" class="author">Javier Pérez Royo</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/contracorriente/no-hay-delito-desobediencia-explicacion-no-juristas_132_6252278.html" class="img" style="background-image: url('https://static.eldiario.es/clip/dab92aff-41be-48a5-8437-307319357765_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;4058407465217855890&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:3,&quot;name&quot;:&quot;Desktop - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="branded-content bc-template edi-creativo  " >
    <div class="dotted-lines line3"></div>
    <i class="info-icon fal fa-question-circle" onclick="openedInfo(this)"></i>
    <div class="info-wrapper">
        <p class="info">Este contenido está realizado por un anunciante y no interfiere en la información de eldiario.es.</p>
        <a target="" href="https://www.eldiario.es/contenido_patrocinado/" class="more-info-link">Contenido EDCreativo</a>
    </div>
    <h2 class="title">Contenido EDCreativo</h2>
            <div class="body">
            <div class="header">
                                    <p class="kicker"><a href="https://www.eldiario.es/edcreativo/">edcreativo</a></p>
                                <h2 class="title"><a href="/edcreativo/mulan-ejercito-imperial-conquistan-disney_1_6229641.html">Mulán y su ejército imperial conquistan Disney+</a></h2>
            </div>
                            <a class="image" href="/edcreativo/mulan-ejercito-imperial-conquistan-disney_1_6229641.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/533f402f-255c-440e-888b-0bf672c5e180_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/533f402f-255c-440e-888b-0bf672c5e180_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/533f402f-255c-440e-888b-0bf672c5e180_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <div class="header">
                                    <p class="kicker"><a href="https://www.eldiario.es/edcreativo/diario-salud/">El diario de tu salud</a></p>
                                <h2 class="title"><a href="/edcreativo/diario-salud/importancia-revisiones-ginecologicas-partir-40_1_6243213.html">La importancia de las revisiones ginecológicas a partir de los 40</a></h2>
            </div>
                            <a class="image" href="/edcreativo/diario-salud/importancia-revisiones-ginecologicas-partir-40_1_6243213.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2366ff3c-f920-43bc-b953-d8c2f440a6b2_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2366ff3c-f920-43bc-b953-d8c2f440a6b2_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2366ff3c-f920-43bc-b953-d8c2f440a6b2_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <div class="header">
                                    <p class="kicker"><a href="https://www.eldiario.es/edcreativo/">edcreativo</a></p>
                                <h2 class="title"><a href="/edcreativo/clitoris-mitos-derribar-si-quieres-disfrutar-orgasmos_1_6227030.html">¿Cuánto sabes sobre el clítoris? Mitos a derribar si quieres disfrutar de orgasmos</a></h2>
            </div>
                            <a class="image" href="/edcreativo/clitoris-mitos-derribar-si-quieres-disfrutar-orgasmos_1_6227030.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fbb18e9b-8733-4341-a1dc-c11ce2112432_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fbb18e9b-8733-4341-a1dc-c11ce2112432_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fbb18e9b-8733-4341-a1dc-c11ce2112432_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <div class="header">
                                    <p class="kicker"><a href="https://www.eldiario.es/edcreativo/reciclandoadiario/">Reciclando a diario</a></p>
                                <h2 class="title"><a href="/edcreativo/reciclandoadiario/actua-ahora-puedes-alcanzar-objetivos-desarrollo-sostenible_1_6245253.html">‘Actúa Ahora’, esto es lo que puedes hacer para alcanzar los Objetivos de Desarrollo Sostenible</a></h2>
            </div>
                            <a class="image" href="/edcreativo/reciclandoadiario/actua-ahora-puedes-alcanzar-objetivos-desarrollo-sostenible_1_6245253.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/31a7ddf5-c0b3-47a4-be15-c5f95ab209fa_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/31a7ddf5-c0b3-47a4-be15-c5f95ab209fa_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/31a7ddf5-c0b3-47a4-be15-c5f95ab209fa_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <div class="header">
                                    <p class="kicker"><a href="https://www.eldiario.es/edcreativo/">edcreativo</a></p>
                                <h2 class="title"><a href="/edcreativo/documentacion-idioma-racismo-barreras-migrantes-empleo_1_6234294.html">Documentación, idioma y racismo: las barreras de los migrantes para conseguir un empleo</a></h2>
            </div>
                            <a class="image" href="/edcreativo/documentacion-idioma-racismo-barreras-migrantes-empleo_1_6234294.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e41c0a15-298f-4ee8-9e8e-5e6b1637f4a7_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e41c0a15-298f-4ee8-9e8e-5e6b1637f4a7_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e41c0a15-298f-4ee8-9e8e-5e6b1637f4a7_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <div class="header">
                                    <p class="kicker"><a href="https://www.eldiario.es/edcreativo/">edcreativo</a></p>
                                <h2 class="title"><a href="/edcreativo/alimentacion-turismo-gastronomia-llegan-tiempo-futuro_1_6240227.html">Alimentación, turismo y gastronomía: ¿llegan a tiempo al futuro?</a></h2>
            </div>
                            <a class="image" href="/edcreativo/alimentacion-turismo-gastronomia-llegan-tiempo-futuro_1_6240227.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c85fe5eb-b67e-4e2a-be9d-4fc020590ce4_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c85fe5eb-b67e-4e2a-be9d-4fc020590ce4_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c85fe5eb-b67e-4e2a-be9d-4fc020590ce4_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <div class="header">
                                    <p class="kicker"><a href="https://www.eldiario.es/edcreativo/">edcreativo</a></p>
                                <h2 class="title"><a href="/edcreativo/implante-capilar-viajar-turquia-puedes-hacerlo-espana_1_6234254.html">Implante capilar: ¿para qué viajar a Turquía cuando puedes hacerlo en España?</a></h2>
            </div>
                            <a class="image" href="/edcreativo/implante-capilar-viajar-turquia-puedes-hacerlo-espana_1_6234254.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/26422220-3537-40ff-b7b6-cc263f460a11_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/26422220-3537-40ff-b7b6-cc263f460a11_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/26422220-3537-40ff-b7b6-cc263f460a11_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
    </aside>

            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;5696991463183315050&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:4,&quot;name&quot;:&quot;Desktop - noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        <div class="bbnx-module" data-bbnx-id="0108f677-35a2-4dca-99cb-acbcdb4e430e"><div class="" ><div><a href="https://usuarios.eldiario.es/#!/hazte_socio" title="Apoya el periodismo independiente, hazte socio, hazte socia de elDiario.es"><img src="https://static.eldiario.es/clip/6249253f-63b0-45a7-9370-528d07a59457_source-aspect-ratio_default_0.png" width="100%" alt="Promoción hazte socio o socia de elDiario.es"></a></div></div></div>    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;7895425373987234131&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;6868481983395719561&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:29,&quot;name&quot;:&quot;M\u00f3vil - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    <footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
    <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=9eeee7dafc6f657759fe" alt="">
    </a>
    <p>Periodismo a pesar de todo</p>

  </div>

  <div class="icons-container">

    <div class="soIcons icons-wrapper">
      <p class="icons-title">Descubre nuestras apps</p>
      <div class="icons">
                        
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                  
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                </div>
    </div>

    <div class="shareIcons icons-wrapper">
      <p class="icons-title">Vivimos en redes</p>
      <div class="icons">
                        
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                  
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                  
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                  
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                  
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                    
      </div>
    </div>

  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;7538008582863980295&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



<img src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=6254667&e=pro&c=web" alt="stats">        <script src="/js/app.js?id=daffc740e36bd74aaaac"></script>
    <script src="/js/edi-app.js?id=3e5992254b5a05d0bb34"></script>

        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20200922.min.js"></script>
    
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    
        
    

</body>

</html>
