<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Previsiones meteorológicas del País Vasco para mañana, día 10</title>                <link rel="canonical" href="https://www.eldiario.es/bizkaia/previsiones-meteorologicas-pais-vasco-manana-dia-10_1_8565755.html">                <meta property="article:location" content="region:ES-PV">                <meta property="article:modified_time" content="2021-12-09T21:15:24+01:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2021-12-09T21:15:24+01:00">                <meta property="article:section" content="Bizkaia">                <meta name="author" content="EP">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="eldiarionorte.es,  eldiario.es,  euskadi,  país vasco,  corrupción,  igualdad,  feminismo,  emergencia climática,  política,  actualidad,  sociedad,  norte,  álava,  bizkaia,  gipuzkoa,  eduardo azumendi,  iker rioja andueza,  maialen ferreria,  amaia otazu,  ignacio e">                <meta property="nrbi:authors" content="agencias">                <meta property="nrbi:sections" content="Bizkaia;Euskadi">                <meta property="og:image" content="https://static.eldiario.es/clip/1adc9db4-3c10-4593-9213-436f761bd190_facebook-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="Previsiones meteorológicas del País Vasco para mañana, día 10">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/bizkaia/previsiones-meteorologicas-pais-vasco-manana-dia-10_1_8565755.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:image" content="https://static.eldiario.es/clip/1adc9db4-3c10-4593-9213-436f761bd190_twitter-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Previsiones meteorológicas del País Vasco para mañana, día 10">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8565755">                <meta name="cXenseParse:recs:articleid" content="8565755">                <meta name="cXenseParse:recs:publishtime" content="2021-12-09T20:15:24+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/bizkaia/previsiones-meteorologicas-pais-vasco-manana-dia-10_1_8565755.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet" >
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Bold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Regular.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/icomoon/fonts/icomoon.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-light-300.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-solid-900.woff">
    <link rel="preload" as="style" href="/css/typography.css?id=e76c6a517c5e21f75e64">
    <link rel="preload" as="script" href="/js/app.js?id=d28595d1b5858170a021">
    <link rel="preload" as="style" href="/css/app.css?id=4108497e650f32332829">
    <link rel="preload" as="script" href="/js/edi-app.js?id=08a36b7e9ebca7e54201">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d37">

                                <!-- Didomi CMP -->
    
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>



<!-- End Didomi CMP -->


        
                
        
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>
    
        <link href="/css/typography.css?id=e76c6a517c5e21f75e64" rel="stylesheet" />
            <link rel="stylesheet" href="/css/app.css?id=4108497e650f32332829">
    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Previsiones meteorológicas del País Vasco para mañana, día 10","url":"https:\/\/www.eldiario.es\/bizkaia\/previsiones-meteorologicas-pais-vasco-manana-dia-10_1_8565755.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/1adc9db4-3c10-4593-9213-436f761bd190_16-9-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":880},"height":{"@type":"QuantitativeValue","value":495},"name":"El río Zadorra desbordado a su paso por el barrio de Gobeo, a 9 de diciembre de 2021, en Vitoria","author":{"@type":"Person","name":"Iñaki Berasaluce - Europa Press"}},"author":{"@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}},"datePublished":"2021-12-09T20:15:24+00:00","dateModified":"2021-12-09T20:15:24+00:00","publisher":{"@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/bizkaia\/previsiones-meteorologicas-pais-vasco-manana-dia-10_1_8565755.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Euskadi","description":"BILBAO, 9 (EUROPA PRESS) La Agencia Vasca de Meteorología, Euskalmet, prevé para este viernes en el País Vasco precipitaciones débiles a moderadas, más frecuentes y abundantes en la vertiente cantábrica. La cota de nieve se puede situar durante la segunda mitad del día en torno a 1.400 metros. El viento soplará flojo a moderado del noroeste con rachas fuertes ymuy fuertes en zonas expuestas, sobre todo en el litoral. Las temperaturas mínimas irán en moderado ascenso y las máximas sin cambios o en ligero ascenso."}</script>

        <link rel="alternate" title="Bizkaia" href="/rss/category/section/510448/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","bizkaia","euskadi","previsiones","meteorologicas","pais","vasco","manana","dia","10"],"ED_pag":"noticia","ED_prop":"eldiarionorte_Euskadi"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","bizkaia","euskadi","previsiones","meteorologicas","pais","vasco","manana","dia","10"],"ED_pag":"noticia","ED_prop":"eldiarionorte_Euskadi"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=bcc4f72ee8a7a5b1752d"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();

                    // Contenido
    dataLayer.push({
        contentgroup1: 'Euskadi',
        contentgroup2: '',
        contentgroup3: 'Bizkaia',
        contentgroup4: 'EP',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2021-12-09',
        pageFechaModificacion: '2021-12-09',
        pageRedactorName: 'Agencia Europa Press (Bot)',
        pageSection: 'Bizkaia',
        pageFirstTitle: "Previsiones meteorológicas del País Vasco para mañana, día 10",
        pageAdvance: false,
        pageLenght: 531,
        pagePrincipalTag: '',
        page_paywall: false,
        pageId: '1_8565755'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

                        dataLayer.push({
                'CFG_UAcustom-0': 'UA-39617676-1' ,
                'page_template': 'noticia'
            });
            </script>
    
                                        


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                    
                    
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                    
    
                
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8",
            });
        });
    </script>

    
            <script src="https://www.googleoptimize.com/optimize.js?id=OPT-M2ZZ9ZD"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>
    </head>


<body class=" "
       >

    


                    <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;4669039848159573431&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;7146944304269276152&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[312,1000],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;7570075682122826802&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[312,1001],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;4994323214505336551&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>



    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
            <a class="item " href="https://www.eldiario.es/catalunya/erc-enmienda-presupuestos-senado-presionar-ley-audiovisual_1_8565125.html" target="_blank" rel="">
                Presupuestos
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/politica/cospedal-niega-declarar-comision-kitchen-aduce-recursos-archivo-imputacion_1_8563332.html" target="_blank" rel="">
                María Dolores de Cospedal
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/politica/gobierno-acepto-espejel-arnaldo-garantizar-nueve-anos-mayoria-progresista-constitucional_1_8528248.html" target="_blank" rel="">
                Tribunal Constitucional
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/economia/bruselas-propone-regularizar-millones-riders-trabajadores-plataformas-falsos-autonomos_1_8562628.html" target="_blank" rel="">
                Riders
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/madrid/ayuso-asegura-no-derogar-ley-lgtbi-defiende-derecho-vox-modificarlas_1_8562763.html" target="_blank" rel="">
                Leyes LGTBI en Madrid
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/sociedad/cena-familiar-amigos-empresa-riesgo-contagio-durante-fiestas-navidenas_1_8559538.html" target="_blank" rel="">
                Cena de empresa
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/canariasahora/lapalmaahora/luce-cono-secundario-volcan-palma-desplome-anunciado-enormes-grietas_1_8562639.html" target="_blank" rel="">
                La Palma
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/politica/supremo-denuncia-clamorosos-errores-reforma-delitos-medioambientales-pp_1_8547661.html" target="_blank" rel="">
                Código Penal
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/politica/papa-recibira-yolanda-diaz-sabado-hablar-retos-comunes-humanidad_1_8563863.html" target="_blank" rel="">
                Yolanda Díaz y el Papa
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/madrid/noche-madrid_1_8553779.html" target="_blank" rel="">
                Ocio nocturno
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/sociedad/temporal-mantiene-doce-comunidades-alerta_1_8562576.html" target="_blank" rel="">
                Temporal
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/cultura/musica/serrat-marca-espana_1_8560883.html" target="_blank" rel="">
                Joan Manuel Serrat
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/internacional/colombia-gobernado-izquierda-cambiar-gustavo-petro_1_8557948.html" target="_blank" rel="">
                Gustavo Petro
            </a>
        </li>
                <li>
            <a class="item " href="https://vertele.eldiario.es/series/sube-fiebre-spin-off-peligros-estirar-exitos-streaming_1_8544052.html" target="_blank" rel="">
                Fiebre spin-offs
            </a>
        </li>
                </ul>
    </aside>

                
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;5616638953580707847&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;2402402540645927689&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
                
                                        
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario" height="67" width="348"></a>
</div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                        
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
                
    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

                    
        <div class="bulletin">
                <a href="https://usuarios.eldiario.es/boletines">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de elDiario Brands">
                                                        elDiario Brands
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/blog/uah-ciencia-y-cultura-al-servicio-de-la-sociedad/" title="Noticias de Formación">
                                                                                Formación
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/" title="Noticias de Cordópolis">
                                                                                Cordópolis
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/chamberi/" title="Noticias de Somos Chamberí">
                                                                                Somos Chamberí
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/chueca/" title="Noticias de Somos Chueca">
                                                                                Somos Chueca
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/malasana/" title="Noticias de Somos Malasaña">
                                                                                Somos Malasaña
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/tetuan/" title="Noticias de Somos Tetuán">
                                                                                Somos Tetuán
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/blog/al-dia/" title="Noticias de Al día">
                                                        Al día
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.quo.es/" title="Noticias de Quo">
                                                        Quo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/euskadi/andar-en-bici/" title="Noticias de Andar en bici">
                                                        Andar en bici
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

            

<div class="cmp-focos-elDiario">

    
            <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

    
            <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

    
            <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9')"></div>
                                <div data-image="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" class="lazy" data-bg="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" ></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce')"></div>
                                <div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" class="lazy" data-bg="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" ></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278')"></div>
                                <div data-image="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" class="lazy" data-bg="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" ></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c')"></div>
                                <div data-image="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" class="lazy" data-bg="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" ></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f')"></div>
                                <div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" class="lazy" data-bg="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" ></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d')"></div>
                                <div data-image="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" class="lazy" data-bg="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" ></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="1124186146" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="1124186146">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    </div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="
    --sectionColor: #ec2c04; --submenuColor: #000000
">

    <div class="htitle">
                    <p class="subtitle"> <a href="https://www.eldiario.es/euskadi/">Euskadi</a></p>
        
                                                        
    </div>

    <div class="sectionheader--footer">
                            <div class="htags">
                <div class="menu-draggable" style=" color: ec2c04">
                    


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/covideuskadi/" target="_blank" rel="">
                                COVID-19
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <span>Secciones</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                                                                            <a href="https://www.eldiario.es/euskadi2020/" target="_blank" rel="">
                                            Anuario 2020
                                        </a>
                                                                            <a href="http://eldiario.es/zaldibar" target="_blank" rel="">
                                            Zaldibar
                                        </a>
                                                                            <a href="https://www.eldiario.es/euskadi/data-euskadi/" target="_blank" rel="">
                                            Data Euskadi
                                        </a>
                                                                            <a href="https://www.eldiario.es/euskadi/la-corrupcion-vasca/" target="_blank" rel="">
                                            La corrupción vasca
                                        </a>
                                                                            <a href="https://www.eldiario.es/legebiltzarra/" target="_blank" rel="">
                                            Parlamento Vasco
                                        </a>
                                                                            <a href="https://www.eldiario.es/urkullu/" target="_blank" rel="">
                                            Los papeles de Urkullu en Catalunya
                                        </a>
                                                                            <a href="https://www.eldiario.es/temas/elecciones-euskadi-2020/" target="_blank" rel="">
                                            Elecciones 12J
                                        </a>
                                                                            <a href="https://www.eldiario.es/euskadi/emergenciaclimatica/" target="" rel="">
                                            Emergencia climática
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <span>Territorios</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                                                                            <a href="https://www.eldiario.es/alava/" target="" rel="">
                                            Álava
                                        </a>
                                                                            <a href="https://www.eldiario.es/bizkaia/" target="" rel="">
                                            Bizkaia
                                        </a>
                                                                            <a href="https://www.eldiario.es/gipuzkoa/" target="" rel="">
                                            Gipuzkoa
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <span>Opinión y blogs</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                                                                            <a href="https://www.eldiario.es/euskadi/balaextra/" target="_blank" rel="">
                                            Bala Extra
                                        </a>
                                                                            <a href="https://www.eldiario.es/euskadi/blogs/piedra-de-toque/" target="_blank" rel="">
                                            Piedra de Toque
                                        </a>
                                                                            <a href="https://www.eldiario.es/euskadi/blogs/viento-del-norte/" target="_blank" rel="">
                                            Viento del norte
                                        </a>
                                                                            <a href="https://www.eldiario.es/euskadi/blogs/kulturon/" target="_blank" rel="">
                                            KulturOn
                                        </a>
                                                                            <a href="https://www.eldiario.es/euskadi/blogs/al-margen/" target="_blank" rel="">
                                            Al margen
                                        </a>
                                                                            <a href="https://www.eldiario.es/navarra/contrapunto/" target="_blank" rel="">
                                            Contrapunto
                                        </a>
                                                                            <a href="https://www.eldiario.es/escolar" target="_blank" rel="">
                                            Escolar.net
                                        </a>
                                                                            <a href="https://www.eldiario.es/euskadi/blogs/fighting-basques-ecos-de-dos-guerras-1936-1945/" target="_blank" rel="">
                                            Ecos de dos guerras, 1936-1945
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <span>Firmas</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                                                                            <a href="https://www.eldiario.es/autores/alazne-aldayturriaga/" target="_blank" rel="">
                                            Alazne Aldayturriaga
                                        </a>
                                                                            <a href="https://www.eldiario.es/autores/maialen_ferreira/" target="_blank" rel="">
                                            Maialen Ferreira
                                        </a>
                                                                            <a href="https://www.eldiario.es/autores/endika_nunez/" target="_blank" rel="">
                                            Endika Núñez
                                        </a>
                                                                            <a href="https://www.eldiario.es/autores/beatriz-olaizola/" target="_blank" rel="">
                                            Beatriz Olaizola
                                        </a>
                                                                            <a href="https://www.eldiario.es/autores/ruben_pereda/" target="_blank" rel="">
                                            Rubén Pereda
                                        </a>
                                                                            <a href="https://www.eldiario.es/autores/iker_rioja_andueza/" target="_blank" rel="">
                                            Iker Rioja Andueza
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/euskadi/eldiariobrands-euskadi/" target="_blank" rel="">
                                Euskadi Brands
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://usuarios.eldiario.es/socios/formulario-usuario?localEdition=euskadi&amp;utm_source=euskadi&amp;utm_campaign=haztesocio&amp;utm_medium=email" target="_blank" rel="">
                                ¡Hazte socio!
                            </a>
                                                                    </div>

                            </nav>

        </div>
    </div>

                </div>
            </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/eldiarioeus" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://www.facebook.com/eldiario.eus/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                    <a title="Instagram" href="https://www.instagram.com/eldiarioeus/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                                                    <a title="Telegram" href="https://telegram.me/eldiarioeus" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                        <div class="bulletin">
                    <a href="https://usuarios.eldiario.es/boletines">
                <span>Boletín</span>
    </a>
            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

                    
                    
                                    </div>
            </div>

            
                        <div class="row">
                <main>
                        <div class="c-header">

                    
    <div class="agency-advice">
        <img class="agency-advice__icon" src="/assets/img/svg/agencyAdvice.svg?id=8ba04c23d2ff9e347882" alt="Noticia de agencia">
        <p class="title">Noticia servida automáticamente por la Agencia Europa Press</p>
        <button id="agencyAdviceMark" class="agency-advice__mark">
            <img src="/assets/img/svg/moreInfo.svg?id=abb1edd5ea34782d2ca9" alt="Más información">
        </button>
    </div>

        
    <div class="agency-advice__description">
        <p id="agencyAdvice">
            Esta información es un teletipo de la <a href="https://www.europapress.es/">Agencia Europa Press</a> y se
            publica en nuestra web de manera automática como parte del servicio que nos ofrece esta agencia de
            noticias. No ha sido editado ni titulado por un periodista de
            <a href="https://www.eldiario.es">eldiario.es</a>.
            <button id="agencyAdviceClose" class="kickerClose">
                <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
            </button>
        </p>
    </div>
        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        Previsiones meteorológicas del País Vasco para mañana, día 10
        </h1>

            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="8565755"
                                            :share-url="'https://www.eldiario.es/1_82b3fb'"
                                            :share-text="'Previsiones%20meteorol%C3%B3gicas%20del%20Pa%C3%ADs%20Vasco%20para%20ma%C3%B1ana%2C%20d%C3%ADa%2010'"
                                            :share-target="''"
                                            :share-rel="'eldiarioeus'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising hide-in-desktop no-border-top hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;2253003911125443750&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/1adc9db4-3c10-4593-9213-436f761bd190_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/1adc9db4-3c10-4593-9213-436f761bd190_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/1adc9db4-3c10-4593-9213-436f761bd190_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/1adc9db4-3c10-4593-9213-436f761bd190_16-9-aspect-ratio_default_0.jpg" alt="El río Zadorra desbordado a su paso por el barrio de Gobeo, a 9 de diciembre de 2021, en Vitoria">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                El río Zadorra desbordado a su paso por el barrio de Gobeo, a 9 de diciembre de 2021, en Vitoria                                    <span class="author"> Iñaki Berasaluce - Europa Press</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                    EP
                            </p>
        
        <div class="date-comments-wrapper">
                            <span class="place">BILBAO —</span>
                        <time class="date">
                <span class="day"> 9 de diciembre de 2021</span>
                <span class="hour">21:15h</span>
            </time>

                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
            </div>
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                            <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                


    
                            



    <p class="article-text">
        BILBAO, 9 (EUROPA PRESS)
    </p>
            
                        
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising ad__no-dotted ad__no-legend hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;8810893813029151955&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
            
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        La Agencia Vasca de Meteorolog&iacute;a, Euskalmet, prev&eacute; para este viernes en el Pa&iacute;s Vasco precipitaciones d&eacute;biles a moderadas, m&aacute;s frecuentes y abundantes en la vertiente cant&aacute;brica. La cota de nieve se puede situar durante la segunda mitad del d&iacute;a en torno a 1.400 metros.
    </p>
    
                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;2856518663462254011&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        El viento soplar&aacute; flojo a moderado del noroeste con rachas fuertes ymuy fuertes en zonas expuestas, sobre todo en el litoral. Las temperaturas m&iacute;nimas ir&aacute;n en moderado ascenso y las m&aacute;ximas sin cambios o en ligero ascenso.
    </p>
    
    
                                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_APP\/roba_300_250_1&quot;,&quot;seed&quot;:&quot;1368987962685179182&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000218,&quot;name&quot;:&quot;App roba 300x250 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/bizkaia/">Bizkaia</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date"> 9 de diciembre de 2021 - 21:15 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="8565755"
                                                        :share-url="'https://www.eldiario.es/1_82b3fb'"
                                                        :share-text="'Previsiones%20meteorol%C3%B3gicas%20del%20Pa%C3%ADs%20Vasco%20para%20ma%C3%B1ana%2C%20d%C3%ADa%2010'"
                                                        :share-target="''"
                                                        :share-rel="'eldiarioeus'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img lazy" data-src="/assets/img/eldiario_logo.png?id=b92ccec498db082bb02e"  alt="logo elDiario">
                        <h4 class="header-title">El periodismo independiente no se paga solo</h4>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:transparent;">Gracias a m&aacute;s de 61.000 socios y socias nadie nos dice qu&eacute; podemos publicar y qu&eacute; no. Es nuestra arma para acabar con la impunidad de los m&aacute;s poderosos.</span> <a href="https://usuarios.eldiario.es/hazte_socio" target="_blank" class="link"><span style="background-color:#f8e71c;">Hazte socio, hazte socia</span></a>.
    </p>

                                    <a href="https://usuarios.eldiario.es/hazte_socio" class="content-link">Apoya elDiario.es</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                            
                                            <div class="hide-in-desktop">
                                                


<aside class="recirculation " data-mrf-recirculation="lo-mas">
                    
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h4 class="rec-title">Lo más ...</h4>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                            </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="8565755"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                
                                
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <h4 class="title">Lo más leído por los socios</h4>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b5d9580c-5677-40be-8e1d-a38545951518_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b5d9580c-5677-40be-8e1d-a38545951518_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b5d9580c-5677-40be-8e1d-a38545951518_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El coronavirus en España: mapas y últimos datos de los casos y su evolución">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/mapa-datos-coronavirus-espana-comunidades-autonomas-diciembre-9_1_1039633.html" class="new-title">El coronavirus en España: mapas y últimos datos de los casos y su evolución</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/65fa3c0b-9d08-4388-aee4-473b40edfab5_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/65fa3c0b-9d08-4388-aee4-473b40edfab5_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/65fa3c0b-9d08-4388-aee4-473b40edfab5_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los focos de la sexta ola: Huesca, Ourense e Irún, por encima de los 1.000 casos de incidencia">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/mapa-casos-confirmados-coronavirus-covid-19-espana-municipio-9d_1_1466396.html" class="new-title">Los focos de la sexta ola: Huesca, Ourense e Irún, por encima de los 1.000 casos de incidencia</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/fdcfd27c-06b8-4b61-bf15-14e6e122162c_16-9-aspect-ratio_default_0_x1051y422.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Enrique Arnaldo, durante su toma de posesión como magistrado del Constitucional.">
                        </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/gobierno-acepto-espejel-arnaldo-garantizar-nueve-anos-mayoria-progresista-constitucional_1_8528248.html" class="new-title">El Gobierno aceptó a Espejel y Arnaldo para garantizar nueve años de mayoría progresista en el Constitucional</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2926a3d8-2b06-47d2-8168-36b8b2a1cbd8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2926a3d8-2b06-47d2-8168-36b8b2a1cbd8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2926a3d8-2b06-47d2-8168-36b8b2a1cbd8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Así avanza la vacunación: mapas y gráficos sobre su evolución en España y el mundo">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/vacuna-covid-mapas-graficos-proceso-vacunacion-espana-mundo-diciembre-9_1_6782953.html" class="new-title">Así avanza la vacunación: mapas y gráficos sobre su evolución en España y el mundo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/dd5ca447-0d4f-4aee-b78a-18cf5f45eee5_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dd5ca447-0d4f-4aee-b78a-18cf5f45eee5_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dd5ca447-0d4f-4aee-b78a-18cf5f45eee5_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/cena-familiar-amigos-empresa-riesgo-contagio-durante-fiestas-navidenas_1_8559538.html" class="new-title">Cena familiar, de amigos o de empresa: así es el riesgo de contagio durante las fiestas navideñas</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>


                                

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <h4 class="title">Ahora en portada</h4>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/e5d7ea60-fc6d-4b3c-babf-8b9c7713736b_16-9-aspect-ratio_default_0_x930y404.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una pareja accede a un local con el aviso de que ya ha entrado en vigor la exigencia del pasaporte COVID en la Comunitat Valenciana">
                        </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/incidencia-situa-espana-niveles-riesgo-alto-contagio_1_8564728.html" class="new-title">La incidencia alcanza niveles de riesgo alto de contagio en España</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0223a588-ef7e-49f4-896d-cffee84eefd3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0223a588-ef7e-49f4-896d-cffee84eefd3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0223a588-ef7e-49f4-896d-cffee84eefd3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de Viena (Austria).">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/austria-planea-obligar-vacunarse-mayores-14-anos-multas-3-600-euros_1_8563903.html" class="new-title">Austria obligará a vacunarse a los mayores de 14 años, con multas de hasta 3.600 euros</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/40bc2ad6-dca7-4197-aeea-ba0f66c94913_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/40bc2ad6-dca7-4197-aeea-ba0f66c94913_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/40bc2ad6-dca7-4197-aeea-ba0f66c94913_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La primera ministra de Finlandia, Sanna Marin.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/primera-ministra-finlandia-disculpa-salir-fiesta-contacto-positivo_1_8562598.html" class="new-title">La primera ministra de Finlandia se disculpa por salir de fiesta tras estar en contacto con un positivo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e53321bf-e4b0-424c-9827-622882b99c89_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e53321bf-e4b0-424c-9827-622882b99c89_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e53321bf-e4b0-424c-9827-622882b99c89_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un local de ocio nocturno en Madrid en diciembre de 2021.">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/noche-madrid_1_8553779.html" class="new-title">Ya es 2019 en la noche de Madrid</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/80738550-cd24-4fe2-92c6-34dfd7844d10_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/80738550-cd24-4fe2-92c6-34dfd7844d10_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/80738550-cd24-4fe2-92c6-34dfd7844d10_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Clientes de un bar de Barcelona muestran el pasaporte COVID">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/justicia-autoriza-prorroga-navidad-pasaporte-covid-catalunya_1_8564278.html" class="new-title">La Justicia autoriza la prórroga hasta Navidad del pasaporte COVID en Catalunya</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/46bf166f-893c-4513-8fef-81f3565e1cdc_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/46bf166f-893c-4513-8fef-81f3565e1cdc_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/46bf166f-893c-4513-8fef-81f3565e1cdc_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una niña con mascarilla en un aula escolar">
            </picture>

    <div class="new-info">
                    <a href="/aragon/" class="new-category">eldiario.es Aragón</a>
                <a href="/aragon/sociedad/no-catarrico-coronavirus-pediatra-pide-no-relativicen-sintomas-menores_1_8560980.html" class="new-title">No es &quot;un catarrico&quot;, puede ser coronavirus: una pediatra pide que no se relativicen los síntomas en menores</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7984254c-f6e1-4ffc-ae0e-e99fa4a9cc59_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7984254c-f6e1-4ffc-ae0e-e99fa4a9cc59_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7984254c-f6e1-4ffc-ae0e-e99fa4a9cc59_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El portavoz de ERC en el Congreso, Gabriel Rufián, en el Congreso">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/erc-enmienda-presupuestos-senado-presionar-ley-audiovisual_1_8565125.html" class="new-title">ERC enmienda los Presupuestos en el Senado para presionar por la Ley Audiovisual</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/db671d15-851a-4478-8c0e-2d142bad8166_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/db671d15-851a-4478-8c0e-2d142bad8166_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/db671d15-851a-4478-8c0e-2d142bad8166_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El conseller agradece a familias el apoyo al modelo lingüístico en escuelas">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/govern-acata-sentencia-obliga-escuela-canet-dar-25-clases-castellano_1_8563487.html" class="new-title">El Govern acata la sentencia que obliga a una escuela de Canet a dar un 25% de clases en castellano</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/341835ac-af1f-4163-b51d-774f98da4109_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/341835ac-af1f-4163-b51d-774f98da4109_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/341835ac-af1f-4163-b51d-774f98da4109_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La vicepresidenta segunda y ministra de Trabajo y Economía Social, Yolanda Díaz, durante la rueda de prensa. EFE/Rodrigo Jiménez">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/trabajo-lanza-plan-evitar-muertes-laborales-cercara-empresas-sectores-peligrosos_1_8563902.html" class="new-title">Trabajo lanza un plan para evitar las muertes laborales que cercará a empresas y sectores más peligrosos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/badeca7b-e86c-4b25-b5b6-cb6f8f885fb6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/badeca7b-e86c-4b25-b5b6-cb6f8f885fb6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/badeca7b-e86c-4b25-b5b6-cb6f8f885fb6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Yolanda Díaz y el Papa Francisco">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/papa-recibira-yolanda-diaz-sabado-hablar-retos-comunes-humanidad_1_8563863.html" class="new-title">El Papa recibirá a Yolanda Díaz este sábado para hablar sobre &quot;retos comunes&quot; de la humanidad</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d1dab42d-58a6-4b94-82ba-58e8fc9b471d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d1dab42d-58a6-4b94-82ba-58e8fc9b471d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d1dab42d-58a6-4b94-82ba-58e8fc9b471d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Yolanda Díaz y el Papa Francisco">
            </picture>

    <div class="new-info">
                    <a href="/rastreador" class="new-category">El Rastreador</a>
                <a href="/rastreador/secretaria-comunicacion-pp-madrid-llama-cumbre-comunista-encuentro-yolanda-diaz-papa-francisco_132_8564590.html" class="new-title">La secretaria de Comunicación del PP de Madrid llama &quot;cumbre comunista&quot; al encuentro de Yolanda Díaz con el Papa Francisco</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/dd5ca447-0d4f-4aee-b78a-18cf5f45eee5_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dd5ca447-0d4f-4aee-b78a-18cf5f45eee5_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dd5ca447-0d4f-4aee-b78a-18cf5f45eee5_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/cena-familiar-amigos-empresa-riesgo-contagio-durante-fiestas-navidenas_1_8559538.html" class="new-title">Cena familiar, de amigos o de empresa: así es el riesgo de contagio durante las fiestas navideñas</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;6398706091111467168&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="branded-content  edi-creativo  "  data-mrf-recirculation="elDiariobrands">
    <h4 class="title">
                    <span>Euskadi Brands</span>
                <div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    </h4>

    <i class="info-icon fal fa-info-circle" onclick="openedInfo(this)"></i>

    <div class="info-wrapper">
        <p class="info">Este contenido está realizado por un anunciante y no interfiere en la información de eldiario.es.</p>
        <a target="" href="https://www.eldiario.es/contenido_patrocinado/" class="more-info-link">Euskadi Brands</a>
    </div>

            <div class="body">
            <h5 class="header"><a href="/euskadi/eldiariobrands-euskadi/bbva/quieres-mejorar-salud-financiera-vivir-tranquilo-bbva-ensena-traves-distintas-herramientas-aplicacion_1_8535670.html">¿Quieres mejorar tu salud financiera y vivir más tranquilo? BBVA te enseña cómo a través de las distintas herramientas de su aplicación</a></h5>
                            <a class="image" href="/euskadi/eldiariobrands-euskadi/bbva/quieres-mejorar-salud-financiera-vivir-tranquilo-bbva-ensena-traves-distintas-herramientas-aplicacion_1_8535670.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1b76f234-99a0-4cfc-963c-50f7df8ef75f_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1b76f234-99a0-4cfc-963c-50f7df8ef75f_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1b76f234-99a0-4cfc-963c-50f7df8ef75f_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="¿Quieres mejorar tu salud financiera y vivir más tranquilo? BBVA te enseña cómo a través de las distintas herramientas de su aplicación">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h5 class="header"><a href="/euskadi/eldiariobrands-euskadi/turismo/recomendaciones-acertar-compras-black-friday-ciber-monday_1_8526417.html">Recomendaciones para acertar en las compras del Black Friday y del Ciber Monday</a></h5>
                            <a class="image" href="/euskadi/eldiariobrands-euskadi/turismo/recomendaciones-acertar-compras-black-friday-ciber-monday_1_8526417.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a232830c-c27e-4909-9b6a-8689e4f00bab_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a232830c-c27e-4909-9b6a-8689e4f00bab_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a232830c-c27e-4909-9b6a-8689e4f00bab_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Recomendaciones para acertar en las compras del Black Friday y del Ciber Monday">
            </picture>
                </a>
                    </div>
    
</aside>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;8669420637814234534&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

    
    

<div class="md__new md__op--type3   " >
    
                        <strong class="ni-epigraph">Especial</strong>
            
    <h2 class="ni-title bold"><a href="https://www.eldiario.es/covideuskadi/">Todas las noticias de la pandemia en Euskadi</a></h2>

    <div class="ni-info">

        

    <p class="signature">
                                    <a href="https://www.eldiario.es/autores/eldiario-es-euskadi/">elDiario.es Euskadi</a>
                                                </p>

        
    </div>

    
</div>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;3495289835704778894&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:3,&quot;name&quot;:&quot;Desktop - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
    <aside class="tematic-grouper black-mode  " >

            <h4 class="title">
            <a class="title-link" href="eldiario.es/euskadi">Última hora</a>        </h4>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/euskadi/referentes-en-femenino/ana-gonzalez-pinto-estrategia-salud-mental-impulsada-gobierno-no-ideal-paso_128_8563496.html" class="post-anchor">Ana González-Pinto: &quot;La Estrategia de Salud Mental impulsada por el Gobierno no es la ideal, pero es un paso&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/maialen_ferreira/">
                                Maialen Ferreira
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/euskadi/referentes-en-femenino/ana-gonzalez-pinto-estrategia-salud-mental-impulsada-gobierno-no-ideal-paso_128_8563496.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/6e963136-18ad-4fe6-b4d5-055f119c0a87_16-9-aspect-ratio_default_0.jpg"  alt="Ana González-Pinto: &quot;La Estrategia de Salud Mental impulsada por el Gobierno no es la ideal, pero es un paso&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/euskadi/euskadi-combate-nueva-ola-160-rastreadores-verano_1_8565140.html" class="post-anchor">Euskadi combate la nueva ola con 160 rastreadores menos que en verano</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/iker_rioja_andueza/">
                                Iker Rioja Andueza
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/euskadi/euskadi-combate-nueva-ola-160-rastreadores-verano_1_8565140.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/77c4cabe-dd9c-4823-8123-bb67250712b2_16-9-aspect-ratio_default_0.jpg"  alt="Euskadi combate la nueva ola con 160 rastreadores menos que en verano">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/euskadi/euskadi-detecta-brotes-covid-19-pacientes-sanitarios_1_8565278.html" class="post-anchor">Euskadi detecta dos brotes de COVID-19 entre pacientes y sanitarios</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/ruben_pereda/">
                                Rubén Pereda
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/euskadi/euskadi-detecta-brotes-covid-19-pacientes-sanitarios_1_8565278.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/f8dc6574-134b-4071-8838-3ca6ed904f48_16-9-aspect-ratio_default_0.jpg"  alt="Euskadi detecta dos brotes de COVID-19 entre pacientes y sanitarios">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/euskadi/gobierno-sirve-mayoria-aprueba-ley-le-permitira-autorizar-proyectos-municipios_1_8564618.html" class="post-anchor">El Gobierno se sirve de su mayoría y aprueba la ley que le permitirá autorizar proyectos por encima de los municipios</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/iker_rioja_andueza/">
                                Iker Rioja Andueza
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/euskadi/gobierno-sirve-mayoria-aprueba-ley-le-permitira-autorizar-proyectos-municipios_1_8564618.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/c6544858-84b6-4250-9052-b14909ac7769_16-9-aspect-ratio_default_0.jpg"  alt="El Gobierno se sirve de su mayoría y aprueba la ley que le permitirá autorizar proyectos por encima de los municipios">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/euskadi/zadorra-desbordado-carreteras-anegadas-nueva-mesa-crisis-inundaciones_3_8564763.html" class="post-anchor">Un Zadorra desbordado, carreteras anegadas y una nueva mesa de crisis por las inundaciones</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/eldiario-es-euskadi/">
                                elDiario.es Euskadi
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/euskadi/zadorra-desbordado-carreteras-anegadas-nueva-mesa-crisis-inundaciones_3_8564763.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/5d8ad211-acf4-4d99-b011-ec60fcac4e54_16-9-aspect-ratio_default_0_x445y678.jpg"  alt="Un Zadorra desbordado, carreteras anegadas y una nueva mesa de crisis por las inundaciones">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;2036492172272340644&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:4,&quot;name&quot;:&quot;Desktop - noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

    
    

<div class="md__new md__op--type3   " >
    
                        <strong class="ni-epigraph">Telegram</strong>
            
    <h2 class="ni-title bold"><a href="https://telegram.me/eldiarioeus">Alertas informativas, en tu móvil</a></h2>


    
</div>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,100],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right5&quot;,&quot;seed&quot;:&quot;1830794990761071592&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:5,&quot;name&quot;:&quot;Desktop - noticia right 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1800,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1800}"
            ></edi-advertising>
        </div>
                

    
        

<div class="bulletin-subscription  " >
        <img class="bulletin-img lazy" data-src="/assets/img/newsletter.png?id=87a313cb08d882ec42c0"  alt="">
    
    <div id="mc_embed_signup">
        <form action="https://usuarios.eldiario.es/boletines"
              method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
              target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
                <h4 class="title">Recibe nuestros boletines</h4>

                <div class="mc-field-group input-group">
                    <ul class="checkbox-wrapper">
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1" name="group[17][1]" id="mce-group[17]-17-1">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-1">Adelanto para socios/as</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="2" name="group[17][2]" id="mce-group[17]-17-2">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-2">Cultura</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="16" name="group[17][16]" id="mce-group[17]-17-3">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-3">Internacional</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="4096" name="group[17][4096]" id="mce-group[17]-17-4">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-4">Educación</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="64" name="group[17][64]" id="mce-group[17]-17-5">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-5">Desalambre</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="256" name="group[17][256]" id="mce-group[17]-17-6">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-6">Cuarto propio</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="128" name="group[17][128]" id="mce-group[17]-17-7">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-7">Consumo claro</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="512" name="group[17][512]" id="mce-group[17]-17-8">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-8">Andalucía</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1024" name="group[17][1024]" id="mce-group[17]-17-9">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-9">Euskadi</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="262144" name="group[17][262144]" id="mce-group[17]-17-10">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-10">Catalunya</label>
                                </div>
                            </li>
                                            </ul>
                </div>

                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c69ba1ef3f044e29f01e39064_10e11ebad6" tabindex="-1" value=""></div>

                <div class="mc-field-group">
                    <input class="mail-input" type="email" value="" name="EMAIL"  placeholder="Introduce aquí tu email" id="mce-EMAIL">
                </div>
                <div class="clear"><input type="submit" value="Apúntate" name="subscribe" id="mc-embedded-subscribe" class="button send-btn"></div>
            </div>
        </form>
    </div>
</div>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising bannerbottom hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;3977204172977837924&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="" width="212" height="29">
    </a>
    <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="https://www.eldiario.es/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;4511132617119785592&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    


                                            
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <span class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </span>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>

<img data-src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=8565755&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=d28595d1b5858170a021"></script>
        <script src="/js/edi-app.js?id=08a36b7e9ebca7e54201"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20210906.min.js"></script>
                    
    
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
                
    

</body>

</html>
