<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>El Cabildo abre un nuevo plazo para solicitar las ayudas para viviendas afectadas por el incendio urbano forestal de 2021</title>                <link rel="canonical" href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/cabildo-abre-nuevo-plazo-solicitar-ayudas-viviendas-afectadas-incendio-urbano-forestal-2021_1_8971038.html">                <meta property="article:location" content="region:ES-CN">                <meta property="article:modified_time" content="2022-05-06T12:01:08+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-05-06T12:01:08+02:00">                <meta property="article:section" content="Sociedad">                <meta property="article:tag" content="Social Issues">                <meta name="author" content="La Palma Ahora">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="La consejera de Acción Social, Nieves Hernández, explica que esta subvención se dirige a las personas que no demandaron la subvención en la anterior convocatoria">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="cabildo, abre, nuevo, plazo, solicitar, ayudas, viviendas, afectadas, incendio, urbano, forestal, 2021">                <meta property="nrbi:sections" content="Sociedad Canarias;La Palma Ahora;Canarias Ahora">                <meta property="og:description" content="La consejera de Acción Social, Nieves Hernández, explica que esta subvención se dirige a las personas que no demandaron la subvención en la anterior convocatoria">                <meta property="og:image" content="https://static.eldiario.es/clip/5f6953f6-9598-4dae-9e40-1ca77d017324_facebook-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="El Cabildo abre un nuevo plazo para solicitar las ayudas para viviendas afectadas por el incendio urbano forestal de 2021">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/cabildo-abre-nuevo-plazo-solicitar-ayudas-viviendas-afectadas-incendio-urbano-forestal-2021_1_8971038.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="La consejera de Acción Social, Nieves Hernández, explica que esta subvención se dirige a las personas que no demandaron la subvención en la anterior convocatoria">                <meta name="twitter:image" content="https://static.eldiario.es/clip/5f6953f6-9598-4dae-9e40-1ca77d017324_twitter-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="El Cabildo abre un nuevo plazo para solicitar las ayudas para viviendas afectadas por el incendio urbano forestal de 2021">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8971038">                <meta name="cXenseParse:recs:articleid" content="8971038">                <meta name="cXenseParse:recs:publishtime" content="2022-05-06T10:01:08+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/cabildo-abre-nuevo-plazo-solicitar-ayudas-viviendas-afectadas-incendio-urbano-forestal-2021_1_8971038.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=221ead5c10bba9f51fa4">
    <link rel="preload" as="style" href="/css/app.css?id=a1d39ca7bc663aa92201">
    <link rel="preload" as="script" href="/js/edi-app.js?id=0e3edec4efa199391e5e">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

                                <!-- Didomi CMP -->
    
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>




<script type="text/javascript">
    window.didomiConfig = {};

            window.didomiConfig.user = {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance']
            }
        }
    </script>
<!-- End Didomi CMP -->
        
                
        
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>
    
        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=a1d39ca7bc663aa92201">
    
    <style type="text/css">
        :root {--main-color:#003b75;}
    </style>

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"ElDiario.es","@id":"https:\/\/www.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Canarias Ahora","@id":"https:\/\/www.eldiario.es\/canariasahora\/"}},{"@type":"ListItem","position":3,"item":{"name":"La Palma Ahora","@id":"https:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/"}},{"@type":"ListItem","position":4,"item":{"name":"Sociedad","@id":"https:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/sociedad\/"}}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"El Cabildo abre un nuevo plazo para solicitar las ayudas para viviendas afectadas por el incendio urbano forestal de 2021","description":"El Cabildo de La Palma, a través de la Consejería de Acción Social, que dirige Nieves Hernández, abre un nuevo plazo para que aquellas personas cuyas viviendas se vieron afectadas por el incendio urbano forestal que se produjo el 17 de agosto de 2021 en la zona del Valle y que no presentaron la documentación para pedir esta subvención en la anterior convocatoria, puedan beneficiarse de esto. El plazo para presentar la documentación se mantendrá abierto hasta el 18 de mayo del presente año, informa la institución en nota de prensa. La responsable insular explica que esta ayuda busca dar respuesta a aquellas personas que, por alguna razón, no presentaron la solicitud para percibir esta ayuda cuando se abrió la convocatoria anterior. “Queremos dar respuesta a las necesidades de la ciudadanía de El Paso y Los Llanos que el pasado año se vio duramente golpeada por varios hechos y, precisamente con el objetivo de estar a su lado, ponemos en marcha esta nueva convocatoria de subvenciones para las viviendas afectadas”, explica Nieves Hernández. Además, la consejera explica que la ayuda se concederá, independientemente de si la personas contaba con seguro en vigor para la vivienda afectada y que haya percibido indemnización por parte del Consorcio de Compensación de Seguros en concepto de pérdida su vivienda o daño en la misma como consecuencia del incendio. El fin último de esta ayuda es permitir a las personas afectadas afrontar gastos específicos de reconstrucción, reparación o rehabilitación de viviendas o elementos comunes de edificios de viviendas, así como la adquisición de nueva vivienda y enseres.  Información y plazo de presentación La información relativa a la convocatoria, así como los formularios pertinentes están disponibles en la página web del Cabildo de La Palma y la documentación que deben presentar las personas interesadas es a través de la Sede Electrónica del Cabildo de La Palma (https:\/\/sedeelectronica.cabildodelapalma.es\/portal\/sede\/se_contenedor2.jsp?seccion=s_ftra_d4_v1.jsp&amp;contenido=21681&amp;tipo=4&amp;nivel=1400&amp;layout=se_contenedor2.jsp&amp;codResi=1&amp;language=es&amp;codMenu=442&amp;codMenuPN=411 ). ","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/5f6953f6-9598-4dae-9e40-1ca77d017324_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Nieves Hernández.","author":{"@type":"Person"}},"datePublished":"2022-05-06T10:01:08+00:00","dateModified":"2022-05-06T10:01:08+00:00","author":[{"@type":"Person","name":"La Palma Ahora","url":"https:\/\/www.eldiario.es\/autores\/la_palma_ahora\/","image":"https:\/\/static.eldiario.es\/clip\/90e301b7-7e61-483a-996d-f76f6a0aa49a_source-aspect-ratio_default_0.jpg"}],"publisher":{"@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/sociedad\/cabildo-abre-nuevo-plazo-solicitar-ayudas-viviendas-afectadas-incendio-urbano-forestal-2021_1_8971038.html","url":"https:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/sociedad\/cabildo-abre-nuevo-plazo-solicitar-ayudas-viviendas-afectadas-incendio-urbano-forestal-2021_1_8971038.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".content__wrapper"},"articleSection":"Canarias Ahora"}</script>

        <link rel="alternate" title="Sociedad" href="/rss/category/section/511300/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","sociedad","canariasahora","lapalmaahora","cabildo","abre","nuevo","plazo","solicitar","ayudas","viviendas","afectadas","incendio","urbano","forestal","2021"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","sociedad","canariasahora","lapalmaahora","cabildo","abre","nuevo","plazo","solicitar","ayudas","viviendas","afectadas","incendio","urbano","forestal","2021"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
                
    // Contenido
    dataLayer.push({
        contentgroup1: 'Canarias Ahora',
        contentgroup2: '',
        contentgroup3: 'Sociedad',
        contentgroup4: 'La Palma Ahora',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium || '',
        userCarrito: app.user.carrito || '',
        userTarjetaCaducada: app.user.tarjetaCaducada || '',
        userPeriodoGracia: app.user.periodoGracia || ''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2022-05-06',
        pageFechaModificacion: '2022-05-06',
        pageRedactorName: 'Esther R. Medina',
        pageSection: '510624',
        pageFirstTitle: "El Cabildo abre un nuevo plazo para solicitar las ayudas para viviendas afectadas por el incendio urbano forestal de 2021",
        pageAdvance: false,
        pageLenght: 2389,
        pagePrincipalTag: '',
        page_paywall: false,
        pageId: '1_8971038'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

                            dataLayer.push({
            'CFG_UAcustom-0': 'UA-284980-24',
            'page_template': 'noticia'
        });
                dataLayer.push({
            'CFG_UAcustom-1': 'UA-284980-4',
            'page_template': 'noticia'
        });
            </script>

        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-BCPR7QNS0L"></script>
    <script type="text/javascript">
        function gtag(){dataLayer.push(arguments);}

        gtag('js', new Date());
                gtag('config', 'G-BCPR7QNS0L');
                gtag('config', 'G-8N2FP61HZM');
            </script>
    
                                        


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                    
                    
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                
                    

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "EldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
            
                    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8",
            });
        });
    </script>

    
            <script src="https://www.googleoptimize.com/optimize.js?id=OPT-M2ZZ9ZD"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>
    </head>


<body class=" "
       >

    


                            <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;4891089319799763347&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:63,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;6000719473798911&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:87,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;3148674647316253534&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:61,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;7582764974706342603&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:60,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>



            <edi-check-authors class="edi-check-authors"></edi-check-authors>
    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tribunales/vicealcalde-mogan-ira-juicio-adjudicar-16-contratos-dedo-socio-despacho-abogados_1_8966391.html"                                      >
                Vicealcalde de Mogán
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/nueva-tregua-huelga-medicos-temporales-principio-acuerdo-sanidad_1_8967130.html"                                      >
                Huelga de los médicos temporales
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/lapalmaahora/politica/ministra-margarita-robles-visita-finalizar-operacion-volcanica-2021-la-palma_1_8966072.html"                                      >
                Margarita Robles en La Palma
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/turismo/canarias-supera-millon-turistas-mes-primera-vez-pandemia_1_8967115.html"                                      >
                Cifras de turismo de marzo
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/economia/grafico-paro-canarias-evolucionado-canarias-inicio-pandemia_1_8966247.html"                                      >
                Evolución del paro en Canarias
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tiempo-canarias/suben-temperaturas-jueves-canarias_1_8966276.html"                                      >
                Tiempo en Canarias
            </a>
        </li>
                </ul>
    </aside>

                
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;7935552539238529973&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:59,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;6733241474443032414&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:88,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">

                                            
  
                                        
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            
                
                    
        

<div class="logotipo">
            <a href="https://www.eldiario.es/canariasahora/" ><img  src="https://static.eldiario.es/eldiario/public/file/2022/0314/08/logo-de-cabecera-canarias-ahora-20882d7.png" alt="Canarias Ahora" height="67" width="348"></a>
        </div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                        
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
            
    
    <div class="buttons">
                                    
                                                                                    <edi-user-menu-mobile class="edi-user-menu-mobile full-width" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        

            </div>

                    
        <div class="bulletin">
                <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/politica/"
                           title="Noticias de Política"
                                                                              >
                                                        Política
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/economia/"
                           title="Noticias de Economía"
                                                                              >
                                                        Economía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/sociedad/"
                           title="Noticias de Sociedad"
                                                                              >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/migraciones/"
                           title="Noticias de Migraciones"
                                                                              >
                                                        Migraciones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tribunales/"
                           title="Noticias de Tribunales"
                                                                              >
                                                        Tribunales
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/ciencia_y_medio_ambiente/"
                           title="Noticias de Medio ambiente"
                                                                              >
                                                        Medio ambiente
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/sucesos/"
                           title="Noticias de Sucesos"
                                                                              >
                                                        Sucesos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tiempo-canarias/"
                           title="Noticias de El Tiempo"
                                                                              >
                                                        El Tiempo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/cultura/"
                           title="Noticias de Cultura"
                                                                              >
                                                        Cultura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/redes/"
                           title="Noticias de Redes"
                                                                              >
                                                        Redes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/islas/"
                           title="Noticias de Islas"
                                                                              >
                                                        Islas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/nacional/"
                           title="Noticias de Nacional"
                                                                              >
                                                        Nacional
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/internacional/"
                           title="Noticias de Internacional"
                                                                              >
                                                        Internacional
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/nekuni/"
                           title="Noticias de Ciencia Nekuni"
                                                                              >
                                                        Ciencia Nekuni
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/Deportes"
                           title="Noticias de Deportes"
                                                                              >
                                                        Deportes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/porfogones/"
                           title="Noticias de Gastronomía: Por Fogones"
                                                                              >
                                                        Gastronomía: Por Fogones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/agricola/"
                           title="Noticias de Diario Agrícola"
                                                                              >
                                                        Diario Agrícola
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/viajarahora/"
                           title="Noticias de Viajar Ahora"
                                                                              >
                                                        Viajar Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/turismo/"
                           title="Noticias de Turismo"
                                                                              >
                                                        Turismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/brands/"
                           title="Noticias de ahora.brands"
                                                                              >
                                                        ahora.brands
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/canariasahora/brands/que-es-ahora-brands/"
                                           title="Noticias de Qué es ahora.brands"
                                                                                                                              >
                                                                                        Qué es ahora.brands
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/canariasahora/impulsa-startups/"
                                           title="Noticias de Impulsa Startups"
                                                                                                                              >
                                                                                        Impulsa Startups
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tenerifeahora/"
                           title="Noticias de Tenerife Ahora"
                                                                              >
                                                        Tenerife Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lapalmaahora/"
                           title="Noticias de La Palma Ahora"
                                                                              >
                                                        La Palma Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/elhierroahora/"
                           title="Noticias de El Hierro Ahora"
                                                                              >
                                                        El Hierro Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lanzaroteahora/"
                           title="Noticias de Lanzarote Ahora"
                                                                              >
                                                        Lanzarote Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/fuerteventuraahora/"
                           title="Noticias de Fuerteventura Ahora"
                                                                              >
                                                        Fuerteventura Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lagomeraahora/"
                           title="Noticias de La Gomera Ahora"
                                                                              >
                                                        La Gomera Ahora
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/canarias-opina/"
                           title="Noticias de Canarias Opina"
                                                                              >
                                                        Canarias Opina
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/carlossosa/"
                           title="Noticias de CarlosSosa_"
                                                                              >
                                                        CarlosSosa_
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/cultura/la-vida-contada/"
                           title="Noticias de La Vida Contada"
                                                                              >
                                                        La Vida Contada
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/la-corte-de-los-enanos/"
                           title="Noticias de La corte de los enanos"
                                                                              >
                                                        La corte de los enanos
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

                                    
    </div>

    </div>

</div>
    </div>


<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                                                                                                                                    
                        <div class="header-info topics">
                                                                                                



    
<div class="sectionheader" style="--sectionColor: #29292b; --submenuColor: #29292b;">
            <div class="htitle">
                            <div class="customise">
                                                                <h1>
                            <a href="/canariasahora/lapalmaahora/" title="La Palma Ahora">
                                <img src="https://static.eldiario.es/eldiario/public/file/2020/0703/18/la-palma-ahora-cabecera-v2-582fa08.png" alt="La Palma Ahora">
                            </a>
                        </h1>
                                    </div>
            
                    </div>
    
    <div class="sectionheader--footer">
                        <div class="htags">
            <div class="menu-draggable" style=" color: 29292b">
                

    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <span>Secciones</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/politica/"
                                                                                                                                           >
                                                Política
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/"
                                                                                                                                           >
                                                Sociedad
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/cultura/"
                                                                                                                                           >
                                                Cultura
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/deportes/"
                                                                                                                                           >
                                                Deportes
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/economia/"
                                                                                                                                           >
                                                Economía
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/sucesos/"
                                                                                                                                           >
                                                Sucesos
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/canarias/"
                                                                                                                                           >
                                                Canarias
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/nacional/"
                                                                                                                                           >
                                                Nacional
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/internacional/"
                                                                                                                                           >
                                                Internacional
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Municipios</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/barlovento/"
                                                                                                                                           >
                                                Barlovento
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/tijarafe/"
                                                                                                                                           >
                                                Tijarafe
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/tazacorte/"
                                                                                                                                           >
                                                Tazacorte
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/santa_cruz_de_la_palma/"
                                                                                                                                           >
                                                Santa Cruz de La Palma
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/san_andres_y_sauces/"
                                                                                                                                           >
                                                San Andrés y Sauces
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/puntallana/"
                                                                                                                                           >
                                                Puntallana
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/puntagorda/"
                                                                                                                                           >
                                                Puntagorda
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/los_llanos_de_aridane/"
                                                                                                                                           >
                                                Los Llanos de Aridane
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/garafia/"
                                                                                                                                           >
                                                Garafía
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/fuencaliente/"
                                                                                                                                           >
                                                Fuencaliente
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/el_paso/"
                                                                                                                                           >
                                                El Paso
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/brena_baja/"
                                                                                                                                           >
                                                Breña Baja
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/brena_alta/"
                                                                                                                                           >
                                                Breña Alta
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/villa_de_mazo/"
                                                                                                                                           >
                                                Villa de Mazo
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Hay</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/arte/"
                                                                                                                                           >
                                                Arte
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/ciencia/"
                                                                                                                                           >
                                                Ciencia
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/colectivos/"
                                                                                                                                           >
                                                Colectivos
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/gastronomia/"
                                                                                                                                           >
                                                Gastronomía
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/naturaleza/"
                                                                                                                                           >
                                                Naturaleza
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Canales</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/agricola/"
                                                target="_blank"                                                                                            >
                                                Diario Agrícola
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/porfogones/"
                                                target="_blank"                                                                                            >
                                                Por Fogones
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/viajarahora/"
                                                target="_blank"                                                                                            >
                                                Viajar Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/Deportes"
                                                target="_blank"                                                                                            >
                                                Deportes
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/turismo/"
                                                target="_blank"                                                                                            >
                                                Turismo
                                            </a>
                                                                                                                                <a href="https://iusport.com"
                                                target="_blank"                                                                                            >
                                                iusport
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Ediciones</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/"
                                                target="_blank"                                                                                            >
                                                Canarias Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/tenerifeahora/"
                                                target="_blank"                                                                                            >
                                                Tenerife Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/elhierroahora/"
                                                target="_blank"                                                                                            >
                                                El Hierro Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lagomeraahora/"
                                                target="_blank"                                                                                            >
                                                La Gomera Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lanzaroteahora/"
                                                target="_blank"                                                                                            >
                                                Lanzarote Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/fuerteventuraahora/"
                                                                                                                                           >
                                                Fuerteventura Ahora
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/lapalmaopina/"
                                                                                          >
                                Opinión
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canarias-ahora/la-palma-ahora/contacto/"
                                                                                          >
                                Contacto
                            </a>
                        
                                            </div>
                            </nav>
        </div>
    </div>
            </div>
        </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/LaPalmaAhora" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://www.facebook.com/LaPalmaAhora" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                    <a title="Instagram" href="https://www.instagram.com/canarias.ahora/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                                                    <a title="Telegram" href="https://t.me/canariasahora" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                        <div class="bulletin">
                    <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                <span>Boletín</span>
    </a>
            </div>
                    </div>
    </div>
</div>

                                                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top1&quot;,&quot;seed&quot;:&quot;7216868972183580319&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000233,&quot;name&quot;:&quot;Desktop Canarias Ahora noticia top 1&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,50],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bajo_header&quot;,&quot;seed&quot;:&quot;7895307334607886682&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000235,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Bajo Header&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

        
        

    <div class="news-header">
        <h1 class="title">
                        El Cabildo abre un nuevo plazo para solicitar las ayudas para viviendas afectadas por el incendio urbano forestal de 2021
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            La consejera de Acción Social, Nieves Hernández, explica que esta subvención se dirige a las personas que no demandaron la subvención en la anterior convocatoria
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="8971038"
                                            :share-url="'https://www.eldiario.es/1_88e31e'"
                                            :share-text="'El%20Cabildo%20abre%20un%20nuevo%20plazo%20para%20solicitar%20las%20ayudas%20para%20viviendas%20afectadas%20por%20el%20incendio%20urbano%20forestal%20de%202021'"
                                            :share-target="''"
                                            :share-rel="'LaPalmaAhora'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_ED-bajo-titular&quot;,&quot;seed&quot;:&quot;5907880780443432130&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:86,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/5f6953f6-9598-4dae-9e40-1ca77d017324_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/5f6953f6-9598-4dae-9e40-1ca77d017324_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/5f6953f6-9598-4dae-9e40-1ca77d017324_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/5f6953f6-9598-4dae-9e40-1ca77d017324_16-9-discover-aspect-ratio_default_0.jpg" alt="Nieves Hernández.">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Nieves Hernández.                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
            </p>
        
        <div class="date-comments-wrapper">
                            <span class="place">Santa Cruz de La Palma —</span>
                        <time class="date" datetime="2022-05-06T12:01:08+02:00">
                <span class="day"> 6 de mayo de 2022</span>
                <span class="hour">12:01h</span>
            </time>

            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

    
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                


    
                            



    <p class="article-text">
        El Cabildo de La Palma, a trav&eacute;s de la Consejer&iacute;a de Acci&oacute;n Social, que dirige Nieves Hern&aacute;ndez, abre un nuevo plazo para que aquellas personas cuyas viviendas se vieron afectadas por el incendio urbano forestal que se produjo el 17 de agosto de 2021 en la zona del Valle y que no presentaron la documentaci&oacute;n para pedir esta subvenci&oacute;n en la anterior convocatoria, puedan beneficiarse de esto. El plazo para presentar la documentaci&oacute;n se mantendr&aacute; abierto hasta el 18 de mayo del presente a&ntilde;o, informa la instituci&oacute;n en nota de prensa.
    </p>
            
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;1645879113148884272&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:83,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
            
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        La responsable insular explica que esta ayuda busca dar respuesta a aquellas personas que, por alguna raz&oacute;n, no presentaron la solicitud para percibir esta ayuda cuando se abri&oacute; la convocatoria anterior. &ldquo;Queremos dar respuesta a las necesidades de la ciudadan&iacute;a de El Paso y Los Llanos que el pasado a&ntilde;o se vio duramente golpeada por varios hechos y, precisamente con el objetivo de estar a su lado, ponemos en marcha esta nueva convocatoria de subvenciones para las viviendas afectadas&rdquo;, explica Nieves Hern&aacute;ndez.
    </p>
    
                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;4720752296713774658&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Adem&aacute;s, la consejera explica que la ayuda se conceder&aacute;, independientemente de si la personas contaba con seguro en vigor para la vivienda afectada y que haya percibido indemnizaci&oacute;n por parte del Consorcio de Compensaci&oacute;n de Seguros en concepto de p&eacute;rdida su vivienda o da&ntilde;o en la misma como consecuencia del incendio.
    </p>
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;5740624805448801071&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
                            



    <p class="article-text">
        El fin &uacute;ltimo de esta ayuda es permitir a las personas afectadas afrontar gastos espec&iacute;ficos de reconstrucci&oacute;n, reparaci&oacute;n o rehabilitaci&oacute;n de viviendas o elementos comunes de edificios de viviendas, as&iacute; como la adquisici&oacute;n de nueva vivienda y enseres.&nbsp;
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;4805990697687538188&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:84,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
        

    
                            



    <p class="article-text">
        <strong>Informaci&oacute;n y plazo de presentaci&oacute;n</strong>
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        La informaci&oacute;n relativa a la convocatoria, as&iacute; como los formularios pertinentes est&aacute;n disponibles en la p&aacute;gina web del Cabildo de La Palma y la documentaci&oacute;n que deben presentar las personas interesadas es a trav&eacute;s de la Sede Electr&oacute;nica del Cabildo de La Palma (<a href="https://sedeelectronica.cabildodelapalma.es/portal/sede/se_contenedor2.jsp?seccion=s_ftra_d4_v1.jsp&amp;contenido=21681&amp;tipo=4&amp;nivel=1400&amp;layout=se_contenedor2.jsp&amp;codResi=1&amp;language=es&amp;codMenu=442&amp;codMenuPN=411" target="_blank" data-mrf-recirculation="links-noticia" class="link">https://sedeelectronica.cabildodelapalma.es/portal/sede/se_contenedor2.jsp?seccion=s_ftra_d4_v1.jsp&amp;contenido=21681&amp;tipo=4&amp;nivel=1400&amp;layout=se_contenedor2.jsp&amp;codResi=1&amp;language=es&amp;codMenu=442&amp;codMenuPN=411</a> ).&nbsp;
    </p>
    
    
    
    
    
    
    
    
        

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/">Sociedad</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="8971038"
                                                        :share-url="'https://www.eldiario.es/1_88e31e'"
                                                        :share-text="'El%20Cabildo%20abre%20un%20nuevo%20plazo%20para%20solicitar%20las%20ayudas%20para%20viviendas%20afectadas%20por%20el%20incendio%20urbano%20forestal%20de%202021'"
                                                        :share-target="''"
                                                        :share-rel="'LaPalmaAhora'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    
    


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
                <div data-mrf-recirculation="taboola">
              <div id="taboola-container"></div>
          </div>
      
      
        </div>
</aside>

                                            
                                            <div class="hide-in-desktop" id="mostViewedHolder">
                                            </div>
                                        </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="8971038"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                
                                
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e1205f01-555b-4dba-a882-d6cd486e83b2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e1205f01-555b-4dba-a882-d6cd486e83b2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e1205f01-555b-4dba-a882-d6cd486e83b2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una persona mira los coches en llamas en Rosengard, en Malmö (Suecia), el 17 de abril.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/hay-detras-violentos-disturbios-suecia_1_8961989.html" class="new-title">Qué hay detrás de los violentos disturbios en Suecia</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e3632b5f-c1ae-476c-bf97-4744a58d41f2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e3632b5f-c1ae-476c-bf97-4744a58d41f2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e3632b5f-c1ae-476c-bf97-4744a58d41f2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los ministros de Presidencia, Félix Bolaños, y Defensa, Margarita Robles, en una imagen de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/robles-desata-guerra-gobierno-descargar-cni-responsabilidad-espionaje_1_8966282.html" class="new-title">Robles desata una guerra dentro del Gobierno para descargar al CNI de responsabilidad en el espionaje</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/63af636b-64a5-492c-92ec-81d30cef18dc_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/63af636b-64a5-492c-92ec-81d30cef18dc_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/63af636b-64a5-492c-92ec-81d30cef18dc_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de archivo del presidente, Pedro Sánchez y la ministra de Defensa, Margarita Robles.">
            </picture>

    <div class="new-info">
                    <a href="/opinion/zona-critica/" class="new-category">Zona Crítica</a>
                <a href="/opinion/zona-critica/desastre_129_8965839.html" class="new-title">Esto es un desastre</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/315fb215-fd72-4bd2-99af-6b9b0f66769f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/315fb215-fd72-4bd2-99af-6b9b0f66769f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/315fb215-fd72-4bd2-99af-6b9b0f66769f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Margarita Robles antes de su comparecencia en la Comisión de Defensa.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/guerra-fria-robles-podemos_129_8965295.html" class="new-title">Robles y Podemos ya no ocultan que su pelea llegará hasta el final</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fb593387-6086-4c43-9787-38954d3a211c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fb593387-6086-4c43-9787-38954d3a211c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fb593387-6086-4c43-9787-38954d3a211c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Santi Mina celebra un gol con el Celta de Vigo">
            </picture>

    <div class="new-info">
                    <a href="/galicia/" class="new-category">Galicia</a>
                <a href="/galicia/cheques-silencio-detectives-destruccion-reputacional-intentos-defensa-santi-mina-callar-victima_1_8965856.html" class="new-title">Cheques por silencio, detectives y destrucción reputacional: los intentos de Santi Mina para callar a su víctima</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>


                                

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/329ebca8-4c0a-4bfd-aa3f-13ad7846d32e_16-9-aspect-ratio_default_0_x820y524.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La directora del CNI, Paz Esteban, se dirige a comparecer ante la Comisión de Secretos Oficiales">
                        </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/cuatro-horas-comision-secretos-oficiales-espionaje-aragones-avales-juez-10-nombres-tachados_1_8969690.html" class="new-title">Cuatro horas en la Comisión de Secretos Oficiales: espionaje a Aragonès, avales del juez y diez nombres tachados</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/10b3c33f-8ca7-49d9-aa41-d3778abbdd1e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/10b3c33f-8ca7-49d9-aa41-d3778abbdd1e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/10b3c33f-8ca7-49d9-aa41-d3778abbdd1e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El president Pere Aragonès, en una imagen de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/nombres-conocemos-independentistas-espiados-confirmado-cni_1_8969755.html" class="new-title">Los nombres que conocemos de los independentistas espiados que ha confirmado el CNI</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c705625c-bfda-470b-90fb-67a155b7a24a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c705625c-bfda-470b-90fb-67a155b7a24a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c705625c-bfda-470b-90fb-67a155b7a24a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La ministra de Defensa, Margarita Robles, en la Comisión de Defensa del Congreso de los Diputados">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/bolanos-robles-zanjar-crisis-interna-espionaje-gobierno_1_8969102.html" class="new-title">Bolaños y Robles intentan zanjar la crisis interna por el espionaje al Gobierno</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5877184a-26ed-423a-9f4d-a70e820976e0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5877184a-26ed-423a-9f4d-a70e820976e0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5877184a-26ed-423a-9f4d-a70e820976e0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sánchez y Aragonès coinciden en Barcelona">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/sanchez-aragones-coinciden-barcelona-crisis-espionaje-situacion-grave-hay-hablarlo-cara-cara_1_8970980.html" class="new-title">Aragonès interpela a Sánchez tras la crisis del espionaje: &quot;La situación es grave y hay que hablarlo cara a cara&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1f3fb510-0e6e-4584-b88d-b91daf4361eb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1f3fb510-0e6e-4584-b88d-b91daf4361eb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1f3fb510-0e6e-4584-b88d-b91daf4361eb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La directora del Centro Nacional de Inteligencia (CNI), Paz Esteban, acompañada por el secretario de Relaciones con las Cortes, Rafael Simancas">
            </picture>

    <div class="new-info">
                    <a href="/escolar" class="new-category">Escolar.net</a>
                <a href="/escolar/ocho-claves-espionaje_132_8970480.html" class="new-title">Ocho claves sobre el espionaje</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/63af636b-64a5-492c-92ec-81d30cef18dc_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/63af636b-64a5-492c-92ec-81d30cef18dc_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/63af636b-64a5-492c-92ec-81d30cef18dc_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de archivo del presidente del Gobierno, Pedro Sánchez y la ministra de Defensa, Margarita Robles.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/revelaciones-directora-cni-agravan-crisis-gobierno-socios-espionaje_1_8969187.html" class="new-title">Las revelaciones de la directora del CNI agravan la crisis del Gobierno y sus socios por el espionaje</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3968a010-a7a9-40f4-984f-53b005b06b22_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3968a010-a7a9-40f4-984f-53b005b06b22_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3968a010-a7a9-40f4-984f-53b005b06b22_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La vicepresidenta segunda del Gobierno y ministra de Trabajo, Yolanda Díaz, en una imagen de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/yolanda-diaz-propone-acabar-trabajo-gratis-becarios-limitar-numero-tamano-empresas_1_8968738.html" class="new-title">Yolanda Díaz propone acabar con el trabajo gratis de becarios y limitar su número según el tamaño de las empresas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c402aea1-2150-4401-a628-ed3f6a4119f8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c402aea1-2150-4401-a628-ed3f6a4119f8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c402aea1-2150-4401-a628-ed3f6a4119f8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de archivo de alumnos de la Universidad del País Vasco en el campus de Vitoria.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/miles-becarios-esperan-ampliacion-derechos-mantiene-desplome-cobran-cotizan_1_8931861.html" class="new-title">Miles de becarios esperan la ampliación de sus derechos mientras se mantiene el desplome de los que cobran y cotizan</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c46874a1-8a9e-43bd-8ddf-0cd45c0c4309_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c46874a1-8a9e-43bd-8ddf-0cd45c0c4309_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c46874a1-8a9e-43bd-8ddf-0cd45c0c4309_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Archivo - Electricidad, energía, cables, torres eléctricas, corriente">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/espana-portugal-envian-bruselas-plan-detallado-bajar-luz_1_8970497.html" class="new-title">España y Portugal envían por fin a Bruselas su plan detallado para bajar la luz</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/32156d27-2c26-4b16-98aa-dce34a9278b7_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/32156d27-2c26-4b16-98aa-dce34a9278b7_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/32156d27-2c26-4b16-98aa-dce34a9278b7_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Emilio Botín, Rodrigo Rato, Luis de Guindos, Francisco González e Isidro Fainé.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/diez-anos-cena-secreta-banqueros-ministro-inicio-mayor-rescate-historia-espana_1_8964164.html" class="new-title">Diez años de la cena secreta entre banqueros y un ministro que inició el mayor rescate de la historia de España</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b4224074-b729-4034-bcf5-7684a79ed87b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b4224074-b729-4034-bcf5-7684a79ed87b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b4224074-b729-4034-bcf5-7684a79ed87b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Anatoli Sharí en una foto subida a su página de Facebook">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/ucrania-pide-espana-extradicion-bloguero-acusado-alta-traicion-difundir-youtube-propaganda-rusa_1_8969037.html" class="new-title">Ucrania pide a España la extradición del bloguero acusado de &quot;alta traición&quot; por difundir en YouTube &quot;propaganda rusa&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d94c0781-046c-490b-a213-266ddfee0cfa_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d94c0781-046c-490b-a213-266ddfee0cfa_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d94c0781-046c-490b-a213-266ddfee0cfa_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un hombre camina con una maleta por las calles de Moscú en abril.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/theguardian/" class="new-category">The Guardian</a>
                <a href="/internacional/theguardian/rusos-huyeron-estallar-guerra-vuelven-casa-reganadientes_1_8923305.html" class="new-title">Los rusos que huyeron al estallar la guerra y vuelven a casa a regañadientes</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;4644216041125360051&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:53,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="tematic-grouper   "  >

    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>            </div>

    <ul class="grouper">

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/sociedad/iac-reanuda-programa-educativo-alumnado-roque-muchachos_1_8971200.html" class="post-anchor">El IAC reanuda el programa educativo ‘Nuestro alumnado y el Roque de los Muchachos’</a>
                                                                                                                                                                                                                    <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
                                                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/sociedad/iac-reanuda-programa-educativo-alumnado-roque-muchachos_1_8971200.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/2b99b203-37a5-4845-a4f3-5fecb9602e19_16-9-aspect-ratio_default_0.jpg"  alt="El IAC reanuda el programa educativo ‘Nuestro alumnado y el Roque de los Muchachos’">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/sociedad/cabildo-abre-nuevo-plazo-solicitar-ayudas-viviendas-afectadas-incendio-urbano-forestal-2021_1_8971038.html" class="post-anchor">El Cabildo abre un nuevo plazo para solicitar las ayudas para viviendas afectadas por el incendio urbano forestal de 2021</a>
                                                                                                                                                                                                                    <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
                                                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/sociedad/cabildo-abre-nuevo-plazo-solicitar-ayudas-viviendas-afectadas-incendio-urbano-forestal-2021_1_8971038.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/5f6953f6-9598-4dae-9e40-1ca77d017324_16-9-aspect-ratio_default_0.jpg"  alt="El Cabildo abre un nuevo plazo para solicitar las ayudas para viviendas afectadas por el incendio urbano forestal de 2021">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/sociedad/cabildo-ordena-lista-definitiva-auxiliares-enfermeria-bolsas-trabajo-zona-emergencia_1_8971002.html" class="post-anchor">El Cabildo ordena la lista definitiva de auxiliares de enfermería de las bolsas de trabajo para la zona de emergencia</a>
                                                                                                                                                                                                                    <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
                                                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/sociedad/cabildo-ordena-lista-definitiva-auxiliares-enfermeria-bolsas-trabajo-zona-emergencia_1_8971002.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/ff9b6eb9-3c2e-4937-8947-6c7533d7533f_16-9-aspect-ratio_default_0.jpg"  alt="El Cabildo ordena la lista definitiva de auxiliares de enfermería de las bolsas de trabajo para la zona de emergencia">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/municipios/garafia/iii-concurso-microrrelatos-garafia-debeb-incluir-palabras-jilorio-magua-enralado-pelete_1_8970788.html" class="post-anchor">El &#039;III Concurso de Microrrelatos&#039; de Garafía pide incluir las palabras jilorio, magua, enralado y pelete</a>
                                                                                                                                                                                                                    <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
                                                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/municipios/garafia/iii-concurso-microrrelatos-garafia-debeb-incluir-palabras-jilorio-magua-enralado-pelete_1_8970788.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/3bab7fbc-1b65-44ec-81f9-5f33b9194f3a_16-9-aspect-ratio_default_0.jpg"  alt="El &#039;III Concurso de Microrrelatos&#039; de Garafía pide incluir las palabras jilorio, magua, enralado y pelete">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/politica/montes-oca-cc-asuntos-llanos-deciden-cabildo-base-intereses-pacto-pp-psoe-no-interes-ciudadanos_1_8970645.html" class="post-anchor">Montes de Oca (CC): “Los asuntos de Los Llanos se deciden en el Cabildo en base a los intereses del pacto PP-PSOE y no en interés de los ciudadanos”</a>
                                                                                                                                                                                                                    <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
                                                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/politica/montes-oca-cc-asuntos-llanos-deciden-cabildo-base-intereses-pacto-pp-psoe-no-interes-ciudadanos_1_8970645.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/5aea92ed-edfc-419e-a848-1e94af7b5688_16-9-aspect-ratio_default_0.jpg"  alt="Montes de Oca (CC): “Los asuntos de Los Llanos se deciden en el Cabildo en base a los intereses del pacto PP-PSOE y no en interés de los ciudadanos”">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;2629296149836454627&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:54,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="cmp-sm-opinion type-2 type-3  "  data-mrf-recirculation="Opinión">

        <div class="cmp-header">
        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>        <div class="section-tabs">
                            <span><a href="/canariasahora/lapalmaahora/lapalmaopina/">La Palma Opina</a></span>
                        
        </div>
    </div>
    

    <ul
        class="cont-authors-opinion fdd"
            >
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/mamma_129_8966375.html">
                    <div class="content-descp">
                        <p>Mamma mia</p>
                        <span> Ana García </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/edb59275-279b-4f79-9672-633ad7124e31_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/ruiditos-raros_129_8959562.html">
                    <div class="content-descp">
                        <p>Ruiditos raros</p>
                        <span> Ramón Araújo </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5ed97087-2f0c-41df-9337-11d063a9c2a1_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/manzanilla-camino_129_8942921.html">
                    <div class="content-descp">
                        <p>Manzanilla en el camino</p>
                        <span> Óscar Lorenzo </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5ae77c29-e8b1-43e4-84e4-e86b5213d041_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/sonrie-no-les-gusta_129_8939738.html">
                    <div class="content-descp">
                        <p>Sonríe, que eso no les gusta</p>
                        <span> Christian Pérez Martín </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/0ff72745-803f-4b03-b704-09ed44b25b60_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/esperpento_129_8939685.html">
                    <div class="content-descp">
                        <p>Esperpento</p>
                        <span> Ramón Araújo </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5ed97087-2f0c-41df-9337-11d063a9c2a1_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/cuestion-tiempo_129_8936551.html">
                    <div class="content-descp">
                        <p>Cuestión de tiempo</p>
                        <span> Miriam G.A </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/4d28a7c4-1089-4eb9-a1cc-0bf87415acf4_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
            </ul>

        <a title="Ver más" target="" href="/canariasahora/lapalmaahora/lapalmaopina/" class="see-more-link">Ver más
        <i class="right-arrow fal fa-chevron-right"></i>
    </a>
    
</aside>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right3&quot;,&quot;seed&quot;:&quot;4031761034581707446&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:55,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/vuelve-abrir-sendero-famoso-ruta-volcanes-la-palma_1_8968435.html">La Palma vuelve a abrir su sendero más famoso: la Ruta de los Volcanes</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/vuelve-abrir-sendero-famoso-ruta-volcanes-la-palma_1_8968435.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/f5f3cc26-5e97-4aae-8ed4-27f21e301116_16-9-discover-aspect-ratio_default_0.jpg" alt="La Palma vuelve a abrir su sendero más famoso: la Ruta de los Volcanes" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/presidentes-sociedad-velia-laguna-demandan-apoyo-reconstruir-sede_1_8969296.html">Los presidentes de la Sociedad Velia de La Laguna demandan apoyo para reconstruir la sede</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/presidentes-sociedad-velia-laguna-demandan-apoyo-reconstruir-sede_1_8969296.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4e42aaec-4215-489e-9317-ea84761b85c9_16-9-discover-aspect-ratio_default_0.jpg" alt="Los presidentes de la Sociedad Velia de La Laguna demandan apoyo para reconstruir la sede" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/municipios/cuernitos-cabra-manzana-taberna-santi-tapa-ganadora-viii-ruta-queso-villa-garafia_1_8969740.html">&#039;Cuernitos de cabra a la manzana&#039; de Taberna Santi: tapa ganadora de la &#039;VIII Ruta del Queso de la Villa de Garafía&#039;</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/municipios/cuernitos-cabra-manzana-taberna-santi-tapa-ganadora-viii-ruta-queso-villa-garafia_1_8969740.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/420022f1-611e-4c21-bf08-3ea018b38fc8_16-9-discover-aspect-ratio_default_0.jpg" alt="&#039;Cuernitos de cabra a la manzana&#039; de Taberna Santi: tapa ganadora de la &#039;VIII Ruta del Queso de la Villa de Garafía&#039;" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/economia/gobierno-destina-300-000-euros-nueva-zona-industrial-tacande-destruccion-volcan_1_8969460.html">El Gobierno destina 300.000 euros a una nueva zona industrial en Tacande tras la destrucción del volcán</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/economia/gobierno-destina-300-000-euros-nueva-zona-industrial-tacande-destruccion-volcan_1_8969460.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c54985ff-3d9b-4d05-929a-5858dfe11352_16-9-aspect-ratio_default_0.jpg" alt="El Gobierno destina 300.000 euros a una nueva zona industrial en Tacande tras la destrucción del volcán" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/palma-continua-nivel-riesgo-alerta-sanitaria-covid-19_1_8968480.html">La Palma continúa en nivel de riesgo bajo de alerta sanitaria por COVID-19</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/palma-continua-nivel-riesgo-alerta-sanitaria-covid-19_1_8968480.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/531db211-9554-4f23-b34c-fbe37847382f_16-9-aspect-ratio_default_0.jpg" alt="La Palma continúa en nivel de riesgo bajo de alerta sanitaria por COVID-19" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/politica/margarita-robles-reconoce-labor-fuerzas-armadas-la-palma_1_8968856.html">Margarita Robles reconoce la labor de las Fuerzas Armadas en La Palma</a></p>
                    <a href="" class="author">Efe</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/politica/margarita-robles-reconoce-labor-fuerzas-armadas-la-palma_1_8968856.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/14668178-72c5-4a6a-9196-8ef548144458_16-9-aspect-ratio_default_0.jpg" alt="Margarita Robles reconoce la labor de las Fuerzas Armadas en La Palma" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                            </ul>

            </div>

</aside>


    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising bannerbottom" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;8116716949583913995&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:58,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;7598098090757562234&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:82,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
            <a href="https://www.eldiario.es/canariasahora/" class="footer__logo" title="Canarias Ahora">
            <img class="footer-image lazy" data-src="https://static.eldiario.es/eldiario/public/file/2022/0314/08/logo-de-cabecera-canarias-ahora-20882d7.png"  alt="Canarias Ahora" width="212">
        </a>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://twitter.com/Cahora" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://es-es.facebook.com/CanariasAhora/" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/canariasahora" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/canarias.ahora/" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/que_es/"                                                        >
                    Qué es Canarias Ahora
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://creativecommons.org/licenses/by-nc/4.0/deed.es"                     target="_blank"                                    >
                    Creative Commons
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/aviso_legal/"                                                        >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/politica_de_privacidad/"                                                        >
                    Política de privacidad
                </a>
            </li>
                                  <li class="link-item"><span class="link">Mis cookies</span></li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/contacto/"                                                        >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,50],[320,50],[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_sticky&quot;,&quot;seed&quot;:&quot;2635709910630689232&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000009,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Skicky&quot;,&quot;slot&quot;:&quot;horizontalBanner&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                        
<aside id="cmpPopupPropensity" class="cmp-popup-propensity" style="display:none">

        <h3 class="title">
            <strong><em>Gracias</em> <br><em>por leernos</em></strong>
        </h3>

        <div class="text">
            <p>Más de 61.000 socios y socias ya depositan su confianza en elDiario.es, blindando así nuestra independencia económica y editorial. Por eso podemos hacer un periodismo libre de presiones y destapar la verdad.</p>
            <p><strong>Como lector fiel, tenemos un favor que pedirte: apóyanos.</strong> Desde solo 8 euros al mes tú también puedes contribuir a construir una sociedad mejor informada.</p>
        </div>

        <div class="buttons">
            <a class="propensity-register-btn" href="https://usuarios.eldiario.es/hazte_socio" target="_self">Hazte socio, hazte socia</a>
        </div>

        <div class="footer">
            <a href="/" alt="eldiarioar.com" class="logo">
                <img src="/assets/img/svg/logos/eldiario-logo-1c.svg?id=622c6e16286cebdfec93" alt="eldiario.es">
            </a>
            <span class="slogan">
              Contigo sumamos más
            </span>
        </div>

        <div id="cmpPopupPropensityClose" class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>

</aside>

                                            
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <span class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </span>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>

<img data-src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=8971038&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=221ead5c10bba9f51fa4"></script>
        <script src="/js/edi-app.js?id=0e3edec4efa199391e5e"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20211223.min.js"></script>
                    
    
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
        
    
        
    

</body>

</html>
