<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>La Palma registra 24 nuevos positivos por COVID y 486 activos</title>                <link rel="canonical" href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/covid-nuevos-positivos-activos-la-palma_1_8806934.html">                <meta property="article:location" content="region:ES-CN">                <meta property="article:modified_time" content="2022-03-06T16:40:31+01:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-03-06T16:19:29+01:00">                <meta property="article:section" content="Sociedad">                <meta property="article:tag" content="Social Issues">                <meta name="author" content="La Palma Ahora">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Tres pacientes se encuentran ingresados en la planta de Medicina Interna del Hospital Universitario de la Isla y uno en UCI">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="covid, nuevos, positivos, activos, la palma">                <meta property="nrbi:sections" content="Sociedad Canarias;La Palma Ahora;Canarias Ahora">                <meta property="og:description" content="Tres pacientes se encuentran ingresados en la planta de Medicina Interna del Hospital Universitario de la Isla y uno en UCI">                <meta property="og:image" content="https://static.eldiario.es/clip/05004793-a6ad-4136-b6d5-389f4a0fda43_facebook-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="La Palma registra 24 nuevos positivos por COVID y 486 activos">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/covid-nuevos-positivos-activos-la-palma_1_8806934.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Tres pacientes se encuentran ingresados en la planta de Medicina Interna del Hospital Universitario de la Isla y uno en UCI">                <meta name="twitter:image" content="https://static.eldiario.es/clip/05004793-a6ad-4136-b6d5-389f4a0fda43_twitter-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="La Palma registra 24 nuevos positivos por COVID y 486 activos">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8806934">                <meta name="cXenseParse:recs:articleid" content="8806934">                <meta name="cXenseParse:recs:publishtime" content="2022-03-06T15:19:29+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/covid-nuevos-positivos-activos-la-palma_1_8806934.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/EncodeSans-Light.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/EncodeSans-Regular.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/EncodeSans-Medium.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/EncodeSans-SemiBold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/EncodeSans-Bold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Bold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Regular.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/icomoon/fonts/icomoon.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-light-300.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-solid-900.woff">
    <link rel="preload" as="style" href="/css/typography.css?id=31bf9cf9f4b7e942307c">
    <link rel="preload" as="script" href="/js/app.js?id=1a38e92327270600f32d">
    <link rel="preload" as="style" href="/css/app.css?id=fb393b4237b633a0cf87">
    <link rel="preload" as="script" href="/js/edi-app.js?id=83455969d8f472e4f64g">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

                                <!-- Didomi CMP -->
    
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>




<script type="text/javascript">
    window.didomiConfig = {};

            window.didomiConfig.user = {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance']
            }
        }
    </script>
<!-- End Didomi CMP -->
        
                
        
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>
    
        <link href="/css/typography.css?id=31bf9cf9f4b7e942307c" rel="stylesheet" />
            <link rel="stylesheet" href="/css/app.css?id=fb393b4237b633a0cf87">
    

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"La Palma registra 24 nuevos positivos por COVID y 486 activos","url":"https:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/sociedad\/covid-nuevos-positivos-activos-la-palma_1_8806934.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/05004793-a6ad-4136-b6d5-389f4a0fda43_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Toma de muestras para pruebas de PCR.  JCCM","author":{"@type":"Person","name":""}},"author":[{"@type":"Person","name":"La Palma Ahora","url":"https:\/\/www.eldiario.es\/autores\/la_palma_ahora\/","image":"https:\/\/static.eldiario.es\/clip\/90e301b7-7e61-483a-996d-f76f6a0aa49a_source-aspect-ratio_default_0.jpg"}],"datePublished":"2022-03-06T15:19:29+00:00","dateModified":"2022-03-06T15:40:31+00:00","publisher":{"@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/sociedad\/covid-nuevos-positivos-activos-la-palma_1_8806934.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Canarias Ahora","description":"La Palma registra este domingo, hasta las 14.00 horas, 24 nuevos positivos por COVID-19 y 28 altas, por lo que baja a 486 activos. Tres pacientes se encuentran ingresados en la planta de Medicina Interna del Hospital Universitario de la Isla y uno en la UCI. Desde el inicio de la pandemia La Palma acumula 10.106 casos, de los que 9.587 han sido cerrados por alta médica y 33 han fallecido. En Canarias La Consejería de Sanidad del Gobierno de Canarias notifica de manera provisional hoy 596 nuevos casos de coronavirus COVID-19. El total de casos acumulados en Canarias es de 299.480 con 14.748 activos, de los cuales 33 están ingresados en UCI y 292 permanecen hospitalizados. En las últimas horas se han notificado siete fallecimientos de los que cuatro fueron en Gran Canaria y tres en Tenerife, pendientes de validar por parte de Salud Pública. La Incidencia Acumulada a los 7 días en Canarias se sitúa en 421,15 casos por cada 100.000 habitantes y a los 14 días en los 889,77 casos por 100.000 habitantes. Por islas, Tenerife suma hoy 281 casos con un total de 136.980 casos acumulados y 6.398 casos activos epidemiológicamente; Gran Canaria cuenta con 113.547 casos acumulados, 216 más que el día anterior y 6.698 activos. Lanzarote suma 38 nuevos casos con 20.328 acumulados y 651 activos epidemiológicamente; Fuerteventura tiene 14.795 casos acumulados, con ocho casos nuevos y 304 activos. La Palma suma 24 nuevos positivos por lo que tiene 10.106 acumulados y 486 activos. La Gomera cuenta con 15 nuevos positivos más, por lo que sus acumulados son 1.887 y tiene 141 casos activos, y El Hierro suma 14 nuevos casos, por lo que tiene 1.836 cumulados y sus activos son 70. Hasta hoy se ha realizado un total de 3.289.778 pruebas diagnósticas en las Islas, de las que 3.673 se corresponden al día de ayer. La Consejería de Sanidad recuerda que estos datos publicados hoy en el portal de Grafcan son provisionales y están pendientes de validación por parte de los equipos de Salud Pública. De este modo, se sigue la dinámica del Centro Coordinador de Alertas y Emergencias que no recepciona por parte de las Comunidades Autónomas información epidemiológica los sábados, domingos y festivos. Por ello, los datos contenidos en esta nota de prensa pueden sufrir variación una vez sean revisados epidemiológicamente y consolidados por la Dirección General de Salud Pública según los protocolos establecidos, por lo que en los próximos días pueden surgir discrepancias en la actualización de los datos contenidos en la web de Grafcan."}</script>

        <link rel="alternate" title="Sociedad" href="/rss/category/section/511300/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","sociedad","canariasahora","lapalmaahora","covid","nuevos","positivos","activos","lapalma"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","sociedad","canariasahora","lapalmaahora","covid","nuevos","positivos","activos","lapalma"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();

                    // Contenido
    dataLayer.push({
        contentgroup1: 'Canarias Ahora',
        contentgroup2: '',
        contentgroup3: 'Sociedad',
        contentgroup4: 'La Palma Ahora',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium || '',
        userCarrito: app.user.carrito || '',
        userTarjetaCaducada: app.user.tarjetaCaducada || '',
        userPeriodoGracia: app.user.periodoGracia || ''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2022-03-06',
        pageFechaModificacion: '2022-03-06',
        pageRedactorName: 'Esther R. Medina',
        pageSection: '510624',
        pageFirstTitle: "La Palma registra 24 nuevos positivos por COVID y 486 activos",
        pageAdvance: false,
        pageLenght: 2570,
        pagePrincipalTag: '',
        page_paywall: false,
        pageId: '1_8806934'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

                                                dataLayer.push({
                'CFG_UAcustom-0': 'UA-284980-24' ,
                'page_template': 'noticia'
            });
                        dataLayer.push({
                'CFG_UAcustom-1': 'UA-284980-4' ,
                'page_template': 'noticia'
            });
                        </script>
    
                                        


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                    
                    
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                
                    

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "EldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
            
    
                
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8",
            });
        });
    </script>

    
            <script src="https://www.googleoptimize.com/optimize.js?id=OPT-M2ZZ9ZD"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>
    </head>


<body class=" "
       >

    


                            <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;4313752223548942720&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:63,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;8156360027041834673&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:87,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;3025296212713583702&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:61,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;1816915348660979332&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:60,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>



            <edi-check-authors class="edi-check-authors"></edi-check-authors>
    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
            <a class="item " href="https://www.eldiario.es/internacional/ultima-hora-invasion-rusa-ucrania-directo_6_8806174.html"  rel="">
                Última hora Ucrania
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/internacional/envio-armas-cascada-sanciones-rusia-proteccion-refugiados-guerra-ucrania-transforma-ue_1_8802012.html"  rel="">
                Guerra de Ucrania
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/desalambre/bienvenido-refugiado-ucraniano-pais-construyendo-muro_1_8805292.html"  rel="">
                Huir de Ucrania
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/internacional/putin-amenaza-pais-intente-imponer-ucrania-zona-exclusion-aerea-frenar-rusia_1_8805578.html"  rel="">
                Sanciones contra Rusia
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/internacional/theguardian/carrera-salir-rusia-huir-censura-aislamiento_1_8801521.html"  rel="">
                Censura en Rusia
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/politica/sanchez-prepara-retroceso-economico-confia-consenso-plan-nacional-respuesta-guerra_129_8803212.html"  rel="">
                Sánchez
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/politica/almeida-fuera-portavocia-pp-lucha-sanchez-continua_1_8796586.html"  rel="">
                Almeida
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/galicia/feijoo-escala-cima-pp-siete-dias-furia-traiciones_130_8798802.html"  rel="">
                Feijóo
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/madrid/guardabarreras-ayuso-impidio-hablar-hermano-asamblea-madrid-estallo-escandalo_1_8803646.html"  rel="">
                Ayuso
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/sociedad/victima-abusos-salesianos-conseguido-disculpa-oficial-parece-mal-no-hagan-publico_1_8800652.html"  rel="">
                Abusos en la Iglesia
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/sociedad/mikki-kendall-pobreza-acceso-vivienda-afectan-mujeres-llegar-ceo-empresa_128_8794669.html"  rel="">
                Desigualdad
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/sociedad/flor-unica-mar-menor-ave-esteparia-alondra-invisible-entran-lista-maximo-peligro-extincion_1_8795337.html"  rel="">
                Mar Menor
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/nidos/quedarse-hijo-lesbiana_1_8769784.html"  rel="">
                LGTBI
            </a>
        </li>
                <li>
            <a class="item " href="https://vertele.eldiario.es/noticias/tve-cobertura-invasion-ucrania-acontecimiento-historico-servicio-publico_1_8796696.html"  rel="">
                TVE y la invasión de Ucrania
            </a>
        </li>
                </ul>
    </aside>

                
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;105749202163591592&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:59,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;7476023634810801733&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:88,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">

                                            

                                        
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            
                
                    
        

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario" height="67" width="348"></a>
        </div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                        
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
                
    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

                    
        <div class="bulletin">
                <a href="https://usuarios.eldiario.es/boletines">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de elDiario Brands">
                                                        elDiario Brands
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/blog/uah-ciencia-y-cultura-al-servicio-de-la-sociedad/" title="Noticias de Formación">
                                                                                Formación
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/eventos" title="Noticias de Eventos">
                                                        Eventos
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/" title="Noticias de Cordópolis">
                                                                                Cordópolis
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/chamberi/" title="Noticias de Somos Chamberí">
                                                                                Somos Chamberí
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/chueca/" title="Noticias de Somos Chueca">
                                                                                Somos Chueca
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/malasana/" title="Noticias de Somos Malasaña">
                                                                                Somos Malasaña
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/tetuan/" title="Noticias de Somos Tetuán">
                                                                                Somos Tetuán
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/blog/al-dia/" title="Noticias de Al día">
                                                        Al día
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.quo.es/" title="Noticias de Quo">
                                                        Quo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/euskadi/andar-en-bici/" title="Noticias de Andar en bici">
                                                        Andar en bici
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

            

<div class="cmp-focos-elDiario">

    
            <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

    
            <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

    
            <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9')"></div>
                                <div data-image="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" class="lazy" data-bg="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" ></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce')"></div>
                                <div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" class="lazy" data-bg="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" ></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278')"></div>
                                <div data-image="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" class="lazy" data-bg="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" ></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c')"></div>
                                <div data-image="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" class="lazy" data-bg="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" ></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f')"></div>
                                <div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" class="lazy" data-bg="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" ></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d')"></div>
                                <div data-image="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" class="lazy" data-bg="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" ></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="189736354" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="189736354">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    </div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>

<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="
          --sectionColor: #29292b;--submenuColor: #29292b
      ">

    <div class="htitle">
                    <div class="customise">
                                    <a href="/canariasahora/lapalmaahora/">
                        <img class="lazy" data-src="https://static.eldiario.es/eldiario/public/file/2020/0703/18/la-palma-ahora-cabecera-v2-582fa08.png" alt="">
                    </a>
                            </div>
        
                                    <div class="customise">
                                            <a href="/canariasahora/"><img  src="https://static.eldiario.es/eldiario/public/file/2021/1112/15/logo-ca-v1-d042095.png" alt=""></a>
                                    </div>
                    
    </div>

    <div class="sectionheader--footer">
                            <div class="htags">
                <div class="menu-draggable" style=" color: 29292b">
                    


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <span>Secciones</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/politica/" target="" rel="">
                                            Política
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/" target="" rel="">
                                            Sociedad
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/cultura/" target="" rel="">
                                            Cultura
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/deportes/" target="" rel="">
                                            Deportes
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/economia/" target="" rel="">
                                            Economía
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/sucesos/" target="" rel="">
                                            Sucesos
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/canarias/" target="" rel="">
                                            Canarias
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/nacional/" target="" rel="">
                                            Nacional
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/internacional/" target="" rel="">
                                            Internacional
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <span>Municipios</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/barlovento/" target="" rel="">
                                            Barlovento
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/tijarafe/" target="" rel="">
                                            Tijarafe
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/tazacorte/" target="" rel="">
                                            Tazacorte
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/santa_cruz_de_la_palma/" target="" rel="">
                                            Santa Cruz de La Palma
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/san_andres_y_sauces/" target="" rel="">
                                            San Andrés y Sauces
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/puntallana/" target="" rel="">
                                            Puntallana
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/puntagorda/" target="" rel="">
                                            Puntagorda
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/los_llanos_de_aridane/" target="" rel="">
                                            Los Llanos de Aridane
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/garafia/" target="" rel="">
                                            Garafía
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/fuencaliente/" target="" rel="">
                                            Fuencaliente
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/el_paso/" target="" rel="">
                                            El Paso
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/brena_baja/" target="" rel="">
                                            Breña Baja
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/brena_alta/" target="" rel="">
                                            Breña Alta
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/villa_de_mazo/" target="" rel="">
                                            Villa de Mazo
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <span>Hay</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/arte/" target="" rel="">
                                            Arte
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/ciencia/" target="" rel="">
                                            Ciencia
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/colectivos/" target="" rel="">
                                            Colectivos
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/gastronomia/" target="" rel="">
                                            Gastronomía
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/naturaleza/" target="" rel="">
                                            Naturaleza
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <span>Canales</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                            <a href="https://www.eldiario.es/canariasahora/agricola/" target="_blank" rel="">
                                            Diario Agrícola
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/porfogones/" target="_blank" rel="">
                                            Por Fogones
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/viajarahora/" target="_blank" rel="">
                                            Viajar Ahora
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/Deportes" target="_blank" rel="">
                                            Deportes
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/turismo/" target="_blank" rel="">
                                            Turismo
                                        </a>
                                                                            <a href="https://iusport.com" target="_blank" rel="">
                                            iusport
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <span>Ediciones</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                            <a href="https://www.eldiario.es/canariasahora/" target="_blank" rel="">
                                            Canarias Ahora
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/tenerifeahora/" target="_blank" rel="">
                                            Tenerife Ahora
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/elhierroahora/" target="_blank" rel="">
                                            El Hierro Ahora
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lagomeraahora/" target="_blank" rel="">
                                            La Gomera Ahora
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/lanzaroteahora/" target="_blank" rel="">
                                            Lanzarote Ahora
                                        </a>
                                                                            <a href="https://www.eldiario.es/canariasahora/fuerteventuraahora/" target="" rel="">
                                            Fuerteventura Ahora
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/canariasahora/lapalmaahora/lapalmaopina/" target="" rel="">
                                Opinión
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/canarias-ahora/la-palma-ahora/contacto/" target="" rel="">
                                Contacto
                            </a>
                                                                    </div>

                            </nav>

        </div>
    </div>

                </div>
            </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/LaPalmaAhora" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://www.facebook.com/LaPalmaAhora" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                    <a title="Instagram" href="https://www.instagram.com/canarias.ahora/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                                                    <a title="Telegram" href="https://t.me/canariasahora" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                        <div class="bulletin">
                    <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                <span>Boletín</span>
    </a>
            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

    <div class="cmp-last-minute-bar" data-mrf-recirculation="Urgente">
        <div class="last-minute">
            <i class="icon"></i>
                                        <div class="first-element">
                                            <span class="title main">Última hora</span>
                        <a href="https://www.eldiario.es/internacional/ultima-hora-invasion-rusa-ucrania-directo_6_8806174_1086117.html" target="" rel="" title="Las autoridades ucranianas denuncian un ataque ruso contra un reactor nuclear experimental en Járkov">Las autoridades ucranianas denuncian un ataque ruso contra un reactor nuclear experimental en Járkov</a>
                                    </div>
                    </div>
    </div>


                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top1&quot;,&quot;seed&quot;:&quot;8064776759787906650&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000233,&quot;name&quot;:&quot;Desktop Canarias Ahora noticia top 1&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,50],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bajo_header&quot;,&quot;seed&quot;:&quot;1831660643290702706&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000235,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Bajo Header&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

                <h1 class="title">
                                La Palma registra 24 nuevos positivos por COVID y 486 activos
                            </h1>
        
                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            Tres pacientes se encuentran ingresados en la planta de Medicina Interna del Hospital Universitario de la Isla y uno en UCI
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="8806934"
                                            :share-url="'https://www.eldiario.es/1_866216'"
                                            :share-text="'La%20Palma%20registra%2024%20nuevos%20positivos%20por%20COVID%20y%20486%20activos'"
                                            :share-target="''"
                                            :share-rel="'LaPalmaAhora'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_ED-bajo-titular&quot;,&quot;seed&quot;:&quot;7077005855213573664&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:86,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/05004793-a6ad-4136-b6d5-389f4a0fda43_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/05004793-a6ad-4136-b6d5-389f4a0fda43_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/05004793-a6ad-4136-b6d5-389f4a0fda43_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/05004793-a6ad-4136-b6d5-389f4a0fda43_16-9-discover-aspect-ratio_default_0.jpg" alt="Toma de muestras para pruebas de PCR.  JCCM">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Toma de muestras para pruebas de PCR.  JCCM                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
            </p>
        
        <div class="date-comments-wrapper">
                            <span class="place has-modification-date">Santa Cruz de La Palma —</span>
                        <time class="date has-modification-date">
                <span class="day"> 6 de marzo de 2022</span>
                <span class="hour">16:19h</span>
            </time>

                        <br>
            <time class="date modification-date">
                <span class="day">Actualizado el 06/03/2022</span>
                <span class="hour">16:40h</span>
            </time>
            
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

    
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                


    
                            



    <p class="article-text">
        La Palma registra este domingo, hasta las 14.00 horas, 24 nuevos positivos por COVID-19 y 28 altas, por lo que baja a 486 activos. Tres pacientes se encuentran ingresados en la planta de Medicina Interna del Hospital Universitario de la Isla y uno en la UCI.
    </p>
            
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;5930423124773293199&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:83,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
            
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Desde el inicio de la pandemia La Palma acumula 10.106 casos, de los que 9.587 han sido cerrados por alta m&eacute;dica y 33 han fallecido.
    </p>
    
                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;7692445630572373200&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        <strong>En Canarias</strong>
    </p>
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;7879762723687578815&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
                            



    <p class="article-text">
        La Consejer&iacute;a de Sanidad del Gobierno de Canarias notifica de manera provisional hoy 596 nuevos casos de coronavirus COVID-19. El total de casos acumulados en Canarias es de 299.480 con 14.748 activos, de los cuales 33 est&aacute;n ingresados en UCI y 292 permanecen hospitalizados. En las &uacute;ltimas horas se han notificado siete fallecimientos de los que cuatro fueron en Gran Canaria y tres en Tenerife, pendientes de validar por parte de Salud P&uacute;blica.
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;5934046424861631429&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:84,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
        

    
                            



    <p class="article-text">
        La Incidencia Acumulada a los 7 d&iacute;as en Canarias se sit&uacute;a en 421,15 casos por cada 100.000 habitantes y a los 14 d&iacute;as en los 889,77 casos por 100.000 habitantes.
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Por islas, Tenerife suma hoy 281 casos con un total de 136.980 casos acumulados y 6.398 casos activos epidemiol&oacute;gicamente; Gran Canaria cuenta con 113.547 casos acumulados, 216 m&aacute;s que el d&iacute;a anterior y 6.698 activos. Lanzarote suma 38 nuevos casos con 20.328 acumulados y 651 activos epidemiol&oacute;gicamente; Fuerteventura tiene 14.795 casos acumulados, con ocho casos nuevos y 304 activos. La Palma suma 24 nuevos positivos por lo que tiene 10.106 acumulados y 486 activos. La Gomera cuenta con 15 nuevos positivos m&aacute;s, por lo que sus acumulados son 1.887 y tiene 141 casos activos, y El Hierro suma 14 nuevos casos, por lo que tiene 1.836 cumulados y sus activos son 70.
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Hasta hoy se ha realizado un total de 3.289.778 pruebas diagn&oacute;sticas en las Islas, de las que 3.673 se corresponden al d&iacute;a de ayer.
    </p>
    
    
    
    
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right3&quot;,&quot;seed&quot;:&quot;9032852569955932763&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:85,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        

    
                            



    <p class="article-text">
        La Consejer&iacute;a de Sanidad recuerda que estos datos publicados hoy en el portal de Grafcan son provisionales y est&aacute;n pendientes de validaci&oacute;n por parte de los equipos de Salud P&uacute;blica. De este modo, se sigue la din&aacute;mica del Centro Coordinador de Alertas y Emergencias que no recepciona por parte de las Comunidades Aut&oacute;nomas informaci&oacute;n epidemiol&oacute;gica los s&aacute;bados, domingos y festivos.
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Por ello, los datos contenidos en esta nota de prensa pueden sufrir variaci&oacute;n una vez sean revisados epidemiol&oacute;gicamente y consolidados por la Direcci&oacute;n General de Salud P&uacute;blica seg&uacute;n los protocolos establecidos, por lo que en los pr&oacute;ximos d&iacute;as pueden surgir discrepancias en la actualizaci&oacute;n de los datos contenidos en la web de Grafcan.
    </p>
    
    
    
    
    
    
    
    
        

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/">Sociedad</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="8806934"
                                                        :share-url="'https://www.eldiario.es/1_866216'"
                                                        :share-text="'La%20Palma%20registra%2024%20nuevos%20positivos%20por%20COVID%20y%20486%20activos'"
                                                        :share-target="''"
                                                        :share-rel="'LaPalmaAhora'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    
    


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                            
                                            <div class="hide-in-desktop" id="mostViewedHolder">
                                            </div>
                                        </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="8806934"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                
                                
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c5ad445d-b81e-4770-b377-93ad3c9ae357_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c5ad445d-b81e-4770-b377-93ad3c9ae357_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c5ad445d-b81e-4770-b377-93ad3c9ae357_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de archivo de un soldado ucraniano el puerto de Azov, en la ciudad ucraniana de Mariúpol. EFE/ Sergey Vaganov">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/ultima-hora-invasion-rusa-ucrania-directo_6_8804612.html" class="new-title">Última hora sobre la invasión rusa en Ucrania, en directo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/003dad9d-8c75-4688-b98b-be868876a6cf_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/003dad9d-8c75-4688-b98b-be868876a6cf_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/003dad9d-8c75-4688-b98b-be868876a6cf_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Helicóptero militar ruso en el norte de Crimea el 25 de febrero.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/zona-exclusion-aerea-ucrania-forma-acercar-mundo-guerra-nuclear_1_8803678.html" class="new-title">Una zona de exclusión aérea en Ucrania es una forma de acercar al mundo a una guerra nuclear</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/84ad108c-2305-4d3b-b48e-4f54e62ae78e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/84ad108c-2305-4d3b-b48e-4f54e62ae78e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/84ad108c-2305-4d3b-b48e-4f54e62ae78e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Maniobras de cazas estadounidenses y holandeses dentro de la OTAN.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/theguardian/" class="new-category">The Guardian</a>
                <a href="/internacional/theguardian/occidente-invasion-ucrania_129_8800215.html" class="new-title">Qué más puede hacer Occidente ante la invasión de Ucrania</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/58b0988b-974e-42f8-8f70-96fa71689196_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/58b0988b-974e-42f8-8f70-96fa71689196_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/58b0988b-974e-42f8-8f70-96fa71689196_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ursula von der Leyen, Antonio Costa, Mette Frederiksen, Pedro Sánchez y Charles Michel, durante una reunión especial del Consejo Europeo el 24 de febrero.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/envio-armas-cascada-sanciones-rusia-proteccion-refugiados-guerra-ucrania-transforma-ue_1_8802012.html" class="new-title">Envío de armas, cascada de sanciones a Rusia y protección a los refugiados: la guerra de Ucrania transforma la UE</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/44c55248-04e9-403f-a8ba-046b35c9dbf8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/44c55248-04e9-403f-a8ba-046b35c9dbf8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/44c55248-04e9-403f-a8ba-046b35c9dbf8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Incendio en la central nuclear de Zapariyia en un vídeo compartido por la oficina presidencial de Zelenski">
            </picture>

    <div class="new-info">
                    <a href="/opinion/zona-critica/" class="new-category">Zona Crítica</a>
                <a href="/opinion/zona-critica/furor-belicista_129_8803355.html" class="new-title">Furor belicista</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>


                                

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/63c31d45-ed05-4403-a01f-3b95708a9684_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/63c31d45-ed05-4403-a01f-3b95708a9684_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/63c31d45-ed05-4403-a01f-3b95708a9684_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="MAPA | Los 15 reactores nucleares que hay en Ucrania: dónde están y qué peligro entrañan">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/mapa-reactores-nucleares-ucrania-peligro_1_8801884.html" class="new-title">MAPA | Los 15 reactores nucleares que hay en Ucrania: dónde están y qué peligro entrañan</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/58b0988b-974e-42f8-8f70-96fa71689196_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/58b0988b-974e-42f8-8f70-96fa71689196_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/58b0988b-974e-42f8-8f70-96fa71689196_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ursula von der Leyen, Antonio Costa, Mette Frederiksen, Pedro Sánchez y Charles Michel, durante una reunión especial del Consejo Europeo el 24 de febrero.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/envio-armas-cascada-sanciones-rusia-proteccion-refugiados-guerra-ucrania-transforma-ue_1_8802012.html" class="new-title">Envío de armas, cascada de sanciones a Rusia y protección a los refugiados: la guerra de Ucrania transforma la UE</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/977c37e9-398f-40b2-844a-2e951986ba0a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/977c37e9-398f-40b2-844a-2e951986ba0a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/977c37e9-398f-40b2-844a-2e951986ba0a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Torres de alta tensión.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/precio-luz-pulveriza-record-subida-gas-442-54-euros-mwh_1_8806708.html" class="new-title">El precio mayorista de la luz pulveriza su récord por la subida del gas: 442,54 euros/MWh</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d7e52886-13f7-4c67-b2db-478fd6baff32_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d7e52886-13f7-4c67-b2db-478fd6baff32_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d7e52886-13f7-4c67-b2db-478fd6baff32_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente de Ucrania, Volodímir Zelenski, en un encuentro con la prensa en Kiev en octubre de 2019.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/historia-detras-zelenski-heroe-no-accidental_1_8795854.html" class="new-title">La historia detrás de Zelenski, un héroe no tan accidental</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f26dc67d-afbc-4b0c-8479-8474e70b0772_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f26dc67d-afbc-4b0c-8479-8474e70b0772_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f26dc67d-afbc-4b0c-8479-8474e70b0772_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente del Gobierno, Pedro Sánchez, comparece en una sesión plenaria, en el Congreso de los Diputados">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/sanchez-prepara-retroceso-economico-confia-consenso-plan-nacional-respuesta-guerra_129_8803212.html" class="new-title">Sánchez se prepara para un retroceso económico pero confía en el consenso para el Plan Nacional de Respuesta a la guerra</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/50306ee5-4fb3-4818-89b8-45963f64ce70_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/50306ee5-4fb3-4818-89b8-45963f64ce70_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/50306ee5-4fb3-4818-89b8-45963f64ce70_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una niña mientras espera con su familia para salir del área fronteriza tras cruzar a Medyka (Polonia) desde Ucrania.">
            </picture>

    <div class="new-info">
                    <a href="/desalambre/" class="new-category">Desalambre</a>
                <a href="/desalambre/bienvenido-refugiado-ucraniano-pais-construyendo-muro_1_8805292.html" class="new-title">Ser bienvenido como refugiado ucraniano en un país que está construyendo un muro</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/39c607dd-2c1e-46b0-9421-382710cddd9e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/39c607dd-2c1e-46b0-9421-382710cddd9e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/39c607dd-2c1e-46b0-9421-382710cddd9e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Dos jóvenes cargan sus teléfonos en el metro de Járkov, bombardeada por el ejército ruso.">
            </picture>

    <div class="new-info">
                    <a href="/tecnologia/" class="new-category">Tecnología</a>
                <a href="/tecnologia/ucranianos-giran-signal-dudas-seguridad-bulos-telegram_1_8803354.html" class="new-title">Los ucranianos giran hacia Signal por las dudas de seguridad y bulos en Telegram</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4e61d99e-8134-4575-bb6c-06e91cd1be60_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4e61d99e-8134-4575-bb6c-06e91cd1be60_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4e61d99e-8134-4575-bb6c-06e91cd1be60_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Policías rusos detienen a un manifestante durante una concentración en Moscú contra la invasión rusa de Ucrania, el 25 de febrero.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/theguardian/" class="new-category">The Guardian</a>
                <a href="/internacional/theguardian/carrera-salir-rusia-huir-censura-aislamiento_1_8801521.html" class="new-title">La carrera por salir de Rusia para huir de la censura y el aislamiento</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4376f07a-8b91-44df-87d8-5e35643e1431_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4376f07a-8b91-44df-87d8-5e35643e1431_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4376f07a-8b91-44df-87d8-5e35643e1431_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sánchez se dirige al Comité Federal del PSOE con un decorado con los colores de la bandera de Ucrania.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/sanchez-reivindica-no-guerra-recuerda-no-faltado-diplomacia-agresion-putin_1_8806425.html" class="new-title">Sánchez reivindica el &#039;no a la guerra&#039; pero recuerda a Podemos que &quot;no ha faltado diplomacia&quot; antes de la agresión de Putin</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f7faf9ea-5416-49c6-89c4-679312cbe386_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f7faf9ea-5416-49c6-89c4-679312cbe386_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f7faf9ea-5416-49c6-89c4-679312cbe386_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La líder de Podemos, Ione Belarra.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/alia-melenchon-corbyn-envio-armas-ucrania_1_8806002.html" class="new-title">Podemos se alía con Mélenchon y Corbyn en contra del envío de armas a Ucrania</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d0d9e66c-8a9c-41b3-9c74-42b03b7c45f0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d0d9e66c-8a9c-41b3-9c74-42b03b7c45f0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d0d9e66c-8a9c-41b3-9c74-42b03b7c45f0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Roman Abramovich con el capitán del Chelsea, César Azpilicueta, celebrando la Champions League obtenida en 2021.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/guerra-ucrania-convierte-dinero-ruso-problema-futbol-haberlo-revolucionado-20-anos_1_8801769.html" class="new-title">La guerra de Ucrania convierte al dinero ruso en un problema para el fútbol tras haberlo revolucionado hace 20 años</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/47f815e4-b041-4750-b8e8-ce74242d4c94_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/47f815e4-b041-4750-b8e8-ce74242d4c94_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/47f815e4-b041-4750-b8e8-ce74242d4c94_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>

    <div class="new-info">
                    <a href="/galicia/" class="new-category">Galicia</a>
                <a href="/galicia/feijoo-escala-cima-pp-siete-dias-furia-traiciones_130_8798802.html" class="new-title">Feijóo escala a la cima del PP en siete días de furia y traiciones</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;4666627600852944494&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:53,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="tematic-grouper   "  >

    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>            </div>

    <ul class="grouper">

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/lapalmaopina/8-marzo-ana-wanguemert-hija-aborigen-colono-flamenco_1_8806938.html" class="post-anchor">8 de Marzo: Ana Wangüemert, hija de una aborigen y un colono flamenco</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/maria_victoria_hernandez/">
                                María Victoria Hernández
                                </a>
                                                                                                </p>

                                        
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/sociedad/covid-nuevos-positivos-activos-la-palma_1_8806934.html" class="post-anchor">La Palma registra 24 nuevos positivos por COVID y 486 activos</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">
                                La Palma Ahora
                                </a>
                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/sociedad/covid-nuevos-positivos-activos-la-palma_1_8806934.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/05004793-a6ad-4136-b6d5-389f4a0fda43_16-9-aspect-ratio_default_0.jpg"  alt="La Palma registra 24 nuevos positivos por COVID y 486 activos">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/sociedad/cuadro-hecho-ceniza-volcan-recaudar-fondos-afectados_1_8806381.html" class="post-anchor">Un cuadro hecho con ceniza del volcán para recaudar fondos para los afectados</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">
                                La Palma Ahora
                                </a>
                                                                                                </p>

                                        
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/politica/pide-prioricen-ayudas-personas-afectadas-volcan-frente-bono-turistico_1_8806321.html" class="post-anchor">Podemos pide que se prioricen las ayudas a las personas afectadas por el volcán frente al bono turístico</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">
                                La Palma Ahora
                                </a>
                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/politica/pide-prioricen-ayudas-personas-afectadas-volcan-frente-bono-turistico_1_8806321.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/d8deac43-4a9f-43ee-b91a-5b433c1d9f9f_16-9-aspect-ratio_default_0.jpg"  alt="Podemos pide que se prioricen las ayudas a las personas afectadas por el volcán frente al bono turístico">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/sociedad/nuboso-domingo-norte-noreste-palma_1_8805625.html" class="post-anchor">Nuboso este domingo en el norte y noreste de La Palma</a>
                                                                                                                                                    </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/sociedad/nuboso-domingo-norte-noreste-palma_1_8805625.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/09e61a82-6240-4230-851e-6d74def214dc_16-9-aspect-ratio_default_0.jpg"  alt="Nuboso este domingo en el norte y noreste de La Palma">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;9071610577285778562&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:54,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="cmp-sm-opinion type-2 type-3  "  data-mrf-recirculation="Opinión">

        <div class="cmp-header">
        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>        <div class="section-tabs">
                            <span><a href="/canariasahora/lapalmaahora/lapalmaopina/">La Palma Opina</a></span>
                        
        </div>
    </div>
    

    <ul
        class="cont-authors-opinion fdd"
            >
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/8-marzo-ana-wanguemert-hija-aborigen-colono-flamenco_1_8806938.html">
                    <div class="content-descp">
                        <p> 8 de Marzo: Ana Wangüemert, hija de una aborigen y un colono flamenco </p>
                        <span> María Victoria Hernández </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/59c25d5a-e92c-4b21-a5b2-abc126f3ac1d_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/guerras_129_8802375.html">
                    <div class="content-descp">
                        <p> Sobre las guerras </p>
                        <span> Elsa López </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5b64345a-dc8e-4686-960e-14dae370dc32_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/invadir-ucrania_129_8788635.html">
                    <div class="content-descp">
                        <p> Invadir Ucrania </p>
                        <span> Ramón Araújo </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5ed97087-2f0c-41df-9337-11d063a9c2a1_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/complices_129_8770476.html">
                    <div class="content-descp">
                        <p> Cómplices </p>
                        <span> Ana García </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/edb59275-279b-4f79-9672-633ad7124e31_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/dia-indianos_129_8766092.html">
                    <div class="content-descp">
                        <p> Aquel Día de Indianos </p>
                        <span> Ramón Araújo </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5ed97087-2f0c-41df-9337-11d063a9c2a1_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/balancos-noche_129_8765338.html">
                    <div class="content-descp">
                        <p> Balancos en la noche </p>
                        <span> Óscar Lorenzo </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5ae77c29-e8b1-43e4-84e4-e86b5213d041_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
            </ul>

        <a title="Ver más" target="" href="/canariasahora/lapalmaahora/lapalmaopina/" class="see-more-link">Ver más
        <i class="right-arrow fal fa-chevron-right"></i>
    </a>
    
</aside>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right3&quot;,&quot;seed&quot;:&quot;2869804252414263798&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:55,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/cuadro-hecho-ceniza-volcan-recaudar-fondos-afectados_1_8806381.html">Un cuadro hecho con ceniza del volcán para recaudar fondos para los afectados</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/cuadro-hecho-ceniza-volcan-recaudar-fondos-afectados_1_8806381.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/d85dba0b-e8e3-4004-a31f-48061b4f3d23_16-9-discover-aspect-ratio_default_1042537.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/nuboso-domingo-norte-noreste-palma_1_8805625.html">Nuboso este domingo en el norte y noreste de La Palma</a></p>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/nuboso-domingo-norte-noreste-palma_1_8805625.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/09e61a82-6240-4230-851e-6d74def214dc_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/politica/pide-prioricen-ayudas-personas-afectadas-volcan-frente-bono-turistico_1_8806321.html">Podemos pide que se prioricen las ayudas a las personas afectadas por el volcán frente al bono turístico</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/politica/pide-prioricen-ayudas-personas-afectadas-volcan-frente-bono-turistico_1_8806321.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/d8deac43-4a9f-43ee-b91a-5b433c1d9f9f_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/municipios/ayuntamiento-llanos-suscribe-declaracion-femp-condena-agresion-federacion-rusa-ucrania_1_8805583.html">El Ayuntamiento de Los Llanos suscribe la declaración de la FEMP que condena la agresión de la Federación Rusa a Ucrania</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/municipios/ayuntamiento-llanos-suscribe-declaracion-femp-condena-agresion-federacion-rusa-ucrania_1_8805583.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a99908ad-4e06-4615-8669-0d4104722e9f_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/covid-nuevos-positivos-activos-la-palma_1_8806934.html">La Palma registra 24 nuevos positivos por COVID y 486 activos</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/covid-nuevos-positivos-activos-la-palma_1_8806934.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/05004793-a6ad-4136-b6d5-389f4a0fda43_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/lapalmaopina/8-marzo-ana-wanguemert-hija-aborigen-colono-flamenco_1_8806938.html">8 de Marzo: Ana Wangüemert, hija de una aborigen y un colono flamenco</a></p>
                    <a href="https://www.eldiario.es/autores/maria_victoria_hernandez/" class="author">María Victoria Hernández</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/lapalmaopina/8-marzo-ana-wanguemert-hija-aborigen-colono-flamenco_1_8806938.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/0cff81ca-99de-49b4-8d23-bfea19bf257e_16-9-discover-aspect-ratio_default_1042562.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/descubrimientos-primeros-cientificos-pisar-fajana-palma-playas-son-inestables-peligrosas_1_8774639.html">Los descubrimientos de los primeros científicos en pisar la fajana de La Palma: &quot;Las playas son aún inestables y peligrosas&quot;</a></p>
                    <a href="https://www.eldiario.es/autores/karen-estevez/" class="author">Karen Estévez</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/descubrimientos-primeros-cientificos-pisar-fajana-palma-playas-son-inestables-peligrosas_1_8774639.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/feb1ebde-eb1d-4285-8dc5-c67780a1a80e_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising bannerbottom" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;8051719688187230289&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:58,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;2260632900411951896&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:82,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="" width="212" height="29">
    </a>
    <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                          <li class="link-item"><a class="link" href="https://www.eldiario.es/que-es-eldiario-es/">Qué es elDiario.es</a></li>
                                    <li class="link-item"><a class="link" href="https://www.eldiario.es/el-equipo/">El equipo</a></li>
                                    <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
                                    <li class="link-item"><a class="link" href="https://www.eldiario.es/aviso_legal/">Aviso legal</a></li>
                                    <li class="link-item"><a class="link" href="https://www.eldiario.es/privacidad/">Política de privacidad</a></li>
                                    <li class="link-item"><a class="link" href="https://www.eldiario.es/preguntas-y-respuestas/">FAQ</a></li>
                                    <li class="link-item"><span class="link">Mis cookies</span></li>
                                    <li class="link-item"><a class="link" href="https://www.eldiario.es/contacto/">Contacto</a></li>
                    </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,50],[320,50],[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_sticky&quot;,&quot;seed&quot;:&quot;4252254099322757777&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000009,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Skicky&quot;,&quot;slot&quot;:&quot;horizontalBanner&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                        
<aside id="cmpPopupPropensity" class="cmp-popup-propensity" style="display:none">

        <h3 class="title">
            <strong>Tu momento <br>es <em>ahora</em></strong>
        </h3>

        <div class="text">
            <p>Más de 61.000 socios y socias ya depositan su confianza en elDiario.es, blindando así nuestra independencia económica y editorial. Por eso podemos hacer un periodismo libre de presiones y destapar la verdad.</p>
            <p><strong>Como lector fiel, tenemos un favor que pedirte: apóyanos.</strong> Desde solo 8 euros al mes tú también puedes contribuir a construir una sociedad mejor informada.</p>
        </div>

        <div class="buttons">
            <a class="propensity-register-btn" href="https://usuarios.eldiario.es/hazte_socio" target="_self">Hazte socio, hazte socia</a>
            <p>Ya soy socio/a. <a class="propensity-login-btn" href="https://usuarios.eldiario.es/iniciar-sesion" target="_self">Inicia sesión</a></p>
        </div>

        <div class="footer">
            <a href="/" alt="eldiarioar.com" class="logo">
                <img src="/assets/img/svg/logos/eldiario-logo-1c.svg?id=622c6e16286cebdfec93" alt="eldiario.es">
            </a>
            <span class="slogan">
              Contigo sumamos más
            </span>
        </div>

        <div id="cmpPopupPropensityClose" class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>

</aside>

                                            
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <span class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </span>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>

<img data-src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=8806934&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=1a38e92327270600f32d"></script>
        <script src="/js/edi-app.js?id=83455969d8f472e4f64g"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20211223.min.js"></script>
                    
    
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
                
    

</body>

</html>
