<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>&quot;Pleno respaldo&quot; de la plantilla de H&amp;M en Cantabria en el sexto día de huelga</title>                <link rel="canonical" href="https://www.eldiario.es/cantabria/ultimas-noticias/pleno-respaldo-plantilla-h-m-cantabria-sexto-dia-huelga_1_7957340.html">                <meta property="article:modified_time" content="2021-05-21T10:57:19+02:00">                <meta property="article:published_time" content="2021-05-21T10:57:19+02:00">                <meta property="article:section" content="Últimas noticias">                <meta name="author" content="CRM">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="Cantabria,  política,  actualidad,  sociedad,  Santander">                <meta property="og:image" content="https://static.eldiario.es/clip/ae7d3562-8655-42c6-972b-8a226542934d_facebook-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="&quot;Pleno respaldo&quot; de la plantilla de H&amp;M en Cantabria en el sexto día de huelga">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/cantabria/ultimas-noticias/pleno-respaldo-plantilla-h-m-cantabria-sexto-dia-huelga_1_7957340.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:image" content="https://static.eldiario.es/clip/ae7d3562-8655-42c6-972b-8a226542934d_twitter-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="&quot;Pleno respaldo&quot; de la plantilla de H&amp;M en Cantabria en el sexto día de huelga">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="7957340">                <meta name="cXenseParse:recs:articleid" content="7957340">                <meta name="cXenseParse:recs:publishtime" content="2021-05-21T08:57:19+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/cantabria/ultimas-noticias/pleno-respaldo-plantilla-h-m-cantabria-sexto-dia-huelga_1_7957340.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">

            
        <link rel="stylesheet" href="/css/vendor.css?id=04fb5ed4d0f84d077692">

                                <script type="text/javascript">
                var hb_eldiario = "eldiario.es_noticia";
            </script>
        
                                
            
            <script src="https://cdn.sibboventures.mgr.consensu.org/v2/sibbo-cmp-eldiario.js" charset="utf-8"></script>
        
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>
    
                <link rel="stylesheet" href="/css/app.css?id=401973def036d8d9042f">
    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\"Pleno respaldo\" de la plantilla de H&M en Cantabria en el sexto día de huelga","url":"http:\/\/www.eldiario.es\/cantabria\/ultimas-noticias\/pleno-respaldo-plantilla-h-m-cantabria-sexto-dia-huelga_1_7957340.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/ae7d3562-8655-42c6-972b-8a226542934d_16-9-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":880},"height":{"@type":"QuantitativeValue","value":495},"name":"Huelga H&M en Cantabria","author":{"@type":"Person","name":"UGT"}},"author":{"@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}},"datePublished":"2021-05-21T08:57:19+00:00","dateModified":"2021-05-21T08:57:19+00:00","publisher":{"@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}},"mainEntityOfPage":"http:\/\/www.eldiario.es\/cantabria\/ultimas-noticias\/pleno-respaldo-plantilla-h-m-cantabria-sexto-dia-huelga_1_7957340.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Últimas noticias","articleBody":"SANTANDER, 21 (EUROPA PRESS) Toda la plantilla de la tienda de H&M en el centro comercial Valle Real --la única de la firma sueca en la comunidad-- ha vuelto a secundar este viernes la huelga convocada en toda la geografía española en contra del ERE de más de un millar de despidos planteados por la multinacional de distribución de moda sueca en España, que ya ha renunciado a las reducciones de jornada laboral que propuso en un principio junto con el despido colectivo. El establecimiento de H&M ha cerrado así por sexta vez desde que se iniciaron las movilizaciones en el segundo paro de 24 horas a nivel nacional, a los que hay que sumar las huelgas convocadas exclusivamente en la región por UGT el 29 y el 30 de abril y todos los sábados desde el 7 de mayo. Según ha informado la Federación de Servicios, Movilidad y Consumo (FeSMC) de UGT en Cantabria, la negociación del ERE \"sigue estancada porque no hay avances en nuestra reivindicación de que reduzca al máximo el impacto del ERE y del número de tiendas a cerrar\". La plantilla de H&M en Cantabria está convocada este sábado 22 de mayo a un nuevo paro de 24 horas en su único establecimiento en la región, ubicado en el complejo comercial de Valle Real."}</script>

        <link rel="alternate" title="Últimas noticias" href="/rss/category/section/513740/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","ultimasnoticias","eldiarioescantabria","pleno","respaldo","plantilla","h","m","cantabria","sexto","dia","huelga"],"ED_pag":"noticia","ED_prop":"eldiarionorte_Cantabria"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","ultimasnoticias","eldiarioescantabria","pleno","respaldo","plantilla","h","m","cantabria","sexto","dia","huelga"],"ED_pag":"noticia","ED_prop":"eldiarionorte_Cantabria"};
    </script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=56382bc17126c3918ba9"></script>

        
        <script src="/js/user.js?id=19c3a8bb2e85bbac145e"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
    // Contenido

    dataLayer.push({
        contentgroup1: 'elDiario.es Cantabria',
        contentgroup2: '',
        contentgroup3: 'Últimas noticias',
        contentgroup4: 'CRM',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2021-05-21',
        pageFechaModificacion: '2021-05-21',
        pageRedactorName: 'Agencia Europa Press (Bot)',
        pageSection: 'Últimas noticias',
        pageFirstTitle: '&quot;Pleno respaldo&quot; de la plantilla de H&amp;M en Cantabria en el sexto día de huelga',
        pageAdvance: false,
        pageLenght: 1240,
        pagePrincipalTag: ''
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

                        dataLayer.push({
                'CFG_UAcustom-0': 'UA-58593907-1' ,
                'page_template': 'noticia'
            });
            </script>
    
                                        <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                    
                    
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                    
    
    </head>


<body class=" "
      style="opacity: 0" >

    


                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;8719228771169706003&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;9088734844580565305&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[312,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;1357795486421951664&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[312,1001]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;5900262823445222842&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;7084420817792582708&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;7097500753937155691&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario"></a>
</div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                        
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
                
    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

                    
        <div class="bulletin">
                <a href="https://usuarios.eldiario.es/boletines">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de elDiario Brands">
                                                        elDiario Brands
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/" title="Noticias de Cordópolis">
                                                                                Cordópolis
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="/madrid/somos/chamberi/" title="Noticias de Somos Chamberí">
                                                                                Somos Chamberí
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/chueca/" title="Noticias de Somos Chueca">
                                                                                Somos Chueca
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/malasana/" title="Noticias de Somos Malasaña">
                                                                                Somos Malasaña
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/tetuan/" title="Noticias de Somos Tetuán">
                                                                                Somos Tetuán
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/blog/al-dia/" title="Noticias de Al día">
                                                        Al día
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.quo.es/" title="Noticias de Quo">
                                                        Quo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

            

<div class="cmp-focos-elDiario">

    
            <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

    
            <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

    
            <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9')"></div>
                                <div data-image="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" class="lazy" data-bg="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" ></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce')"></div>
                                <div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" class="lazy" data-bg="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" ></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278')"></div>
                                <div data-image="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" class="lazy" data-bg="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" ></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c')"></div>
                                <div data-image="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" class="lazy" data-bg="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" ></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f')"></div>
                                <div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" class="lazy" data-bg="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" ></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d')"></div>
                                <div data-image="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" class="lazy" data-bg="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" ></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="572311671" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="572311671">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    </div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="
    --sectionColor: #004a7f; --submenuColor: #004a7f
">

    <div class="htitle">
                    <p class="subtitle"> <a href="https://www.eldiario.es/cantabria/">Cantabria</a></p>
        
                                                        
    </div>

    <div class="sectionheader--footer">
                            <div class="htags">
                <div class="menu-draggable" style=" color: #004a7f">
                    


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <a href="/cantabria/ultimas-noticias/" target="" rel="">
                                Últimas noticias
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/cantabria/politica/" target="" rel="">
                                Política
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/cantabria/cultura/" target="" rel="">
                                Cultura
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/cantabria/primera-pagina/" target="" rel="">
                                Opinión
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/cantabria/primera-pagina/" target="" rel="">
                                Blogs
                            </a>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                                                                            <a href="/cantabria/cantabros-con-historia/" target="" rel="">
                                            Cántabros con historia
                                        </a>
                                                                            <a href="/cantabria/nudos-solidarios/" target="" rel="">
                                            Nudos solidarios
                                        </a>
                                                                            <a href="/cantabria/turismo/" target="" rel="">
                                            Turismo
                                        </a>
                                                                            <a href="/cantabria/el-catalejo/" target="" rel="">
                                            El Catalejo
                                        </a>
                                                                            <a href="/cantabria/desmemoriados/" target="" rel="">
                                            Desmemoriados
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <a href="/cantabria/podcast/" target="" rel="">
                                Podcasts
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/cantabria/contacto-edicion-eldiarioes-cantabria/" target="" rel="">
                                Contacto
                            </a>
                                                                    </div>

                            </nav>

        </div>
    </div>

                </div>
            </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/eldiarioescan" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://www.facebook.com/eldiarioescantabria" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                    <a title="Instagram" href="https://www.instagram.com/eldiarioescantabria/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                                                    <a title="Telegram" href="https://telegram.me/eldiarioescan" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

    <div class="cmp-last-minute-bar">
        <div class="last-minute">
            <i class="icon"></i>
                                        <div class="first-element">
                                            <span class="title main">Última hora</span>
                        <a href="https://www.eldiario.es/economia/espana-dispondra-certificado-covid-union-europea-partir-1-julio_1_7957088.html" target="" rel="" title="España dispondrá a partir del 1 de julio del certificado COVID de la UE para viajar">España dispondrá a partir del 1 de julio del certificado COVID de la UE para viajar</a>
                                    </div>
                    </div>
    </div>


                    
                    
                                    </div>
            </div>

            
                        <div class="row">
                <main>
                        <div class="c-header">

                    
    <div class="agency-advice">
        <img class="agency-advice__icon" src="/assets/img/svg/agencyAdvice.svg?id=8ba04c23d2ff9e347882" alt="Noticia de agencia">
        <p class="title">Noticia servida automáticamente por la Agencia Europa Press</p>
        <button id="agencyAdviceMark" class="agency-advice__mark">
            <img src="/assets/img/svg/moreInfo.svg?id=abb1edd5ea34782d2ca9" alt="Más información">
        </button>
    </div>

        
    <div class="agency-advice__description">
        <p id="agencyAdvice">
            Esta información es un teletipo de la <a href="https://www.europapress.es/">Agencia Europa Press</a> y se
            publica en nuestra web de manera automática como parte del servicio que nos ofrece esta agencia de
            noticias. No ha sido editado ni titulado por un periodista de
            <a href="https://www.eldiario.es">eldiario.es</a>.
            <button id="agencyAdviceClose" class="kickerClose">
                <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
            </button>
        </p>
    </div>
        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        &quot;Pleno respaldo&quot; de la plantilla de H&amp;M en Cantabria en el sexto día de huelga
        </h1>

            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="7957340"
                                            :share-url="'https://www.eldiario.es/1_796b5c'"
                                            :share-text="'%22Pleno%20respaldo%22%20de%20la%20plantilla%20de%20H%26M%20en%20Cantabria%20en%20el%20sexto%20d%C3%ADa%20de%20huelga'"
                                            :share-target="''"
                                            :share-rel="'eldiarioescan'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_ed-bajo-titular&quot;,&quot;seed&quot;:&quot;8000644961499259751&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:33,&quot;name&quot;:&quot;M\u00f3vil - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/ae7d3562-8655-42c6-972b-8a226542934d_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/ae7d3562-8655-42c6-972b-8a226542934d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/ae7d3562-8655-42c6-972b-8a226542934d_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/ae7d3562-8655-42c6-972b-8a226542934d_16-9-aspect-ratio_default_0.jpg" alt="Huelga H&amp;M en Cantabria">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Huelga H&amp;M en Cantabria                                    <span class="author"> UGT</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                    CRM
                            </p>
        
        <div class="date-comments-wrapper">
                            <span class="place">SANTANDER —</span>
                        <time class="date">
                <span class="day">21 de mayo de 2021</span>
                <span class="hour">10:57h</span>
            </time>

                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
            </div>
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                


    
                            



    <p class="article-text">
        SANTANDER, 21 (EUROPA PRESS)
    </p>
            
                        
                
                
            
            
                        
        
            <div class="edi-advertising ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;7288719933492517590&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
            
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Toda la plantilla de la tienda de H&amp;M en el centro comercial Valle Real --la &uacute;nica de la firma sueca en la comunidad-- ha vuelto a secundar este viernes la huelga convocada en toda la geograf&iacute;a espa&ntilde;ola en contra del ERE de m&aacute;s de un millar de despidos planteados por la multinacional de distribuci&oacute;n de moda sueca en Espa&ntilde;a, que ya ha renunciado a las reducciones de jornada laboral que propuso en un principio junto con el despido colectivo.
    </p>
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;2042661390633685339&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
                            



    <p class="article-text">
        El establecimiento de H&amp;M ha cerrado as&iacute; por sexta vez desde que se iniciaron las movilizaciones en el segundo paro de 24 horas a nivel nacional, a los que hay que sumar las huelgas convocadas exclusivamente en la regi&oacute;n por UGT el 29 y el 30 de abril y todos los s&aacute;bados desde el 7 de mayo.
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;4573066662348894358&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
        

    
                            



    <p class="article-text">
        Seg&uacute;n ha informado la Federaci&oacute;n de Servicios, Movilidad y Consumo (FeSMC) de UGT en Cantabria, la negociaci&oacute;n del ERE "sigue estancada porque no hay avances en nuestra reivindicaci&oacute;n de que reduzca al m&aacute;ximo el impacto del ERE y del n&uacute;mero de tiendas a cerrar".
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;5921898145419202344&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:31,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
        

    
                            



    <p class="article-text">
        La plantilla de H&amp;M en Cantabria est&aacute; convocada este s&aacute;bado 22 de mayo a un nuevo paro de 24 horas en su &uacute;nico establecimiento en la regi&oacute;n, ubicado en el complejo comercial de Valle Real.
    </p>
    
    
    
    
    
    
    
        

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/cantabria/ultimas-noticias/">Últimas noticias</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date">21 de mayo de 2021 - 10:57 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="7957340"
                                                        :share-url="'https://www.eldiario.es/1_796b5c'"
                                                        :share-text="'%22Pleno%20respaldo%22%20de%20la%20plantilla%20de%20H%26M%20en%20Cantabria%20en%20el%20sexto%20d%C3%ADa%20de%20huelga'"
                                                        :share-target="''"
                                                        :share-rel="'eldiarioescan'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img lazy" data-src="/assets/img/eldiario_logo.png?id=b92ccec498db082bb02e"  alt="logo elDiario">
                        <h2 class="header-title">El periodismo independiente no se paga solo</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:transparent;">Gracias a m&aacute;s de 60.000 socios y socias nadie nos dice qu&eacute; podemos publicar y qu&eacute; no. Es nuestra arma para acabar con la impunidad de los m&aacute;s poderosos.</span> <a href="https://usuarios.eldiario.es/hazte_socio" target="_blank" class="link"><span style="background-color:#f8e71c;">Hazte socio, hazte socia</span></a>.
    </p>

                                    <a href="https://usuarios.eldiario.es/hazte_socio" class="content-link">Apoya elDiario.es</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                            
                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://www.eldiario.es/cantabria/ultimas-noticias/mckinsey-europa-press-crean-generacion-oportunidades-ayudar-crecimiento-sostenible_1_7957230.html"> McKinsey y Europa Press crean &#039;Generación de Oportunidades&#039; para ayudar al crecimiento sostenible </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://www.eldiario.es/cantabria/ultimas-noticias/mckinsey-europa-press-crean-generacion-oportunidades-ayudar-crecimiento-sostenible_1_7957230.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

                    



    <picture class="img-next-new">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/901795d9-4f7d-469e-b8b9-83b44c148255_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/901795d9-4f7d-469e-b8b9-83b44c148255_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/901795d9-4f7d-469e-b8b9-83b44c148255_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="McKinsey y Europa Press crean &#039;Generación de Oportunidades&#039; para ayudar al crecimiento sostenible">
            </picture>
                    
    </aside>

                                            <div class="hide-in-desktop">
                                                


<aside class="recirculation ">
                    
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/gobierno-regional-pide-inspeccion-investigue-si-empresario-potes-no-contrato-hombre-gay_1_7953634.html">El Gobierno de Cantabria reclama a Inspección de Trabajo que investigue si un empresario de Potes no contrató a un hombre por ser gay</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/gobierno-regional-pide-inspeccion-investigue-si-empresario-potes-no-contrato-hombre-gay_1_7953634.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/3c970734-ceaa-41f2-930a-6f9990e419fa_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/gobierno-acata-auto-tsjc-cine-horario-hosteleria-orden-ministerial_1_7953545.html">Los hosteleros cántabros recurren el cierre a la una de la madrugada: &quot;Necesitamos trabajar&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/gobierno-acata-auto-tsjc-cine-horario-hosteleria-orden-ministerial_1_7953545.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/cb572201-857f-4dcf-9beb-34b97e40b810_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/cantabria-vacunado-213-000-personas-42-5-poblacion_1_7953429.html">Cantabria ha vacunado a casi 213.000 personas, el 42,5% de la población diana</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/cantabria-vacunado-213-000-personas-42-5-poblacion_1_7953429.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4ca96a41-870d-43b7-98aa-d3f69fb25d83_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/santander-pone-primera-piedra-proyecto-pereda-convertira-sede-museo-2023_1_7954452.html">El Santander pone la primera piedra del Proyecto Pereda, que convertirá su sede en museo en 2023</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/santander-pone-primera-piedra-proyecto-pereda-convertira-sede-museo-2023_1_7954452.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c5348ea8-6e04-44c6-9903-167715b31db0_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/policia-desarticula-red-trafico-drogas-cantabria-detiene-cinco-miembros_1_7953765.html">La Policía desarticula una red de tráfico de drogas en Cantabria y detiene a sus cinco miembros</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/policia-desarticula-red-trafico-drogas-cantabria-detiene-cinco-miembros_1_7953765.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/140b3dff-2d16-4107-9276-5bec94377e45_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/brote-residencia-quijas-punto-darse-superado-hay-caso-santona_1_7953619.html">El brote en la residencia de Quijas está &quot;casi superado&quot; tras el positivo de 26 personas vacunadas con pauta completa</a></h3>
                    <a href="https://www.eldiario.es/autores/laro_garcia/" class="author">Laro García</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/brote-residencia-quijas-punto-darse-superado-hay-caso-santona_1_7953619.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/10adff23-8151-4589-ad44-d017d8ac8691_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/andalucia/almeria/caso-almeria-40-anos-triple-asesinato-gobierno-califico-error_1_7913944.html">El Caso Almería: 40 años del triple asesinato que el Gobierno calificó de &quot;error&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/nestor_cenizo/" class="author">Néstor Cenizo</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/andalucia/almeria/caso-almeria-40-anos-triple-asesinato-gobierno-califico-error_1_7913944.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/27e3bf2d-c6e7-4544-a6af-663cfa5ba30f_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/revilla-plantea-pedir-proteccion-acoso-familia-grupo-hosteleros_1_7908648.html">Revilla pedirá protección policial ante el &quot;acoso&quot; hacia él y su familia de un grupo de hosteleros cántabros</a></h3>
                    <a href="https://www.eldiario.es/autores/javier_fernandez_rubio/" class="author">Javier Fernández Rubio</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/revilla-plantea-pedir-proteccion-acoso-familia-grupo-hosteleros_1_7908648.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ee24acb6-10ba-4bbe-bb32-74881a4912a8_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/hosteleria-cantabria-denuncia-sanidad-comida-revilla-restaurante-pide-dimision_1_7909073.html">La Asociación de Hostelería de Cantabria denuncia ante Sanidad la comida de Revilla en un restaurante y pide su dimisión</a></h3>
                    <a href="" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/hosteleria-cantabria-denuncia-sanidad-comida-revilla-restaurante-pide-dimision_1_7909073.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/10cae544-afa7-4884-8d1d-c872b198cea3_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ayuntamiento-obispado-firman-convenio-convertir-claustro-catedral-espacio-expositivos-durante-cuatro-anos_1_7886925.html">El Ayuntamiento de Santander financiará con fondos municipales un museo religioso en la torre de la catedral</a></h3>
                    <a href="https://www.eldiario.es/autores/javier_fernandez_rubio/" class="author">Javier Fernández Rubio</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ayuntamiento-obispado-firman-convenio-convertir-claustro-catedral-espacio-expositivos-durante-cuatro-anos_1_7886925.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4b3a59e9-ed8f-448a-8667-95d4eb3d8208_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="7957340" commentable="1" :num-comments="0" :comment-type="4" :site-id="4"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4ca96a41-870d-43b7-98aa-d3f69fb25d83_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4ca96a41-870d-43b7-98aa-d3f69fb25d83_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4ca96a41-870d-43b7-98aa-d3f69fb25d83_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Las comunidades desafían a Sanidad por la segunda dosis de AstraZeneca a la espera del informe del Comité de Bioética">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/comunidades-desafian-sanidad-segunda-dosis-astrazeneca-espera-informe-comite-bioetica_1_7955148.html" class="new-title">Las comunidades desafían a Sanidad por la segunda dosis de AstraZeneca a la espera del informe del Comité de Bioética</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/adef9346-0b25-4b9d-b27f-2d59306cb585_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/adef9346-0b25-4b9d-b27f-2d59306cb585_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/adef9346-0b25-4b9d-b27f-2d59306cb585_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="España dispondrá a partir del 1 de julio del certificado COVID de la UE para viajar">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/espana-dispondra-certificado-covid-union-europea-partir-1-julio_1_7957088.html" class="new-title">España dispondrá a partir del 1 de julio del certificado COVID de la UE para viajar</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/521e205c-94b3-4575-9d30-d00e7b7f6637_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/521e205c-94b3-4575-9d30-d00e7b7f6637_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/521e205c-94b3-4575-9d30-d00e7b7f6637_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Salima, la adolescente nacida en España que llegó a nado a Ceuta huyendo del maltrato">
            </picture>

    <div class="new-info">
                    <a href="/desalambre/" class="new-category">Desalambre</a>
                <a href="/desalambre/salima-adolescente-nacida-espana-llego-nado-ceuta-huyendo-maltrato_1_7956417.html" class="new-title">Salima, la adolescente nacida en España que llegó a nado a Ceuta huyendo del maltrato</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9c6a5903-e54f-4751-9a98-cec04feb0f95_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9c6a5903-e54f-4751-9a98-cec04feb0f95_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9c6a5903-e54f-4751-9a98-cec04feb0f95_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Israel y Hamás anuncian un alto el fuego tras once días de bombardeos sobre Gaza">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/israel-declara-alto-fuego-unilateral-gaza_1_7956297.html" class="new-title">Israel y Hamás anuncian un alto el fuego tras once días de bombardeos sobre Gaza</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/81792146-a3b3-4326-b8ae-fe3274b9ac60_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/81792146-a3b3-4326-b8ae-fe3274b9ac60_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/81792146-a3b3-4326-b8ae-fe3274b9ac60_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El último conflicto en Israel y Gaza empuja a una revolución política en EEUU que pone en apuros a Biden">
            </picture>

    <div class="new-info">
                    <a href="/internacional/theguardian/" class="new-category">The Guardian</a>
                <a href="/internacional/theguardian/joe-biden-siente-panorama-politico-cambia-medida-recrudece-conflicto-israel-gaza_1_7951107.html" class="new-title">El último conflicto en Israel y Gaza empuja a una revolución política en EEUU que pone en apuros a Biden</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8db0e3c1-0513-491a-93ac-47f2a8272c55_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8db0e3c1-0513-491a-93ac-47f2a8272c55_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8db0e3c1-0513-491a-93ac-47f2a8272c55_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Algunas claves sobre Israel y Palestina">
            </picture>

    <div class="new-info">
                    <a href="/opinion/zona-critica/" class="new-category">Zona Crítica</a>
                <a href="/opinion/zona-critica/claves-israel-palestina_129_7942979.html" class="new-title">Algunas claves sobre Israel y Palestina</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2b137f5c-8413-45c4-8bf5-3e80a50c9dcb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2b137f5c-8413-45c4-8bf5-3e80a50c9dcb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2b137f5c-8413-45c4-8bf5-3e80a50c9dcb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Plan España 2050 en 11 claves">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/plan-espana-2050-11-claves_1_7955988.html" class="new-title">El Plan España 2050 en 11 claves</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3251f859-0922-47e2-8bf0-488f8999c9ca_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3251f859-0922-47e2-8bf0-488f8999c9ca_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3251f859-0922-47e2-8bf0-488f8999c9ca_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Mohamed VI encuentra en Pablo Casado un aliado imprescindible para sus planes">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/mohamed-vi-pablo-casado-aliado-imprescindible_129_7954962.html" class="new-title">Mohamed VI encuentra en Pablo Casado un aliado imprescindible para sus planes</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b80ed19d-e2b5-4c48-bb8c-7149247fcbe2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b80ed19d-e2b5-4c48-bb8c-7149247fcbe2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b80ed19d-e2b5-4c48-bb8c-7149247fcbe2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="15 clubes de fútbol españoles suman 350 millones de deuda con aval del Estado por la pandemia">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/15-clubes-futbol-espanoles-suman-350-millones-deuda-aval-pandemia_1_7955472.html" class="new-title">15 clubes de fútbol españoles suman 350 millones de deuda con aval del Estado por la pandemia</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e259ab9f-634b-4078-ba74-01696f7e4105_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e259ab9f-634b-4078-ba74-01696f7e4105_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e259ab9f-634b-4078-ba74-01696f7e4105_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Peter Gerety, el arzobispo &#039;progresista&#039; que violaba a la hija pequeña de una familia pobre">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/peter-gerety-arzobispo-progresista-violaba-hija-pequena-familia-pobre_1_7951307.html" class="new-title">Peter Gerety, el arzobispo &#039;progresista&#039; que violaba a la hija pequeña de una familia pobre</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d02eccdb-ef19-4f2b-8423-6da2d59c5aac_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d02eccdb-ef19-4f2b-8423-6da2d59c5aac_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d02eccdb-ef19-4f2b-8423-6da2d59c5aac_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="&quot;Podemos conseguir muy buenos resultados con nuestros niños sin utilizar castigos ni recompensas&quot;">
            </picture>

    <div class="new-info">
                    <a href="/nidos/" class="new-category">Nidos</a>
                <a href="/nidos/buenos-resultados-ninos-utilizar-castigos-recompensas_128_7949278.html" class="new-title">&quot;Podemos conseguir muy buenos resultados con nuestros niños sin utilizar castigos ni recompensas&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/172fed22-9f07-4804-890d-dbc0454ef24c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/172fed22-9f07-4804-890d-dbc0454ef24c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/172fed22-9f07-4804-890d-dbc0454ef24c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Muere a los 89 años el poeta Francisco Brines, último Premio Cervantes">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/muere-poeta-francisco-brines_1_7956414.html" class="new-title">Muere a los 89 años el poeta Francisco Brines, último Premio Cervantes</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;734221693725297930&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        

    
    

<div class="md__new md__op--type3   " >
                




    
<figure class="ni-figure">
    <a href="/cantabria/toda-informacion-telegram-eldiarioes-cantabria_1_1466882.html">
            



    <picture class="ni-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/9aa4535b-66f2-4f6f-b35d-92c4f2307db8_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/9aa4535b-66f2-4f6f-b35d-92c4f2307db8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/9aa4535b-66f2-4f6f-b35d-92c4f2307db8_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img loading="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
    
        
        
    
</a></figure>


    
    
    <h2 class="ni-title "><a href="/cantabria/toda-informacion-telegram-eldiarioes-cantabria_1_1466882.html">Únete a nuestro canal de Telegram</a></h2>

    <div class="ni-info">

        

    <p class="signature">
                                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/">elDiario.es Cantabria</a>
                                                </p>

        
    </div>

            
    <aside class="ni-subtitle">
                    <a href="https://usuarios.eldiario.es/&amp;_ga=2.241714818.1465741415.1604307369-779738266.1552936600#!/hazte-socio?localEdition=cantabria" class="pr-title-category">Suscripción </a>
                ─ <a href="https://usuarios.eldiario.es/&amp;_ga=2.241714818.1465741415.1604307369-779738266.1552936600#!/hazte-socio?localEdition=cantabria">Puedes hacerte socio/a y hacer una aportación extra que irá íntegra para nuestra edición</a>
    </aside>
    
</div>

            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;4784731877976528098&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  " >
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/cantabria-mantiene-tendencia-baja-indicadores-suma-26-contagios_1_7953078.html">Cantabria mantiene la tendencia a la baja en todos los indicadores de la pandemia y suma cinco días consecutivos sin muertes</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/cantabria-mantiene-tendencia-baja-indicadores-suma-26-contagios_1_7953078.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/40405341-eeef-4c6c-a6df-744d6417faed_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/gobierno-acata-auto-tsjc-cine-horario-hosteleria-orden-ministerial_1_7953545.html">Los hosteleros cántabros recurren el cierre a la una de la madrugada: &quot;Necesitamos trabajar&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/gobierno-acata-auto-tsjc-cine-horario-hosteleria-orden-ministerial_1_7953545.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/cb572201-857f-4dcf-9beb-34b97e40b810_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/cantabria-vacunado-213-000-personas-42-5-poblacion_1_7953429.html">Cantabria ha vacunado a casi 213.000 personas, el 42,5% de la población diana</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/cantabria-vacunado-213-000-personas-42-5-poblacion_1_7953429.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4ca96a41-870d-43b7-98aa-d3f69fb25d83_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/gobierno-regional-pide-inspeccion-investigue-si-empresario-potes-no-contrato-hombre-gay_1_7953634.html">El Gobierno de Cantabria reclama a Inspección de Trabajo que investigue si un empresario de Potes no contrató a un hombre por ser gay</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/gobierno-regional-pide-inspeccion-investigue-si-empresario-potes-no-contrato-hombre-gay_1_7953634.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/3c970734-ceaa-41f2-930a-6f9990e419fa_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/santander-pone-primera-piedra-proyecto-pereda-convertira-sede-museo-2023_1_7954452.html">El Santander pone la primera piedra del Proyecto Pereda, que convertirá su sede en museo en 2023</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/santander-pone-primera-piedra-proyecto-pereda-convertira-sede-museo-2023_1_7954452.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c5348ea8-6e04-44c6-9903-167715b31db0_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/policia-desarticula-red-trafico-drogas-cantabria-detiene-cinco-miembros_1_7953765.html">La Policía desarticula una red de tráfico de drogas en Cantabria y detiene a sus cinco miembros</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/policia-desarticula-red-trafico-drogas-cantabria-detiene-cinco-miembros_1_7953765.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/140b3dff-2d16-4107-9276-5bec94377e45_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/andalucia/almeria/caso-almeria-40-anos-triple-asesinato-gobierno-califico-error_1_7913944.html">El Caso Almería: 40 años del triple asesinato que el Gobierno calificó de &quot;error&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/nestor_cenizo/" class="author">Néstor Cenizo</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/andalucia/almeria/caso-almeria-40-anos-triple-asesinato-gobierno-califico-error_1_7913944.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/27e3bf2d-c6e7-4544-a6af-663cfa5ba30f_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/revilla-plantea-pedir-proteccion-acoso-familia-grupo-hosteleros_1_7908648.html">Revilla pedirá protección policial ante el &quot;acoso&quot; hacia él y su familia de un grupo de hosteleros cántabros</a></h3>
                    <a href="https://www.eldiario.es/autores/javier_fernandez_rubio/" class="author">Javier Fernández Rubio</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/revilla-plantea-pedir-proteccion-acoso-familia-grupo-hosteleros_1_7908648.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ee24acb6-10ba-4bbe-bb32-74881a4912a8_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/hosteleria-cantabria-denuncia-sanidad-comida-revilla-restaurante-pide-dimision_1_7909073.html">La Asociación de Hostelería de Cantabria denuncia ante Sanidad la comida de Revilla en un restaurante y pide su dimisión</a></h3>
                    <a href="" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/hosteleria-cantabria-denuncia-sanidad-comida-revilla-restaurante-pide-dimision_1_7909073.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/10cae544-afa7-4884-8d1d-c872b198cea3_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ayuntamiento-obispado-firman-convenio-convertir-claustro-catedral-espacio-expositivos-durante-cuatro-anos_1_7886925.html">El Ayuntamiento de Santander financiará con fondos municipales un museo religioso en la torre de la catedral</a></h3>
                    <a href="https://www.eldiario.es/autores/javier_fernandez_rubio/" class="author">Javier Fernández Rubio</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ayuntamiento-obispado-firman-convenio-convertir-claustro-catedral-espacio-expositivos-durante-cuatro-anos_1_7886925.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4b3a59e9-ed8f-448a-8667-95d4eb3d8208_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;2689208945154269366&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:3,&quot;name&quot;:&quot;Desktop - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        <aside class="see-more-blog  " >

    <h2 class="title">
                    Desmemoriados
                </h2>
    
    <ul class="posts-wrapper">
                    <li class="post">
                <a href="/cantabria/desmemoriados/infancia-paises-guerras-ninos-rusia-guerra-civil-espanola-ii-guerra-mundial_132_7885367.html" title="Una infancia, dos países, dos guerras: los &quot;niños de Rusia&quot;, de la Guerra Civil española a la II Guerra Mundial">
                    <p class="post-text">
                                                    <span class="post-category">
                                
                            </span>
                                                <span class="post-title">
                            Una infancia, dos países, dos guerras: los &quot;niños de Rusia&quot;, de la Guerra Civil española a la II Guerra Mundial
                        </span>
                    </p>
                                            <figure class="post-img lazy" data-bg="https://static.eldiario.es/clip/ae82bcc9-0c9a-46f2-802b-83c1d83b78c1_16-9-aspect-ratio_default_0.jpg" ></figure>
                                    </a>
            </li>
                    <li class="post">
                <a href="/cantabria/desmemoriados/no-calle-cantor-exilio-horacio-guarany-castro-urdiales_132_7374116.html" title="Que no calle el cantor. El exilio de Horacio Guarany en Castro Urdiales">
                    <p class="post-text">
                                                    <span class="post-category">
                                
                            </span>
                                                <span class="post-title">
                            Que no calle el cantor. El exilio de Horacio Guarany en Castro Urdiales
                        </span>
                    </p>
                                            <figure class="post-img lazy" data-bg="https://static.eldiario.es/clip/8e4536c6-82b6-4188-bd0b-cf7165544fe0_16-9-aspect-ratio_default_0.jpg" ></figure>
                                    </a>
            </li>
                    <li class="post">
                <a href="/cantabria/desmemoriados/guerra-desastres-barranco-lobo-realidad-cantada_132_7189178.html" title="La guerra de los desastres: el Barranco del Lobo, una realidad cantada">
                    <p class="post-text">
                                                    <span class="post-category">
                                
                            </span>
                                                <span class="post-title">
                            La guerra de los desastres: el Barranco del Lobo, una realidad cantada
                        </span>
                    </p>
                                            <figure class="post-img lazy" data-bg="https://static.eldiario.es/clip/71fb1a43-a231-478f-b92f-370a262b331c_16-9-aspect-ratio_default_0.jpg" ></figure>
                                    </a>
            </li>
            </ul>

    
</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;4389075782039444866&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;2175021746081500309&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:29,&quot;name&quot;:&quot;M\u00f3vil - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="">
    </a>
    <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;2105398352685625574&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    


                                            
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <h1 class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </h1>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>

<img src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=7957340&e=pro&c=web" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=add6275a975f1789f6e0"></script>
        <script src="/js/edi-app.js?id=0fe88e820712d83d6489"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20210511.min.js"></script>
                    
    
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
                
    

</body>

</html>
