<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>El Festival de Cine de Tribeca presentará este año 66 películas de 23 países</title>                <link rel="canonical" href="https://www.eldiario.es/cultura/festival-cine-tribeca-presentara-ano-66-peliculas-23-paises_1_7842169.html">                <meta property="article:modified_time" content="2021-04-20T23:48:00+02:00">                <meta property="article:published_time" content="2021-04-20T23:48:00+02:00">                <meta property="article:section" content="Cultura">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="festival, cine, tribeca, presentara, ano, 66, peliculas, 23, paises">                <meta property="og:image" content="https://static.eldiario.es/clip/642ca720-e2e4-4969-b7f6-a1bb9528d7d3_facebook-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="El Festival de Cine de Tribeca presentará este año 66 películas de 23 países">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/cultura/festival-cine-tribeca-presentara-ano-66-peliculas-23-paises_1_7842169.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="index,follow">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:image" content="https://static.eldiario.es/clip/642ca720-e2e4-4969-b7f6-a1bb9528d7d3_twitter-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="El Festival de Cine de Tribeca presentará este año 66 películas de 23 países">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="7842169">                <meta name="cXenseParse:recs:articleid" content="7842169">                <meta name="cXenseParse:recs:publishtime" content="2021-04-20T21:48:00+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/cultura/festival-cine-tribeca-presentara-ano-66-peliculas-23-paises_1_7842169.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">

            
        <link rel="stylesheet" href="/css/vendor.css?id=04fb5ed4d0f84d077693">

                                <script type="text/javascript">
                var hb_eldiario = "eldiario.es_noticia";
            </script>
                                        
                        <script src="https://cdn.sibboventures.mgr.consensu.org/v2/sibbo-cmp-eldiario.js" charset="utf-8"></script>
        
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>
    
                <link rel="stylesheet" href="/css/app.css?id=5a4e452b14ebb16f2fa6">
    
        <script type="application/ld+json">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</script>

        <link rel="alternate" title="Cultura" href="/rss/category/section/100004/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","cultura","festival","cine","tribeca","presentara","ano","66","peliculas","23","paises"],"ED_pag":"noticia","ED_prop":"Cultura"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","cultura","festival","cine","tribeca","presentara","ano","66","peliculas","23","paises"],"ED_pag":"noticia","ED_prop":"Cultura"};
    </script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=56382bc17126c3918ba9"></script>

        
        <script src="/js/user.js?id=19c3a8bb2e85bbac145d"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
    // Contenido

    dataLayer.push({
        contentgroup1: 'Cultura',
        contentgroup2: '',
        contentgroup3: '',
        contentgroup4: '',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2021-04-20',
        pageFechaModificacion: '2021-04-20',
        pageRedactorName: 'Agencia EFE (Bot)',
        pageSection: 'Cultura',
        pageFirstTitle: 'El Festival de Cine de Tribeca presentará este año 66 películas de 23 países',
        pageAdvance: false,
        pageLenght: 3860,
        pagePrincipalTag: ''
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                                    
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                            <script type="text/javascript">
    if (!window.app.user.isPartner && window.app.user.userType !== 3) {
        window._seedtagq = window._seedtagq || [];
        window._seedtagq.push(['_setId', '6004-2372-01']);
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    }
</script>
            
    </head>


<body class=" "
      style="opacity: 0" >

        
    <script>
        (function() {
            var a = String(Math.random()) * 10000000000000;
            new Image().src = 'https://pubads.g.doubleclick.net/activity;dc_iu=/123333327/DFPAudiencePixel;ord=' + a + ';dc_seg=774305465?';
        })();
    </script>
    <noscript>
        <img src='https://pubads.g.doubleclick.net/activity;dc_iu=/123333327/DFPAudiencePixel;ord=1;dc_seg=774305465?' width=1 height=1 border=0/>
    </noscript>


                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;5660274599312498155&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;1448608113323205694&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[312,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;4890488192088680066&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[312,1001]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;411502295257897532&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;327383401567054965&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;5424265432203177163&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario"></a>
</div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                        
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
                
    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

                    
        <div class="bulletin">
                <a href="https://usuarios.eldiario.es/boletines">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de elDiario Brands">
                                                        elDiario Brands
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/" title="Noticias de Cordópolis">
                                                                                Cordópolis
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="/madrid/somos/chamberi/" title="Noticias de Somos Chamberí">
                                                                                Somos Chamberí
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/chueca/" title="Noticias de Somos Chueca">
                                                                                Somos Chueca
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/malasana/" title="Noticias de Somos Malasaña">
                                                                                Somos Malasaña
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/tetuan/" title="Noticias de Somos Tetuán">
                                                                                Somos Tetuán
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/blog/al-dia/" title="Noticias de Al día">
                                                        Al día
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.quo.es/" title="Noticias de Quo">
                                                        Quo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

            

<div class="cmp-focos-elDiario">

    
            <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

    
            <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

    
            <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9')"></div>
                                <div data-image="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" class="lazy" data-bg="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" ></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce')"></div>
                                <div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" class="lazy" data-bg="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" ></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278')"></div>
                                <div data-image="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" class="lazy" data-bg="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" ></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c')"></div>
                                <div data-image="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" class="lazy" data-bg="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" ></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f')"></div>
                                <div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" class="lazy" data-bg="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" ></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d')"></div>
                                <div data-image="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" class="lazy" data-bg="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" ></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="236571841" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="236571841">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    </div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  topics">
                                                            
<div class="hottopics">
    <div class="htags">
        <div class="menu-draggable">
            


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <a href="/temas/esperanza-aguirre/" target="_blank" rel="">
                                Esperanza Aguirre
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/temas/elecciones-madrid-2021/" target="_blank" rel="">
                                Elecciones en Madrid
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/sociedad/vacuna-covid-19-mapas-graficos-proceso-vacunacion-espana-mundo_1_6782953.html" target="_blank" rel="">
                                Así va la vacunación
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/sociedad/comunidades-aumentan-restricciones-coronavirus-15-de-enero_1_6668476.html" target="_blank" rel="">
                                Restricciones
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/temas/futbol/" target="_blank" rel="">
                                Superliga
                            </a>
                                                                    </div>

                            </nav>

        </div>
    </div>

        </div>
    </div>
    <div class="hfocus">
                            <div class="more-focus">
                <a href="">
                    <i class="fal fa-plus"></i> Temas
                </a>
            </div>
                    </div>
</div>

                                                    </div>
                                                            

    <a class="cmp-last-minute-bar-partner" href="https://www.eldiario.es/adelanto/21-de-abril-de-2021/">
        <div class="partner">
            <div class="cont-wrapper">
                <div class="cont-icon">
                    <i class="icon"></i>
                    <span>La portada de mañana </span>
                </div>
                <div class="btn-access">
                   Acceder <i class="fal fa-angle-right"></i>
                </div>
            </div>

            <div class="cont-new-wrapper">
                                                    <div class="cont-new">
                        <i class="fal fa-chevron-circle-right"></i>
                        <span>España puede vacunar a todos los mayores de 60 en mayo si llegan las dosis</span>
                    </div>
                                    <div class="cont-new">
                        <i class="fal fa-chevron-circle-right"></i>
                        <span>Entrevista - Illa: &quot;Lo normal sería que Aragonès diese un paso al lado&quot;</span>
                    </div>
                                    <div class="cont-new">
                        <i class="fal fa-chevron-circle-right"></i>
                        <span>Opinión - El enemigo entra por la pantalla, por Rosa María Artal</span>
                    </div>
                            </div>
        </div>
    </a>

                    
                    
                                    </div>
            </div>

            
                        <div class="row">
                <main>
                        <div class="c-header">

                    
<div class="agency-advice">
    <img class="agency-advice__icon" src="/assets/img/svg/agencyAdvice.svg?id=8ba04c23d2ff9e347882" alt="Noticia de agencia">
    <p class="title">Noticia servida automáticamente por la Agencia EFE</p>
    <button id="agencyAdviceMark" class="agency-advice__mark">
        <img src="/assets/img/svg/moreInfo.svg?id=abb1edd5ea34782d2ca9" alt="Más información">
    </button>
</div>


<div class="agency-advice__description">
    <p id="agencyAdvice">
        Esta información es un teletipo de la <a href="https://www.efe.es/">Agencia EFE</a> y se
        publica en nuestra web de manera automática como parte del servicio que nos ofrece esta agencia de
        noticias. No ha sido editado ni titulado por un periodista de
        <a href="https://www.eldiario.es">eldiario.es</a>.
        <button id="agencyAdviceClose" class="kickerClose">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
        </button>
    </p>
</div>
        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        El Festival de Cine de Tribeca presentará este año 66 películas de 23 países
        </h1>

            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :page-id="7842169"
                                            :share-url="'https://www.eldiario.es/1_77a979'"
                                            :share-text="'El%20Festival%20de%20Cine%20de%20Tribeca%20presentar%C3%A1%20este%20a%C3%B1o%2066%20pel%C3%ADculas%20de%2023%20pa%C3%ADses'"
                                            :share-target="''"
                                            :share-rel="'eldiarioCultura'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_ed-bajo-titular&quot;,&quot;seed&quot;:&quot;1830262033216694604&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:33,&quot;name&quot;:&quot;M\u00f3vil - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/642ca720-e2e4-4969-b7f6-a1bb9528d7d3_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/642ca720-e2e4-4969-b7f6-a1bb9528d7d3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/642ca720-e2e4-4969-b7f6-a1bb9528d7d3_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/642ca720-e2e4-4969-b7f6-a1bb9528d7d3_16-9-aspect-ratio_default_0.jpg" alt="El Festival de Cine de Tribeca presentará este año 66 películas de 23 países">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                El Festival de Cine de Tribeca presentará este año 66 películas de 23 países                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
        
        <div class="date-comments-wrapper">
                            <span class="place">Nueva York —</span>
                        <time class="date">
                <span class="day">20 de abril de 2021</span>
                <span class="hour">23:48h</span>
            </time>
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
            </div>
</footer>
                                                                    </div>
                                                                <div class="partner-wrapper article-page__body-row">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        Nueva York, 20 abr (EFE).- El Festival de Cine de Tribeca (TFF) anunci&oacute; este martes que este a&ntilde;o, en su vig&eacute;simo aniversario, presentar&aacute; 66 cintas dirigidas por 81 directores procedentes de 23 pa&iacute;ses, de las que 56 ser&aacute;n estrenos mundiales, en una edici&oacute;n en la que contar&aacute; con eventos en persona a diferencia de la anterior.
    </p>
                    
                        
                
                
            
            
                        
        
            <div class="edi-advertising ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;6145003429568003553&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
            
    
    
    
    
    
                                        



    <p class="article-text">
        "Tras un a&ntilde;o de cines cerrados, reuniones canceladas y de que todo sea virtual, finalmente invitamos a los neoyorquinos con alegr&iacute;a y esperanza a que salgan de sus casas y vuelvan a las pel&iacute;culas", indic&oacute; en un comunicado la directora del festival y vicepresidenta de programaci&oacute;n de la muestra, Cara Cusumano.
    </p>
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;4519827420220257402&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                            
                
                
            
            
                        
        
            <div class="edi-advertising ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;1665395726507264332&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
                                        



    <p class="article-text">
        Tribeca, que ya anunci&oacute; que abrir&aacute; con el estreno mundial de la adaptaci&oacute;n al cine de "En un barrio de Nueva York" de Lin-Manuel Miranda y que se celebrar&aacute; del 9 al 20 de junio, destaca este a&ntilde;o pel&iacute;culas repletas de comedia, m&uacute;sica y temas de concienciaci&oacute;n social.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Apunta que un 60 % de los directores de las cintas que presenta son mujeres o pertenecen a la comunidad LGBTQ+ o a una raza minoritaria.
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;763900103513611774&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:31,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                        



    <p class="article-text">
        Entre las cintas m&aacute;s llamativas, la organizaci&oacute;n subraya el documental "Roadrunner: A Film About Anthony Bourdain", dirigida por el oscarizado Morgan Naville y que narra la historia del difunto chef convertido en escritor de &eacute;xito y presentador que recorri&oacute; el mundo con sus programas culinarios.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Tambi&eacute;n cuenta con el largometraje "No Man of God", dirigida por Amber Sealy y protagonizada por Elijah Wood y Luke Kirby, que refleja las largas entrevistas del FBI con Ted Bundy, el asesino en serie que mat&oacute; a al menos 37 mujeres y traumatiz&oacute; a toda una generaci&oacute;n en los a&ntilde;os 70 en Estados Unidos.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Por su parte, "How It Ends", de Daryl Wein, es una comedia preapocal&iacute;ptica sobre una mujer que no se siente perturbada por el fin del mundo, que fue grabada durante la cuarentena del a&ntilde;o pasado y que cuenta con actores de la talla de Olivia Wilde, Helen Hunt, Fred Armisen, Zoe-Lister Jones, Cailee Spaeny o Nick Kroll.
    </p>
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;5524231440614599338&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:32,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
                                        



    <p class="article-text">
        Adem&aacute;s, participar&aacute; el documental "BITCHIN': The Sound and Fury of Rick James", de Sacha Jenkins, un perfil del legendario icono del funk y del R&amp;B Ricka James, que narra tanto sus momentos &aacute;lgidos como los bajos para revelar una persona complicada y rebelde.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Asimismo, se proyectar&aacute; "12 Mighty Orphans", de Ty Roberts, que cuenta la historia real de los Mighty Mites, un equipo de f&uacute;tbol de un orfanato que, en la &eacute;poca de la Gran Depresi&oacute;n, lleg&oacute; a jugar en una final de un campeonato estatal de Texas, pese a no contar con zapatos ni con una pelota de f&uacute;tbol, y que est&aacute; protagonizado, entre otros, por Luke Wilson, Vinessa Shaw, Martin Sheen, Robert Duvall y Wayne Knight.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Durante el TFF, muchas de las pel&iacute;culas ser&aacute;n proyectadas en espacios exteriores, aunque para todos aquellos que a&uacute;n no se sientan c&oacute;modos en lugares p&uacute;blicos las cintas se podr&aacute;n ver tambi&eacute;n online en Estados Unidos en su p&aacute;gina web un d&iacute;a despu&eacute;s de su estreno.
    </p>
    
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;671440182226840244&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:94,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
                                        



    <p class="article-text">
        De momento, esta edici&oacute;n cuenta con pocas pel&iacute;culas latinas, entre las que destaca "Perfume de Gardenias", de Macha Col&oacute;n, una colaboraci&oacute;n puertorrique&ntilde;a y colombiana sobre una viuda que comienza a trabajar en la organizaci&oacute;n de funerales, y "Rita Moreno: Just a Girl Who Decided to Go Fot It", un documental de Mariem P&eacute;rez Riera entorno a la exitosa carrera de la actriz, cantante y bailarina boricua.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Este a&ntilde;o, el TFF tambi&eacute;n tendr&aacute; una programaci&oacute;n espec&iacute;fica para celebrar el Juneteenth, que marca el fin de la esclavitud en Estados Unidos el 19 de junio.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        En esta edici&oacute;n, se celebrar&aacute;n adem&aacute;s los estrenos en persona de algunas de las pel&iacute;culas que se quedaron sin esa posibilidad el a&ntilde;o pasado, entre ellas "499", del mexicano Rodrigo Reyes, o "The State of Texas vs Melissa", de Sabrina Van Tassel, que aborda la dudosa condena de muerte de la primera hispana en Texas.
    </p>
    
    
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right5&quot;,&quot;seed&quot;:&quot;4635405172031010448&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:95,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
        
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/cultura/">Cultura</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date">20 de abril de 2021 - 23:48 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :page-id="7842169"
                                                        :share-url="'https://www.eldiario.es/1_77a979'"
                                                        :share-text="'El%20Festival%20de%20Cine%20de%20Tribeca%20presentar%C3%A1%20este%20a%C3%B1o%2066%20pel%C3%ADculas%20de%2023%20pa%C3%ADses'"
                                                        :share-target="''"
                                                        :share-rel="'eldiarioCultura'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img lazy" data-src="/assets/img/eldiario_logo.png?id=b92ccec498db082bb02e"  alt="logo elDiario">
                        <h2 class="header-title">elDiario.es depende de ti</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        Nuestro periodismo es independiente porque solo nos debemos a nuestros lectores. Si te gusta nuestro trabajo, ap&oacute;yanos t&uacute; tambi&eacute;n. Te necesitamos m&aacute;s que nunca. <a href="https://usuarios.eldiario.es/hazte_socio" target="_blank" class="link"><span style="background-color:#f8e71c;">Hazte socio, hazte socia</span></a>.
    </p>

                                    <a href="https://usuarios.eldiario.es/hazte_socio" class="content-link">Apoya elDiario.es</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>
  </div>
</aside>

                                            
                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://www.eldiario.es/cultura/ver-ibai-llanos-max-weber-explicar-sociologia-exito-streamers_1_7839047.html"> Qué tiene que ver Ibai Llanos con Max Weber: cómo puede explicar la sociología el éxito de los &#039;streamers&#039; </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://www.eldiario.es/cultura/ver-ibai-llanos-max-weber-explicar-sociologia-exito-streamers_1_7839047.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

                    



    <picture class="img-next-new">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/dbc1e431-e52f-4d98-852f-52e5c3ea8afa_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dbc1e431-e52f-4d98-852f-52e5c3ea8afa_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dbc1e431-e52f-4d98-852f-52e5c3ea8afa_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Qué tiene que ver Ibai Llanos con Max Weber: cómo puede explicar la sociología el éxito de los &#039;streamers&#039;">
            </picture>
                    
    </aside>

                                            <div class="hide-in-desktop">
                                                

<aside class="recirculation ">
                    
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-casos-confirmados-coronavirus-covid-19-espana-municipio-20-de-abril_1_1466396.html">Medio millar de municipios regresan al riesgo extremo de contagio con una incidencia superior a los 500 casos</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-casos-confirmados-coronavirus-covid-19-espana-municipio-20-de-abril_1_1466396.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e1c0627e-8a6e-4350-a225-55d1dc18f5e9_16-9-discover-aspect-ratio_default_1016712.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/vox-coloca-publicidad-electoral-estacion-sol_1_7840154.html">Vox carga contra los menores migrantes con datos manipulados en sus carteles de campaña</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es/" class="author">elDiario.es</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/madrid/vox-coloca-publicidad-electoral-estacion-sol_1_7840154.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/2be065b9-8333-4da1-8c1d-215551487196_16-9-discover-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/socios-gobierno-abren-ahora-apoyar-plan-b-juridico-pp-alarma_1_7839306.html">Socios del Gobierno se abren ahora a apoyar el &#039;plan B&#039; jurídico del PP ante el fin del estado de alarma</a></h3>
                    <a href="https://www.eldiario.es/autores/inigo_aduriz/" class="author">Iñigo Aduriz</a>
                    <a href="https://www.eldiario.es/autores/irene_castro/" class="author">Irene Castro</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/politica/socios-gobierno-abren-ahora-apoyar-plan-b-juridico-pp-alarma_1_7839306.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/12e726e5-1a3f-40cb-b4f4-1de75a21b194_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/agencia-europea-medicamentos-ve-posible-vinculo-vacuna-janssen-casos-infrecuentes-trombos-avala_1_7838263.html">La EMA avala seguir vacunando con Janssen aunque ve un posible vínculo con los casos muy infrecuentes de trombos</a></h3>
                    <a href="https://www.eldiario.es/autores/andres_gil/" class="author">Andrés Gil</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/sociedad/agencia-europea-medicamentos-ve-posible-vinculo-vacuna-janssen-casos-infrecuentes-trombos-avala_1_7838263.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/6b003f5d-8748-449c-b6c7-e29b143d6056_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/ultima-hora-coronavirus-politica-20-de-abril_6_7838128.html">Última hora sobre el coronavirus y la actualidad política</a></h3>
                    <a href="https://www.eldiario.es/autores/cristina_armunia_berges/" class="author">Cristina Armunia Berges</a>
                    <a href="https://www.eldiario.es/autores/alberto_ortiz/" class="author">Alberto Ortiz</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/sociedad/ultima-hora-coronavirus-politica-20-de-abril_6_7838128.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/cbbfe210-63b8-4667-9498-b663fa58dd69_16-9-aspect-ratio_default_1016609.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-casos-confirmados-coronavirus-covid-19-espana-municipio-20-de-abril_1_1466396.html">Medio millar de municipios regresan al riesgo extremo de contagio con una incidencia superior a los 500 casos</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/vox-coloca-publicidad-electoral-estacion-sol_1_7840154.html">Vox carga contra los menores migrantes con datos manipulados en sus carteles de campaña</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es/" class="author">elDiario.es</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/madrid/vox-coloca-publicidad-electoral-estacion-sol_1_7840154.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/65af1364-1dd5-49d8-8212-7f0e9f3989b5_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/pp-ofrece-voluntarios-residencia-privada-madrid-llevar-ancianos-votar-4m_1_7837598.html">El PP ofrece voluntarios a una residencia privada de Madrid para llevar a los ancianos a votar el 4M</a></h3>
                    <a href="https://www.eldiario.es/autores/aurora_santos-olmo/" class="author">Aurora Santos-Olmo</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/madrid/pp-ofrece-voluntarios-residencia-privada-madrid-llevar-ancianos-votar-4m_1_7837598.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/31081264-81f4-4e11-ac56-aa82e9996da3_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/galicia/politica/audiencia-coruna-devuelve-muebles-meiras-franco-no-reclamo-demanda_1_7839066.html">La Audiencia de A Coruña devuelve los muebles de Meirás a los Franco porque el Estado no los reclamó en su demanda</a></h3>
                    <a href="https://www.eldiario.es/autores/daniel-salgado/" class="author">Daniel Salgado</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/galicia/politica/audiencia-coruna-devuelve-muebles-meiras-franco-no-reclamo-demanda_1_7839066.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/0581b3dd-7fc5-42a8-860f-b22dd9eb18aa_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/economia/caixabank-plantea-sindicatos-8-300-despidos-absorber-bankia_1_7838638.html">CaixaBank plantea a los sindicatos el mayor ERE de la historia de la banca con casi 8.300 despidos tras absorber Bankia</a></h3>
                    <a href="https://www.eldiario.es/autores/diego_larrouy/" class="author">Diego Larrouy</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/economia/caixabank-plantea-sindicatos-8-300-despidos-absorber-bankia_1_7838638.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/3c5b06dd-ffc4-4206-b798-af10f615fd74_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/direccion-casado-pide-campana-cargos-defiendan-psoe-blanquea-dictaduras_1_7838476.html">La dirección de Casado pide en campaña a todos sus cargos que defiendan que el PSOE &quot;blanquea dictaduras&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/inigo_aduriz/" class="author">Iñigo Aduriz</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/politica/direccion-casado-pide-campana-cargos-defiendan-psoe-blanquea-dictaduras_1_7838476.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ea6d4af0-1241-408c-a2c4-5af3f8b87e7d_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="7842169" commentable="1" :num-comments="0" :comment-type="4" :site-id="4"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/dc5573e0-3d8a-479e-8bd3-df0c0065716a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dc5573e0-3d8a-479e-8bd3-df0c0065716a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dc5573e0-3d8a-479e-8bd3-df0c0065716a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Las personas vacunadas con las dos dosis en España son ya más que las contagiadas desde el inicio de la pandemia">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/espana-supera-vacunados-doble-dosis-total-infectados-pandemia_1_7801417.html" class="new-title">Las personas vacunadas con las dos dosis en España son ya más que las contagiadas desde el inicio de la pandemia</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6b003f5d-8748-449c-b6c7-e29b143d6056_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6b003f5d-8748-449c-b6c7-e29b143d6056_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6b003f5d-8748-449c-b6c7-e29b143d6056_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La EMA avala seguir vacunando con Janssen aunque ve un posible vínculo con los casos muy infrecuentes de trombos">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/agencia-europea-medicamentos-ve-posible-vinculo-vacuna-janssen-casos-infrecuentes-trombos-avala_1_7838263.html" class="new-title">La EMA avala seguir vacunando con Janssen aunque ve un posible vínculo con los casos muy infrecuentes de trombos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d11dad8f-b5f6-4d12-8355-4893692c0889_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d11dad8f-b5f6-4d12-8355-4893692c0889_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d11dad8f-b5f6-4d12-8355-4893692c0889_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sanidad no ampliará el plazo entre dosis de las vacunas de Pfizer y Moderna">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/sanidad-no-ampliara-plazo-dosis-pfizer-moderna_1_7841212.html" class="new-title">Sanidad no ampliará el plazo entre dosis de las vacunas de Pfizer y Moderna</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8f5fc356-100f-4e41-838f-a4dee9c49579_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8f5fc356-100f-4e41-838f-a4dee9c49579_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8f5fc356-100f-4e41-838f-a4dee9c49579_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sanidad notifica 7.486 nuevos contagios y 144 fallecidos mientras la tasa de incidencia se estabiliza en 230 casos">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/sanidad-notifica-7-486-nuevos-contagios-tasa-incidencia-sube-decimas_1_7840841.html" class="new-title">Sanidad notifica 7.486 nuevos contagios y 144 fallecidos mientras la tasa de incidencia se estabiliza en 230 casos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/12e726e5-1a3f-40cb-b4f4-1de75a21b194_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/12e726e5-1a3f-40cb-b4f4-1de75a21b194_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/12e726e5-1a3f-40cb-b4f4-1de75a21b194_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Socios del Gobierno se abren ahora a apoyar el &#039;plan B&#039; jurídico del PP ante el fin del estado de alarma">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/socios-gobierno-abren-ahora-apoyar-plan-b-juridico-pp-alarma_1_7839306.html" class="new-title">Socios del Gobierno se abren ahora a apoyar el &#039;plan B&#039; jurídico del PP ante el fin del estado de alarma</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1214eea7-de4d-4822-bb5e-64d03a5b3b0d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1214eea7-de4d-4822-bb5e-64d03a5b3b0d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1214eea7-de4d-4822-bb5e-64d03a5b3b0d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El jurado declara culpable de asesinato al exagente que mató al afroamericano George Floyd">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/declara-culpable-afroamericano-george-jurado-exagente-mato-afroamericano-george_1_7841831.html" class="new-title">El jurado declara culpable de asesinato al exagente que mató al afroamericano George Floyd</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/88f9ba64-7e6c-4d24-876a-1202eef6240e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/88f9ba64-7e6c-4d24-876a-1202eef6240e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/88f9ba64-7e6c-4d24-876a-1202eef6240e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Esperanza Aguirre utilizó su cargo como presidenta de Madrid para ocultar el Goya inédito">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/esperanza-aguirre-utilizo-cargo-presidenta-madrid-ocultar-goya-inedito_1_7837525.html" class="new-title">Esperanza Aguirre utilizó su cargo como presidenta de Madrid para ocultar el Goya inédito</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a67e4d7c-5b6e-4b76-9285-489c4776da7b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a67e4d7c-5b6e-4b76-9285-489c4776da7b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a67e4d7c-5b6e-4b76-9285-489c4776da7b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Errejón pide que se investigue a Esperanza Aguirre por la venta del cuadro de Goya">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/errejon-pide-investigue-aguirre-venta-goya_1_7840577.html" class="new-title">Errejón pide que se investigue a Esperanza Aguirre por la venta del cuadro de Goya</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9059e2e9-f765-4b78-b0fc-df4fd9ab1e02_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9059e2e9-f765-4b78-b0fc-df4fd9ab1e02_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9059e2e9-f765-4b78-b0fc-df4fd9ab1e02_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El marido de Esperanza Aguirre simuló una donación para defraudar impuestos y apropiarse de un Goya inédito">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/marido-esperanza-aguirre-simulo-donacion-defraudar-impuestos-apropiarse-goya-denuncia-hermano_1_7834086.html" class="new-title">El marido de Esperanza Aguirre simuló una donación para defraudar impuestos y apropiarse de un Goya inédito</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2be065b9-8333-4da1-8c1d-215551487196_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2be065b9-8333-4da1-8c1d-215551487196_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2be065b9-8333-4da1-8c1d-215551487196_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Vox carga contra los menores migrantes con datos manipulados en sus carteles de campaña">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/vox-coloca-publicidad-electoral-estacion-sol_1_7840154.html" class="new-title">Vox carga contra los menores migrantes con datos manipulados en sus carteles de campaña</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/31081264-81f4-4e11-ac56-aa82e9996da3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/31081264-81f4-4e11-ac56-aa82e9996da3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/31081264-81f4-4e11-ac56-aa82e9996da3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El PP ofrece voluntarios a una residencia privada de Madrid para llevar a los ancianos a votar el 4M">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/pp-ofrece-voluntarios-residencia-privada-madrid-llevar-ancianos-votar-4m_1_7837598.html" class="new-title">El PP ofrece voluntarios a una residencia privada de Madrid para llevar a los ancianos a votar el 4M</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ea6d4af0-1241-408c-a2c4-5af3f8b87e7d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ea6d4af0-1241-408c-a2c4-5af3f8b87e7d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ea6d4af0-1241-408c-a2c4-5af3f8b87e7d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La dirección de Casado pide en campaña a todos sus cargos que defiendan que el PSOE &quot;blanquea dictaduras&quot;">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/direccion-casado-pide-campana-cargos-defiendan-psoe-blanquea-dictaduras_1_7838476.html" class="new-title">La dirección de Casado pide en campaña a todos sus cargos que defiendan que el PSOE &quot;blanquea dictaduras&quot;</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;5400438529090938874&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        <div class="bulletin-subscription  " >
    <img class="bulletin-img lazy" data-src="/assets/img/newsletter.png?id=87a313cb08d882ec42c0"  alt="">

    <div id="mc_embed_signup">
        <form action="https://usuarios.eldiario.es/boletines"
              method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
              target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
                <h2 class="title">Recibe nuestros boletines</h2>

                <div class="mc-field-group input-group">
                    <ul class="checkbox-wrapper">
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1" name="group[17][1]" id="mce-group[17]-17-1">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-1">Adelanto para socios/as</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="2" name="group[17][2]" id="mce-group[17]-17-2">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-2">Cultura</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="16" name="group[17][16]" id="mce-group[17]-17-3">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-3">Internacional</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="4096" name="group[17][4096]" id="mce-group[17]-17-4">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-4">Educación</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="64" name="group[17][64]" id="mce-group[17]-17-5">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-5">Desalambre</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="256" name="group[17][256]" id="mce-group[17]-17-6">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-6">Cuarto propio</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="128" name="group[17][128]" id="mce-group[17]-17-7">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-7">Consumo claro</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="512" name="group[17][512]" id="mce-group[17]-17-8">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-8">Andalucía</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1024" name="group[17][1024]" id="mce-group[17]-17-9">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-9">Euskadi</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="262144" name="group[17][262144]" id="mce-group[17]-17-10">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-10">Catalunya</label>
                                </div>
                            </li>
                                            </ul>
                </div>

                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c69ba1ef3f044e29f01e39064_10e11ebad6" tabindex="-1" value=""></div>

                <div class="mc-field-group">
                    <input class="mail-input" type="email" value="" name="EMAIL"  placeholder="Introduce aquí tu email" id="mce-EMAIL">
                </div>
                <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button send-btn"></div>
            </div>
        </form>
    </div>
</div>
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;118994184563487375&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="recirculation  " >
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-casos-confirmados-coronavirus-covid-19-espana-municipio-20-de-abril_1_1466396.html">Medio millar de municipios regresan al riesgo extremo de contagio con una incidencia superior a los 500 casos</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-casos-confirmados-coronavirus-covid-19-espana-municipio-20-de-abril_1_1466396.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e1c0627e-8a6e-4350-a225-55d1dc18f5e9_16-9-discover-aspect-ratio_default_1016712.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/vox-coloca-publicidad-electoral-estacion-sol_1_7840154.html">Vox carga contra los menores migrantes con datos manipulados en sus carteles de campaña</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es/" class="author">elDiario.es</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/madrid/vox-coloca-publicidad-electoral-estacion-sol_1_7840154.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/2be065b9-8333-4da1-8c1d-215551487196_16-9-discover-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/socios-gobierno-abren-ahora-apoyar-plan-b-juridico-pp-alarma_1_7839306.html">Socios del Gobierno se abren ahora a apoyar el &#039;plan B&#039; jurídico del PP ante el fin del estado de alarma</a></h3>
                    <a href="https://www.eldiario.es/autores/inigo_aduriz/" class="author">Iñigo Aduriz</a>
                    <a href="https://www.eldiario.es/autores/irene_castro/" class="author">Irene Castro</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/politica/socios-gobierno-abren-ahora-apoyar-plan-b-juridico-pp-alarma_1_7839306.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/12e726e5-1a3f-40cb-b4f4-1de75a21b194_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/agencia-europea-medicamentos-ve-posible-vinculo-vacuna-janssen-casos-infrecuentes-trombos-avala_1_7838263.html">La EMA avala seguir vacunando con Janssen aunque ve un posible vínculo con los casos muy infrecuentes de trombos</a></h3>
                    <a href="https://www.eldiario.es/autores/andres_gil/" class="author">Andrés Gil</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/sociedad/agencia-europea-medicamentos-ve-posible-vinculo-vacuna-janssen-casos-infrecuentes-trombos-avala_1_7838263.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/6b003f5d-8748-449c-b6c7-e29b143d6056_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/ultima-hora-coronavirus-politica-20-de-abril_6_7838128.html">Última hora sobre el coronavirus y la actualidad política</a></h3>
                    <a href="https://www.eldiario.es/autores/cristina_armunia_berges/" class="author">Cristina Armunia Berges</a>
                    <a href="https://www.eldiario.es/autores/alberto_ortiz/" class="author">Alberto Ortiz</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/sociedad/ultima-hora-coronavirus-politica-20-de-abril_6_7838128.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/cbbfe210-63b8-4667-9498-b663fa58dd69_16-9-aspect-ratio_default_1016609.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-casos-confirmados-coronavirus-covid-19-espana-municipio-20-de-abril_1_1466396.html">Medio millar de municipios regresan al riesgo extremo de contagio con una incidencia superior a los 500 casos</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/vox-coloca-publicidad-electoral-estacion-sol_1_7840154.html">Vox carga contra los menores migrantes con datos manipulados en sus carteles de campaña</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es/" class="author">elDiario.es</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/madrid/vox-coloca-publicidad-electoral-estacion-sol_1_7840154.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/65af1364-1dd5-49d8-8212-7f0e9f3989b5_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/pp-ofrece-voluntarios-residencia-privada-madrid-llevar-ancianos-votar-4m_1_7837598.html">El PP ofrece voluntarios a una residencia privada de Madrid para llevar a los ancianos a votar el 4M</a></h3>
                    <a href="https://www.eldiario.es/autores/aurora_santos-olmo/" class="author">Aurora Santos-Olmo</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/madrid/pp-ofrece-voluntarios-residencia-privada-madrid-llevar-ancianos-votar-4m_1_7837598.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/31081264-81f4-4e11-ac56-aa82e9996da3_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/galicia/politica/audiencia-coruna-devuelve-muebles-meiras-franco-no-reclamo-demanda_1_7839066.html">La Audiencia de A Coruña devuelve los muebles de Meirás a los Franco porque el Estado no los reclamó en su demanda</a></h3>
                    <a href="https://www.eldiario.es/autores/daniel-salgado/" class="author">Daniel Salgado</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/galicia/politica/audiencia-coruna-devuelve-muebles-meiras-franco-no-reclamo-demanda_1_7839066.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/0581b3dd-7fc5-42a8-860f-b22dd9eb18aa_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/economia/caixabank-plantea-sindicatos-8-300-despidos-absorber-bankia_1_7838638.html">CaixaBank plantea a los sindicatos el mayor ERE de la historia de la banca con casi 8.300 despidos tras absorber Bankia</a></h3>
                    <a href="https://www.eldiario.es/autores/diego_larrouy/" class="author">Diego Larrouy</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/economia/caixabank-plantea-sindicatos-8-300-despidos-absorber-bankia_1_7838638.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/3c5b06dd-ffc4-4206-b798-af10f615fd74_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/direccion-casado-pide-campana-cargos-defiendan-psoe-blanquea-dictaduras_1_7838476.html">La dirección de Casado pide en campaña a todos sus cargos que defiendan que el PSOE &quot;blanquea dictaduras&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/inigo_aduriz/" class="author">Iñigo Aduriz</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/politica/direccion-casado-pide-campana-cargos-defiendan-psoe-blanquea-dictaduras_1_7838476.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ea6d4af0-1241-408c-a2c4-5af3f8b87e7d_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;7326913996744245791&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:3,&quot;name&quot;:&quot;Desktop - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="branded-content  bc-template edi-creativo  " >
        <h2 class="title">
                                
            
            <img class="footer-image lazy" data-src="/assets/img/logos/eldiario-brands.svg?id=43b0cf8d515a8176e1fe"  alt="Contenido EDCreativo">
                <div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    </h2>

    <i class="info-icon fal fa-info-circle" onclick="openedInfo(this)"></i>

    <div class="info-wrapper">
        <p class="info">Este contenido está realizado por un anunciante y no interfiere en la información de eldiario.es.</p>
        <a target="" href="https://www.eldiario.es/contenido_patrocinado/" class="more-info-link">Contenido EDCreativo</a>
    </div>

            <div class="body">
            <h2 class="header"><a href="https://branded.eldiario.es/derecho-salud-como-vacuna/vacunas.html">Las claves para defender el acceso a las vacunas frente a los intereses comerciales</a></h2>
                            <a class="image" href="https://branded.eldiario.es/derecho-salud-como-vacuna/vacunas.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8d2dc318-df1f-44b9-b377-9fd24311a2fc_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8d2dc318-df1f-44b9-b377-9fd24311a2fc_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8d2dc318-df1f-44b9-b377-9fd24311a2fc_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="/motor/skoda-kamiq-aventurero-polivalente-familiar_1_7800169.html">Škoda Kamiq Aventurero polivalente y familiar</a></h2>
                            <a class="image" href="/motor/skoda-kamiq-aventurero-polivalente-familiar_1_7800169.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e0da1a86-200a-4aa4-b02a-5af86e9b1081_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e0da1a86-200a-4aa4-b02a-5af86e9b1081_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e0da1a86-200a-4aa4-b02a-5af86e9b1081_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="/edcreativo/celulosa-plastico-camino-consumo-responsable_1_7385173.html">Más celulosa y menos plástico, el camino hacia un consumo responsable</a></h2>
                            <a class="image" href="/edcreativo/celulosa-plastico-camino-consumo-responsable_1_7385173.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/934258fa-9655-4829-933f-fe1b6cc21938_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/934258fa-9655-4829-933f-fe1b6cc21938_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/934258fa-9655-4829-933f-fe1b6cc21938_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="/edcreativo/diario-salud/trastorno-espectro-autista-abordar-manera-distinta-interactuar-mundo_1_7796481.html">Trastorno del espectro autista, cómo abordar esta manera distinta de interactuar con el mundo</a></h2>
                            <a class="image" href="/edcreativo/diario-salud/trastorno-espectro-autista-abordar-manera-distinta-interactuar-mundo_1_7796481.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/307c74fb-ffc8-44e0-8f29-c99b105ef4e5_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/307c74fb-ffc8-44e0-8f29-c99b105ef4e5_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/307c74fb-ffc8-44e0-8f29-c99b105ef4e5_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="/edcreativo/netflix-rinde-galician-noir-segunda-temporada-sabor-das-margaridas_1_7797323.html">Netflix se rinde al ‘galician noir’ con la segunda temporada de ‘O sabor das margaridas’</a></h2>
                            <a class="image" href="/edcreativo/netflix-rinde-galician-noir-segunda-temporada-sabor-das-margaridas_1_7797323.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ae690705-b7dd-44b7-ad2a-4c2f6c57bfb1_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ae690705-b7dd-44b7-ad2a-4c2f6c57bfb1_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ae690705-b7dd-44b7-ad2a-4c2f6c57bfb1_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
    
</aside>

            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;4235124757186233022&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:4,&quot;name&quot;:&quot;Desktop - noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        <div class="bbnx-module" data-bbnx-id="98afce18-b4d4-4b4a-a0d8-9df97fcc9d9d"><div class="" ><div><a href="https://usuarios.eldiario.es/hazte_socio" title="Apoya el periodismo independiente, hazte socio, hazte socia de elDiario.es"><img src="https://static.eldiario.es/clip/6249253f-63b0-45a7-9370-528d07a59457_source-aspect-ratio_default_0.png" width="100%" alt="Promoción hazte socio o socia de elDiario.es"></a></div></div></div>    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;1398653170434107699&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;3320141647621882622&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:29,&quot;name&quot;:&quot;M\u00f3vil - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="">
    </a>
    <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;1927074273431939020&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    


                                            
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <h1 class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </h1>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>

<img src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=7842169&e=pro&c=web" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master'
        };

                    window.appInfo.partner = false;
            </script>
                <script src="/js/app.js?id=274d6d66845b2d1d7974"></script>
        <script src="/js/edi-app.js?id=8dc959036b57b3944c55"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20201118-2.min.js"></script>
                    
    
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
                
    

</body>

</html>
