<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>El Corte Inglés excluye a los mayores de 50 años en su reajuste de plantilla</title>                <link rel="canonical" href="https://www.eldiario.es/economia/corte-ingles-excluye-mayores-50-anos-reajuste-plantilla_1_7285625.html">                <meta property="article:modified_time" content="2021-03-08T15:19:53+01:00">                <meta property="article:published_time" content="2021-03-08T15:19:53+01:00">                <meta property="article:section" content="Economía">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="corte, ingles, excluye, mayores, 50, anos, reajuste, plantilla">                <meta property="og:image" content="https://static.eldiario.es/clip/5222a205-20dc-4bf7-873e-eabf7073bd50_facebook-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="El Corte Inglés excluye a los mayores de 50 años en su reajuste de plantilla">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/economia/corte-ingles-excluye-mayores-50-anos-reajuste-plantilla_1_7285625.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="index,follow">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:image" content="https://static.eldiario.es/clip/5222a205-20dc-4bf7-873e-eabf7073bd50_twitter-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="El Corte Inglés excluye a los mayores de 50 años en su reajuste de plantilla">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="7285625">                <meta name="cXenseParse:recs:articleid" content="7285625">                <meta name="cXenseParse:recs:publishtime" content="2021-03-08T14:19:53+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/economia/corte-ingles-excluye-mayores-50-anos-reajuste-plantilla_1_7285625.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">

            
        <link rel="stylesheet" href="/css/vendor.css?id=41922c82de439469edda">

                                <script type="text/javascript">
                var hb_eldiario = "eldiario.es_noticia";
            </script>
                
                                                 <script src="https://sibboventures.mgr.consensu.org/v2/sibbo-cmp-eldiario.min.js" charset="utf-8"></script>
                                     
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>
    
                <link rel="stylesheet" href="/css/app.css?id=597c2619f4fd85e6a949">
    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"El Corte Inglés excluye a los mayores de 50 años en su reajuste de plantilla","url":"https:\/\/www.eldiario.es\/economia\/corte-ingles-excluye-mayores-50-anos-reajuste-plantilla_1_7285625.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/5222a205-20dc-4bf7-873e-eabf7073bd50_16-9-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":880},"height":{"@type":"QuantitativeValue","value":495},"name":"El Corte Inglés excluye a los mayores de 50 años en su reajuste de plantilla","author":{"@type":"Person","name":""}},"author":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"datePublished":"2021-03-08T14:19:53+00:00","dateModified":"2021-03-08T14:19:53+00:00","publisher":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/economia\/corte-ingles-excluye-mayores-50-anos-reajuste-plantilla_1_7285625.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Economía","articleBody":"Madrid, 8 mar (EFE).- La dirección de El Corte Inglés ha entregado este lunes la memoria explicativa                  -elaborada por Deloitte- a la representación sindical en la que, en la que, excluye a los mayores de 50 años del proceso voluntario de reducción de plantilla y reorganización de la empresa, que afectará a un máximo de 3.500 trabajadores. Los representantes de Fasga, Fetico, UGT y CCOO han informado conjuntamente y tras la reunión mixta (presencial y telemática) de que la compañía de grandes almacenes les ha trasladado que el plan no es de rejuvenecimiento ni de desvinculación. Por tanto, añaden los sindicatos, al no tratarse de jubilaciones anticipadas El Corte Inglés \"quiere garantizar que los colectivos a proteger deben ser aquellos que tienen más difícil su integración en el mercado laboral\". También quedan excluidos del plan los trabajadores eventuales y aquellos con contratos de relevo. La reducción de plantilla afectará a los centros comerciales, entre los que se incluyen el Cortes Inglés, Bricor, Hipercor, Sfera y también centros logísticos, de oficinas y outlet. El plan solo para los empleados con contratos indefinidos supone un recorte de casi el 5 % de la plantilla afectada, unos 63.000 trabajadores, aunque la compañía cuenta con un total de 88.268 empleados en España. La memoria explicativa elaborada por Deloitte, que justifica las causas organizativas para la adopción de las medidas, \"es muy extensa\" y será enviada a los gabinetes jurídicos y económicos de cada fuerza sindical para que éstos elaboren un contrainforme, ha comentado a EFE uno de los representantes sindicales presente en esta primera reunión. Al respecto de si la reorganización que plantea la empresa, la mayor de su historia, conllevará cierre de tiendas, centros, oficinas o centros logísticos, la misma fuente ha señalado que se sabrá \"en los próximos días\" tras un análisis exhaustivo de la documentación. Otra de las cuestiones aún por determinar es la confección de un calendario para las siguientes reuniones de la mesa negociadora, dentro de un plazo máximo de 30 días y cuya próxima cita será este viernes. Los sindicatos han apuntado que el plan que acometerá El Corte Inglés \"es de enorme calado e importancia\" para la empresa y sus trabajadores. Por este motivo, añaden, la comisión negociadora \"va a realizar comunicados conjuntos claros y concisos con el objetivo de informar y que, en todo momento, las personas trabajadoras conozcan de primera mano si van a estar o no afectadas por esta medida y en qué condiciones\". Aunque la compañía no ha comunicado todavía sus resultados de 2020, este podría ser su primer ejercicio con pérdidas, por el impacto de los cierres y restricciones decretados como consecuencia de la pandemia de la covid-19."}</script>

        <link rel="alternate" title="Economía" href="/rss/category/section/100002/" type="application/rss+xml">

    
        
            <script async="" src="https://confiant-integrations.global.ssl.fastly.net/wymJ6S3NgwRcL5hyT1Zhv7G9_0s/gpt_and_prebid/config.js"></script>
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","economia","corte","ingles","excluye","mayores","50","anos","reajuste","plantilla"],"ED_pag":"noticia","ED_prop":"eldiario-es"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","economia","corte","ingles","excluye","mayores","50","anos","reajuste","plantilla"],"ED_pag":"noticia","ED_prop":"eldiario-es"};
    </script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=0242b07e65663d794951"></script>

        
        <script src="/js/user.js?id=5cb94b1115f85b153562"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
    // Contenido

    dataLayer.push({
        contentgroup1: 'Economía',
        contentgroup2: '',
        contentgroup3: '',
        contentgroup4: '',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2021-03-08',
        pageFechaModificacion: '2021-03-08',
        pageRedactorName: 'Agencia EFE (Bot)',
        pageSection: 'Economía',
        pageFirstTitle: 'El Corte Inglés excluye a los mayores de 50 años en su reajuste de plantilla',
        pageAdvance: false,
        pageLenght: 2847,
        pagePrincipalTag: ''
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                        <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                            
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                    
    </head>


<body class=" "
      style="opacity: 0" >

    


                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;3789100240074009748&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;2627707411785594347&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[312,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;6692686111497789306&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[312,1001]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;4288298733095466534&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;7957066188748793442&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;5263278565081489163&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                    
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario"></a>
</div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                    
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
                
    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

                    
        <div class="bulletin">
                <a href="https://usuarios.eldiario.es/boletines">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
    		        <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de elDiario Brands">
                                                        elDiario Brands
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                            </ul>
        </div>

    					<label class="local-editions__burguer" for="localEditionsBurguer">
                <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            </label>
            <select id="localEditionsBurguer" onchange="location = this.value;">
                                    <option value="/andalucia/">Andalucía</option>
                                    <option value="/aragon/">Aragón</option>
                                    <option value="/canariasahora/">Canarias</option>
                                    <option value="/cantabria/">Cantabria</option>
                                    <option value="/castilla-la-mancha/">Castilla-La Mancha</option>
                                    <option value="/castilla-y-leon/">Castilla y León</option>
                                    <option value="/catalunya/">Catalunya</option>
                                    <option value="/comunitat-valenciana/">Comunitat Valenciana</option>
                                    <option value="/euskadi/">Euskadi</option>
                                    <option value="/extremadura/">Extremadura</option>
                                    <option value="/galicia/">Galicia</option>
                                    <option value="/madrid/">Madrid</option>
                                    <option value="/murcia/">Murcia</option>
                                    <option value="/navarra/">Navarra</option>
                            </select>
		        <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/" title="Noticias de Cordópolis">
                                                                                Cordópolis
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="/madrid/somos/chamberi/" title="Noticias de Somos Chamberí">
                                                                                Somos Chamberí
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/chueca/" title="Noticias de Somos Chueca">
                                                                                Somos Chueca
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/malasana/" title="Noticias de Somos Malasaña">
                                                                                Somos Malasaña
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/tetuan/" title="Noticias de Somos Tetuán">
                                                                                Somos Tetuán
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

    		        <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/blog/al-dia/" title="Noticias de Al día">
                                                        Al día
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    		        <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.quo.es/" title="Noticias de Quo">
                                                        Quo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

            

<div class="cmp-focos-elDiario">

    
    		        <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

    
    		        <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

    
    		        <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56')"></div><div data-image="/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579" style="background-image: url('/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579')"></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd')"></div><div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b" style="background-image: url('/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b')"></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34')"></div><div data-image="/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57" style="background-image: url('/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57')"></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b')"></div><div data-image="/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d" style="background-image: url('/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d')"></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c')"></div><div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512" style="background-image: url('/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512')"></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5')"></div><div data-image="/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8" style="background-image: url('/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8')"></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
    <form id="481037044" class="searcherform">
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="481037044">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    </div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=aa5bdd968f58c7f88c84" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  topics">
                                                            
<div class="hottopics">
    <div class="htags">
        <div class="menu-draggable">
            


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <a href="/temas/8m/" target="_blank" rel="">
                                8M
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/temas/luis-barcenas/" target="_blank" rel="">
                                Luis Bárcenas
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/sociedad/comunidades-aumentan-restricciones-coronavirus-15-de-enero_1_6668476.html" target="_blank" rel="">
                                Restricciones
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/sociedad/vacuna-covid-19-mapas-graficos-proceso-vacunacion-espana-mundo_1_6782953.html" target="_blank" rel="">
                                Así va la vacunación
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/temas/juan-carlos-i/" target="_blank" rel="">
                                Juan Carlos I
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/temas/barca/" target="_blank" rel="">
                                Barça
                            </a>
                                                                    </div>

                            </nav>

        </div>
    </div>

        </div>
    </div>
    <div class="hfocus">
                            <div class="more-focus">
                <a href="">
                    <i class="fal fa-plus"></i> Temas
                </a>
            </div>
                    </div>
</div>

                                                    </div>
                                                            

                    
                    
                                    </div>
            </div>

            
                        <div class="row">
                <main>
                        <div class="c-header">

                    
<div class="agency-advice">
    <img class="agency-advice__icon" src="/assets/img/svg/agencyAdvice.svg?id=0010dbf5a92d24f5928e" alt="Noticia de agencia">
    <p class="title">Noticia servida automáticamente por la Agencia EFE</p>
    <button id="agencyAdviceMark" class="agency-advice__mark">
        <img src="/assets/img/svg/moreInfo.svg?id=629498fa60aca46b7656" alt="Más información">
    </button>
</div>


<div class="agency-advice__description">
    <p id="agencyAdvice">
        Esta información es un teletipo de la <a href="https://www.efe.es/">Agencia EFE</a> y se
        publica en nuestra web de manera automática como parte del servicio que nos ofrece esta agencia de
        noticias. No ha sido editado ni titulado por un periodista de
        <a href="https://www.eldiario.es">eldiario.es</a>.
        <button id="agencyAdviceClose" class="kickerClose">
            <img src="/assets/img/svg/lightbox-close.svg?id=aa5bdd968f58c7f88c84" alt="Cerrar más información">
        </button>
    </p>
</div>
        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        El Corte Inglés excluye a los mayores de 50 años en su reajuste de plantilla
        </h1>

            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :page-id="7285625"
                                            :share-url="'https://www.eldiario.es/1_6f2b79'"
                                            :share-text="'El%20Corte%20Ingl%C3%A9s%20excluye%20a%20los%20mayores%20de%2050%20a%C3%B1os%20en%20su%20reajuste%20de%20plantilla'"
                                            :share-target="''"
                                            :share-rel="'eldiarioes'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_ed-bajo-titular&quot;,&quot;seed&quot;:&quot;2696865110862341316&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:33,&quot;name&quot;:&quot;M\u00f3vil - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                
                                <div class="partner-wrapper opening">
                                                                                                                            



    <div class="second-col">
<figure class="ni-figure">
    
    



    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5222a205-20dc-4bf7-873e-eabf7073bd50_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5222a205-20dc-4bf7-873e-eabf7073bd50_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5222a205-20dc-4bf7-873e-eabf7073bd50_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Corte Inglés excluye a los mayores de 50 años en su reajuste de plantilla">
            </picture>

                                
        
                <figcaption class="image-footer">
            <span class="title">
                El Corte Inglés excluye a los mayores de 50 años en su reajuste de plantilla                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
        
        <div class="date-comments-wrapper">
                            <span class="place">Madrid —</span>
                        <time class="date">
                <span class="day"> 8 de marzo de 2021</span>
                <span class="hour">15:19h</span>
            </time>
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
            </div>
</footer>
                                                                    </div>
                                                                <div class="partner-wrapper article-page__body-row">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        Madrid, 8 mar (EFE).- La direcci&oacute;n de El Corte Ingl&eacute;s ha entregado este lunes la memoria explicativa                  -elaborada por Deloitte- a la representaci&oacute;n sindical en la que, en la que, excluye a los mayores de 50 a&ntilde;os del proceso voluntario de reducci&oacute;n de plantilla y reorganizaci&oacute;n de la empresa, que afectar&aacute; a un m&aacute;ximo de 3.500 trabajadores.
    </p>
                    
                        
                
                
            
            
                        
        
            <div class="edi-advertising ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;2646044067047627873&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
            
    
    
    
    
    
                                        



    <p class="article-text">
        Los representantes de Fasga, Fetico, UGT y CCOO han informado conjuntamente y tras la reuni&oacute;n mixta (presencial y telem&aacute;tica) de que la compa&ntilde;&iacute;a de grandes almacenes les ha trasladado que el plan no es de rejuvenecimiento ni de desvinculaci&oacute;n.
    </p>
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;1798692408072498183&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                            
                
                
            
            
                        
        
            <div class="edi-advertising ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;6348483495849769699&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
                                        



    <p class="article-text">
        Por tanto, a&ntilde;aden los sindicatos, al no tratarse de jubilaciones anticipadas El Corte Ingl&eacute;s "quiere garantizar que los colectivos a proteger deben ser aquellos que tienen m&aacute;s dif&iacute;cil su integraci&oacute;n en el mercado laboral".
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Tambi&eacute;n quedan excluidos del plan los trabajadores eventuales y aquellos con contratos de relevo.
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;5908502982106730776&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:31,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                        



    <p class="article-text">
        La reducci&oacute;n de plantilla afectar&aacute; a los centros comerciales, entre los que se incluyen el Cortes Ingl&eacute;s, Bricor, Hipercor, Sfera y tambi&eacute;n centros log&iacute;sticos, de oficinas y outlet.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        El plan solo para los empleados con contratos indefinidos supone un recorte de casi el 5 % de la plantilla afectada, unos 63.000 trabajadores, aunque la compa&ntilde;&iacute;a cuenta con un total de 88.268 empleados en Espa&ntilde;a.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        La memoria explicativa elaborada por Deloitte, que justifica las causas organizativas para la adopci&oacute;n de las medidas, "es muy extensa" y ser&aacute; enviada a los gabinetes jur&iacute;dicos y econ&oacute;micos de cada fuerza sindical para que &eacute;stos elaboren un contrainforme, ha comentado a EFE uno de los representantes sindicales presente en esta primera reuni&oacute;n.
    </p>
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;1822633030084719030&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:32,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
                                        



    <p class="article-text">
        Al respecto de si la reorganizaci&oacute;n que plantea la empresa, la mayor de su historia, conllevar&aacute; cierre de tiendas, centros, oficinas o centros log&iacute;sticos, la misma fuente ha se&ntilde;alado que se sabr&aacute; "en los pr&oacute;ximos d&iacute;as" tras un an&aacute;lisis exhaustivo de la documentaci&oacute;n.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Otra de las cuestiones a&uacute;n por determinar es la confecci&oacute;n de un calendario para las siguientes reuniones de la mesa negociadora, dentro de un plazo m&aacute;ximo de 30 d&iacute;as y cuya pr&oacute;xima cita ser&aacute; este viernes.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Los sindicatos han apuntado que el plan que acometer&aacute; El Corte Ingl&eacute;s "es de enorme calado e importancia" para la empresa y sus trabajadores.
    </p>
    
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;9158778635077041578&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:94,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
                                        



    <p class="article-text">
        Por este motivo, a&ntilde;aden, la comisi&oacute;n negociadora "va a realizar comunicados conjuntos claros y concisos con el objetivo de informar y que, en todo momento, las personas trabajadoras conozcan de primera mano si van a estar o no afectadas por esta medida y en qu&eacute; condiciones".
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Aunque la compa&ntilde;&iacute;a no ha comunicado todav&iacute;a sus resultados de 2020, este podr&iacute;a ser su primer ejercicio con p&eacute;rdidas, por el impacto de los cierres y restricciones decretados como consecuencia de la pandemia de la covid-19.
    </p>
    
    
    
    
    
    
        
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/economia/">Economía</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date"> 8 de marzo de 2021 - 15:19 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :page-id="7285625"
                                                        :share-url="'https://www.eldiario.es/1_6f2b79'"
                                                        :share-text="'El%20Corte%20Ingl%C3%A9s%20excluye%20a%20los%20mayores%20de%2050%20a%C3%B1os%20en%20su%20reajuste%20de%20plantilla'"
                                                        :share-target="''"
                                                        :share-rel="'eldiarioes'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/eldiario_logo.png?id=34437f95eb9eae0d49d0" alt="logo elDiario">
                        <h2 class="header-title">elDiario.es depende de ti</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        Nuestro periodismo es independiente porque solo nos debemos a nuestros lectores. Si te gusta nuestro trabajo, ap&oacute;yanos t&uacute; tambi&eacute;n. Te necesitamos m&aacute;s que nunca. <a href="https://usuarios.eldiario.es/hazte_socio" target="_blank" class="link"><span style="background-color:#f8e71c;">Hazte socio, hazte socia</span></a>.
    </p>

                                    <a href="https://usuarios.eldiario.es/hazte_socio" class="content-link">Apoya elDiario.es</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>
  </div>
</aside>

                                            
                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://www.eldiario.es/economia/bolsa-madrid-abre-sesion-toque-campana-igualdad_1_7285501.html"> La Bolsa de Madrid abre su sesión con un toque de campana por la igualdad </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://www.eldiario.es/economia/bolsa-madrid-abre-sesion-toque-campana-igualdad_1_7285501.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

        
    </aside>

                                            <div class="hide-in-desktop">
                                                

<aside class="recirculation ">
                    
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-marzo-8_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-marzo-8_1_1031363.html" class="img" style="background-image: url('https://static.eldiario.es/clip/49b2efe5-1b76-4a1f-9b83-4898654395f8_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/internacional/meghan-markle-acusa-racismo-familia-real-dice-penso-suicidarse_1_7283785.html">Meghan Markle acusa de racismo a la familia real británica y dice que pensó en suicidarse</a></h3>
                    <a href="" class="author">EFE</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/internacional/meghan-markle-acusa-racismo-familia-real-dice-penso-suicidarse_1_7283785.html" class="img" style="background-image: url('https://static.eldiario.es/clip/a6e7364b-ff17-4543-ada4-9b45b5a627ff_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/farmaceuticas-espanolas-vacunas-covid-astrazeneca-janssen-moderna_1_7276955.html">Cuatro plantas españolas empujan la producción mundial de las vacunas: &quot;No hemos caído en esto de forma aleatoria&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/monica_zas_marcos/" class="author">Mónica Zas Marcos</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/farmaceuticas-espanolas-vacunas-covid-astrazeneca-janssen-moderna_1_7276955.html" class="img" style="background-image: url('https://static.eldiario.es/clip/0fcf6161-4c4c-4c5f-b988-e4614b4598c0_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/8m-2021-llega-restricciones-tensiones-feminismo-crisis-cuidados_1_7281404.html">El 8M de 2021 llega entre las restricciones de la pandemia, las tensiones en el feminismo  y una crisis de cuidados que amenaza la igualdad</a></h3>
                    <a href="https://www.eldiario.es/autores/ana_requena_aguilar/" class="author">Ana Requena Aguilar</a>
                    <a href="https://www.eldiario.es/autores/marta_borraz/" class="author">Marta Borraz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/8m-2021-llega-restricciones-tensiones-feminismo-crisis-cuidados_1_7281404.html" class="img" style="background-image: url('https://static.eldiario.es/clip/ad1a0461-bb23-4d65-915c-30d796cc9025_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/juicio-caja-b-ofrece-barcenas-cumplir-amenaza-solida-pp_1_7279318.html">El juicio de la caja B ofrece a Bárcenas cumplir su amenaza más sólida al PP</a></h3>
                    <a href="https://www.eldiario.es/autores/pedro_agueda/" class="author">Pedro Águeda</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/juicio-caja-b-ofrece-barcenas-cumplir-amenaza-solida-pp_1_7279318.html" class="img" style="background-image: url('https://static.eldiario.es/clip/22e491c0-268d-4324-b2fe-608a2ff6e3cc_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-marzo-8_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-marzo-8_1_1031363.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/8m-2021-llega-restricciones-tensiones-feminismo-crisis-cuidados_1_7281404.html">El 8M de 2021 llega entre las restricciones de la pandemia, las tensiones en el feminismo  y una crisis de cuidados que amenaza la igualdad</a></h3>
                    <a href="https://www.eldiario.es/autores/ana_requena_aguilar/" class="author">Ana Requena Aguilar</a>
                    <a href="https://www.eldiario.es/autores/marta_borraz/" class="author">Marta Borraz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/8m-2021-llega-restricciones-tensiones-feminismo-crisis-cuidados_1_7281404.html" class="img" style="background-image: url('https://static.eldiario.es/clip/ad1a0461-bb23-4d65-915c-30d796cc9025_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/opinion/zona-critica/es-por-vuestro-bien_129_7282780.html">Es por vuestro bien</a></h3>
                    <a href="https://www.eldiario.es/autores/anton_losada/" class="author">Antón Losada</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/opinion/zona-critica/es-por-vuestro-bien_129_7282780.html" class="img" style="background-image: url('https://static.eldiario.es/clip/42b547c1-735d-441e-b6b5-2d982a8cf263_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/opinion/zona-critica/sirven-lenguas_129_7283273.html">¿Para qué sirven las lenguas?</a></h3>
                    <a href="https://www.eldiario.es/autores/elena_alvarez_mellado/" class="author">Elena Álvarez Mellado</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/opinion/zona-critica/sirven-lenguas_129_7283273.html" class="img" style="background-image: url('https://static.eldiario.es/clip/0c305f63-5a36-43d7-a0b2-9489dcd4e330_16-9-aspect-ratio_default_1013609.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/catalunya/aragones-busca-govern-estable-cuatro-anos-junts-cup-exigen-confrontacion_1_7276142.html">Aragonès busca un Govern estable y duradero mientras Junts y la CUP exigen &quot;confrontación&quot; con Madrid</a></h3>
                    <a href="https://www.eldiario.es/autores/arturo_puente/" class="author">Arturo Puente</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/catalunya/aragones-busca-govern-estable-cuatro-anos-junts-cup-exigen-confrontacion_1_7276142.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9c933169-2384-40d9-99a0-578ed03bfd1e_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/casado-reivindica-feminismo-liberal-8m-pregunta-muertes-habrian-evitado-marchas_1_7285119.html">Casado reivindica el &quot;feminismo liberal&quot; el 8M y se pregunta &quot;cuántas muertes se habrían evitado&quot; sin las marchas de 2020</a></h3>
                    <a href="https://www.eldiario.es/autores/inigo_aduriz/" class="author">Iñigo Aduriz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/casado-reivindica-feminismo-liberal-8m-pregunta-muertes-habrian-evitado-marchas_1_7285119.html" class="img" style="background-image: url('https://static.eldiario.es/clip/b44ece29-6945-4af8-a9d7-8274a79d0dd0_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="7285625" commentable="1"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7b146010-0a3e-4ba7-abe4-3ac139189edb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7b146010-0a3e-4ba7-abe4-3ac139189edb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7b146010-0a3e-4ba7-abe4-3ac139189edb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="&quot;No pueden desconvocar la lucha feminista&quot;: el 8M mantiene el pulso tras el veto a las concentraciones en Madrid">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/no-desconvocar-lucha-feminista-8m-mantiene-pulso-prohibicion-concentraciones-madrid_1_7284981.html" class="new-title">&quot;No pueden desconvocar la lucha feminista&quot;: el 8M mantiene el pulso tras el veto a las concentraciones en Madrid</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/20948914-d16c-4ec1-9889-2e4b75265c8b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/20948914-d16c-4ec1-9889-2e4b75265c8b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/20948914-d16c-4ec1-9889-2e4b75265c8b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Pilar Martín Nájera: &quot;Las víctimas de violencia de género desconfían del sistema judicial porque el proceso es duro, daña y revictimiza&quot;">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/victimas-violencia-genero-desconfian-sistema-judicial-proceso-duro-dana-revictimiza_1_7279424.html" class="new-title">Pilar Martín Nájera: &quot;Las víctimas de violencia de género desconfían del sistema judicial porque el proceso es duro, daña y revictimiza&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ad1a0461-bb23-4d65-915c-30d796cc9025_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ad1a0461-bb23-4d65-915c-30d796cc9025_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ad1a0461-bb23-4d65-915c-30d796cc9025_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Constitucional mantiene la prohibición de las manifestaciones del 8M en Madrid">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/constitucional-mantiene-prohibicion-manifestaciones-8m-madrid_1_7284126.html" class="new-title">El Constitucional mantiene la prohibición de las manifestaciones del 8M en Madrid</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5d456734-9e5d-4176-ae70-170f9e968bdd_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5d456734-9e5d-4176-ae70-170f9e968bdd_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5d456734-9e5d-4176-ae70-170f9e968bdd_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Bárcenas asegura que el PP intentó que fabricara otros papeles a cambio de 500.000 euros de dinero negro">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/tribunal-caja-b-rechaza-careo-rajoy-barcenas_1_7284103.html" class="new-title">Bárcenas asegura que el PP intentó que fabricara otros papeles a cambio de 500.000 euros de dinero negro</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/38bdfb41-c8b4-4d87-a568-9c7b05c1aefb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/38bdfb41-c8b4-4d87-a568-9c7b05c1aefb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/38bdfb41-c8b4-4d87-a568-9c7b05c1aefb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ciudad Lineal se moviliza tras el ataque a su mural feminista este 8M: &quot;Seguiremos pintando en honor a ellas&quot;">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/congregacion-espontanea-repulsa-protesta-mural-feminista-vandalizado-madrid_1_7284357.html" class="new-title">Ciudad Lineal se moviliza tras el ataque a su mural feminista este 8M: &quot;Seguiremos pintando en honor a ellas&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1a46eb18-4702-4651-ae33-1801c874604e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1a46eb18-4702-4651-ae33-1801c874604e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1a46eb18-4702-4651-ae33-1801c874604e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ocho buenas noticias para las mujeres del mundo este 8M">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/ocho-buenas-noticias-mujeres-mundo-8m-legalizacion-aborto-argentina-ilegalizacion-mutilacion-genital-femenina-sudan_1_7277075.html" class="new-title">Ocho buenas noticias para las mujeres del mundo este 8M</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b44ece29-6945-4af8-a9d7-8274a79d0dd0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b44ece29-6945-4af8-a9d7-8274a79d0dd0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b44ece29-6945-4af8-a9d7-8274a79d0dd0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Casado reivindica el &quot;feminismo liberal&quot; el 8M y se pregunta &quot;cuántas muertes se habrían evitado&quot; sin las marchas de 2020">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/casado-reivindica-feminismo-liberal-8m-pregunta-muertes-habrian-evitado-marchas_1_7285119.html" class="new-title">Casado reivindica el &quot;feminismo liberal&quot; el 8M y se pregunta &quot;cuántas muertes se habrían evitado&quot; sin las marchas de 2020</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2febcb43-bb7f-4d7c-8a0d-4d76a2607890_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2febcb43-bb7f-4d7c-8a0d-4d76a2607890_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2febcb43-bb7f-4d7c-8a0d-4d76a2607890_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un hombre apuñala a su expareja en plena calle en la localidad valenciana de Massamagrell">
            </picture>

    <div class="new-info">
                    <a href="/comunitat-valenciana/" class="new-category">Comunidad Valenciana</a>
                <a href="/comunitat-valenciana/hombre-apunala-expareja-plena-calle-localidad-valenciana-massamagrell_1_7284434.html" class="new-title">Un hombre apuñala a su expareja en plena calle en la localidad valenciana de Massamagrell</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0fcf6161-4c4c-4c5f-b988-e4614b4598c0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0fcf6161-4c4c-4c5f-b988-e4614b4598c0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0fcf6161-4c4c-4c5f-b988-e4614b4598c0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cuatro plantas españolas empujan la producción mundial de las vacunas: &quot;No hemos caído en esto de forma aleatoria&quot;">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/farmaceuticas-espanolas-vacunas-covid-astrazeneca-janssen-moderna_1_7276955.html" class="new-title">Cuatro plantas españolas empujan la producción mundial de las vacunas: &quot;No hemos caído en esto de forma aleatoria&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/57f2efce-0a8c-405f-a58f-eba2c3249e2f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/57f2efce-0a8c-405f-a58f-eba2c3249e2f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/57f2efce-0a8c-405f-a58f-eba2c3249e2f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Me he vacunado, ¿y ahora qué? Los efectos secundarios">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/he-vacunado-ahora-efectos-secundarios_1_7277482.html" class="new-title">Me he vacunado, ¿y ahora qué? Los efectos secundarios</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/99b30aef-8eed-4064-ba3e-5edf7b787c8c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/99b30aef-8eed-4064-ba3e-5edf7b787c8c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/99b30aef-8eed-4064-ba3e-5edf7b787c8c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ayuso dice que le &quot;repugna&quot; el &quot;paternalismo&quot; con el que se quiere cerrar las comunidades en Semana Santa">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/ayuso-dice-le-repugna-paternalismo-quiere-cerrar-comunidades-semana-santa_1_7284629.html" class="new-title">Ayuso dice que le &quot;repugna&quot; el &quot;paternalismo&quot; con el que se quiere cerrar las comunidades en Semana Santa</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/00ba9a26-3b0b-4284-9483-03ed0d55fd8a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/00ba9a26-3b0b-4284-9483-03ed0d55fd8a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/00ba9a26-3b0b-4284-9483-03ed0d55fd8a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Gobierno aprobará este martes el paquete de 11.000 millones con tres fondos de ayuda a las empresas">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/gobierno-aprobara-martes-paquete-11-000-millones-tres-fondos-ayuda-empresas_1_7284857.html" class="new-title">El Gobierno aprobará este martes el paquete de 11.000 millones con tres fondos de ayuda a las empresas</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;7387086362582756982&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        <div class="bulletin-subscription  " >
    <img class="bulletin-img" src="/assets/img/newsletter.png?id=768662a9462d61c3e471" alt="">

    <div id="mc_embed_signup">
        <form action="https://usuarios.eldiario.es/boletines"
              method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
              target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
                <h2 class="title">Recibe nuestros boletines</h2>

                <div class="mc-field-group input-group">
                    <ul class="checkbox-wrapper">
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1" name="group[17][1]" id="mce-group[17]-17-1">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-1">Adelanto para socios/as</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="2" name="group[17][2]" id="mce-group[17]-17-2">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-2">Cultura</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="16" name="group[17][16]" id="mce-group[17]-17-3">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-3">Internacional</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="4096" name="group[17][4096]" id="mce-group[17]-17-4">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-4">Educación</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="64" name="group[17][64]" id="mce-group[17]-17-5">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-5">Desalambre</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="256" name="group[17][256]" id="mce-group[17]-17-6">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-6">Cuarto propio</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="128" name="group[17][128]" id="mce-group[17]-17-7">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-7">Consumo claro</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="512" name="group[17][512]" id="mce-group[17]-17-8">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-8">Andalucía</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1024" name="group[17][1024]" id="mce-group[17]-17-9">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-9">Euskadi</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="262144" name="group[17][262144]" id="mce-group[17]-17-10">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-10">Catalunya</label>
                                </div>
                            </li>
                                            </ul>
                </div>

                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c69ba1ef3f044e29f01e39064_10e11ebad6" tabindex="-1" value=""></div>

                <div class="mc-field-group">
                    <input class="mail-input" type="email" value="" name="EMAIL"  placeholder="Introduce aquí tu email" id="mce-EMAIL">
                </div>
                <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button send-btn"></div>
            </div>
        </form>
    </div>
</div>
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;7356827930899962379&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="recirculation  " >
        
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-marzo-8_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-marzo-8_1_1031363.html" class="img" style="background-image: url('https://static.eldiario.es/clip/49b2efe5-1b76-4a1f-9b83-4898654395f8_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/internacional/meghan-markle-acusa-racismo-familia-real-dice-penso-suicidarse_1_7283785.html">Meghan Markle acusa de racismo a la familia real británica y dice que pensó en suicidarse</a></h3>
                    <a href="" class="author">EFE</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/internacional/meghan-markle-acusa-racismo-familia-real-dice-penso-suicidarse_1_7283785.html" class="img" style="background-image: url('https://static.eldiario.es/clip/a6e7364b-ff17-4543-ada4-9b45b5a627ff_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/farmaceuticas-espanolas-vacunas-covid-astrazeneca-janssen-moderna_1_7276955.html">Cuatro plantas españolas empujan la producción mundial de las vacunas: &quot;No hemos caído en esto de forma aleatoria&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/monica_zas_marcos/" class="author">Mónica Zas Marcos</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/farmaceuticas-espanolas-vacunas-covid-astrazeneca-janssen-moderna_1_7276955.html" class="img" style="background-image: url('https://static.eldiario.es/clip/0fcf6161-4c4c-4c5f-b988-e4614b4598c0_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/8m-2021-llega-restricciones-tensiones-feminismo-crisis-cuidados_1_7281404.html">El 8M de 2021 llega entre las restricciones de la pandemia, las tensiones en el feminismo  y una crisis de cuidados que amenaza la igualdad</a></h3>
                    <a href="https://www.eldiario.es/autores/ana_requena_aguilar/" class="author">Ana Requena Aguilar</a>
                    <a href="https://www.eldiario.es/autores/marta_borraz/" class="author">Marta Borraz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/8m-2021-llega-restricciones-tensiones-feminismo-crisis-cuidados_1_7281404.html" class="img" style="background-image: url('https://static.eldiario.es/clip/ad1a0461-bb23-4d65-915c-30d796cc9025_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/juicio-caja-b-ofrece-barcenas-cumplir-amenaza-solida-pp_1_7279318.html">El juicio de la caja B ofrece a Bárcenas cumplir su amenaza más sólida al PP</a></h3>
                    <a href="https://www.eldiario.es/autores/pedro_agueda/" class="author">Pedro Águeda</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/juicio-caja-b-ofrece-barcenas-cumplir-amenaza-solida-pp_1_7279318.html" class="img" style="background-image: url('https://static.eldiario.es/clip/22e491c0-268d-4324-b2fe-608a2ff6e3cc_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-marzo-8_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-marzo-8_1_1031363.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/8m-2021-llega-restricciones-tensiones-feminismo-crisis-cuidados_1_7281404.html">El 8M de 2021 llega entre las restricciones de la pandemia, las tensiones en el feminismo  y una crisis de cuidados que amenaza la igualdad</a></h3>
                    <a href="https://www.eldiario.es/autores/ana_requena_aguilar/" class="author">Ana Requena Aguilar</a>
                    <a href="https://www.eldiario.es/autores/marta_borraz/" class="author">Marta Borraz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/8m-2021-llega-restricciones-tensiones-feminismo-crisis-cuidados_1_7281404.html" class="img" style="background-image: url('https://static.eldiario.es/clip/ad1a0461-bb23-4d65-915c-30d796cc9025_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/opinion/zona-critica/es-por-vuestro-bien_129_7282780.html">Es por vuestro bien</a></h3>
                    <a href="https://www.eldiario.es/autores/anton_losada/" class="author">Antón Losada</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/opinion/zona-critica/es-por-vuestro-bien_129_7282780.html" class="img" style="background-image: url('https://static.eldiario.es/clip/42b547c1-735d-441e-b6b5-2d982a8cf263_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/opinion/zona-critica/sirven-lenguas_129_7283273.html">¿Para qué sirven las lenguas?</a></h3>
                    <a href="https://www.eldiario.es/autores/elena_alvarez_mellado/" class="author">Elena Álvarez Mellado</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/opinion/zona-critica/sirven-lenguas_129_7283273.html" class="img" style="background-image: url('https://static.eldiario.es/clip/0c305f63-5a36-43d7-a0b2-9489dcd4e330_16-9-aspect-ratio_default_1013609.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/catalunya/aragones-busca-govern-estable-cuatro-anos-junts-cup-exigen-confrontacion_1_7276142.html">Aragonès busca un Govern estable y duradero mientras Junts y la CUP exigen &quot;confrontación&quot; con Madrid</a></h3>
                    <a href="https://www.eldiario.es/autores/arturo_puente/" class="author">Arturo Puente</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/catalunya/aragones-busca-govern-estable-cuatro-anos-junts-cup-exigen-confrontacion_1_7276142.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9c933169-2384-40d9-99a0-578ed03bfd1e_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/casado-reivindica-feminismo-liberal-8m-pregunta-muertes-habrian-evitado-marchas_1_7285119.html">Casado reivindica el &quot;feminismo liberal&quot; el 8M y se pregunta &quot;cuántas muertes se habrían evitado&quot; sin las marchas de 2020</a></h3>
                    <a href="https://www.eldiario.es/autores/inigo_aduriz/" class="author">Iñigo Aduriz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/casado-reivindica-feminismo-liberal-8m-pregunta-muertes-habrian-evitado-marchas_1_7285119.html" class="img" style="background-image: url('https://static.eldiario.es/clip/b44ece29-6945-4af8-a9d7-8274a79d0dd0_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;4307955420135440233&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:3,&quot;name&quot;:&quot;Desktop - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="branded-content  bc-template edi-creativo  " >
        <h2 class="title">
                                
            
            <img class="footer-image" src="/assets/img/logos/eldiario-brands.svg?id=43b0cf8d515a8176e1fe" alt="Contenido EDCreativo">
                <div class="dotted-lines line4"></div>
    </h2>

    <i class="info-icon fal fa-info-circle" onclick="openedInfo(this)"></i>

    <div class="info-wrapper">
        <p class="info">Este contenido está realizado por un anunciante y no interfiere en la información de eldiario.es.</p>
        <a target="" href="https://www.eldiario.es/contenido_patrocinado/" class="more-info-link">Contenido EDCreativo</a>
    </div>

            <div class="body">
            <h2 class="header"><a href="https://branded.eldiario.es/bwaw-evento-brecha-genero-sector-empresarial">Acabar con la brecha de género, el objetivo del evento BWAW en Barcelona</a></h2>
                            <a class="image" href="https://branded.eldiario.es/bwaw-evento-brecha-genero-sector-empresarial">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d8e38376-4556-4f17-a2d0-e6356c6c2fcd_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d8e38376-4556-4f17-a2d0-e6356c6c2fcd_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d8e38376-4556-4f17-a2d0-e6356c6c2fcd_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="/edcreativo/correos-inicia-instalacion-cajeros-automaticos-109-oficinas-espana_1_7267448.html">Correos inicia la instalación de cajeros automáticos en 109 oficinas de toda España</a></h2>
                            <a class="image" href="/edcreativo/correos-inicia-instalacion-cajeros-automaticos-109-oficinas-espana_1_7267448.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5804be3f-efb4-4dc0-8f9c-9eec253844df_16-9-aspect-ratio_50p_1013235.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5804be3f-efb4-4dc0-8f9c-9eec253844df_16-9-aspect-ratio_50p_1013235.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5804be3f-efb4-4dc0-8f9c-9eec253844df_16-9-aspect-ratio_50p_1013235.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="/blog/uah-ciencia-y-cultura-al-servicio-de-la-sociedad/anticipar-movimientos-peatones-ciclistas-coches-funciona-sistema-vehiculos-autonomos-uah_132_7254826.html">Anticipar los movimientos de peatones, ciclistas y coches: así funciona el sistema para vehículos autónomos de la UAH</a></h2>
                            <a class="image" href="/blog/uah-ciencia-y-cultura-al-servicio-de-la-sociedad/anticipar-movimientos-peatones-ciclistas-coches-funciona-sistema-vehiculos-autonomos-uah_132_7254826.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/98062a15-8a6a-4c01-8372-651b0c0b4c1f_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/98062a15-8a6a-4c01-8372-651b0c0b4c1f_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/98062a15-8a6a-4c01-8372-651b0c0b4c1f_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="/edcreativo/once-lecturas-no-puedes-perder-2021_1_7249638.html">Once lecturas que no te puedes perder en 2021</a></h2>
                            <a class="image" href="/edcreativo/once-lecturas-no-puedes-perder-2021_1_7249638.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d2d8edc5-ed02-48aa-987a-109b1044ca16_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d2d8edc5-ed02-48aa-987a-109b1044ca16_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d2d8edc5-ed02-48aa-987a-109b1044ca16_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="/edcreativo/necesitas-lucir-piel-perfecta-24-horas-pese-mascarilla_1_7201492.html">Todo lo que necesitas para lucir una piel perfecta las 24 horas pese a la mascarilla</a></h2>
                            <a class="image" href="/edcreativo/necesitas-lucir-piel-perfecta-24-horas-pese-mascarilla_1_7201492.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f7801188-60f2-47b1-9406-3600510a3bc0_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f7801188-60f2-47b1-9406-3600510a3bc0_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f7801188-60f2-47b1-9406-3600510a3bc0_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
    
</aside>

            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;3990566703288738065&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:4,&quot;name&quot;:&quot;Desktop - noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        <div class="bbnx-module" data-bbnx-id="8d852753-b0bb-4e55-831b-58cc218ec237"><div class="" ><div><a href="https://usuarios.eldiario.es/hazte_socio" title="Apoya el periodismo independiente, hazte socio, hazte socia de elDiario.es"><img src="https://static.eldiario.es/clip/6249253f-63b0-45a7-9370-528d07a59457_source-aspect-ratio_default_0.png" width="100%" alt="Promoción hazte socio o socia de elDiario.es"></a></div></div></div>    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;7827574436248524933&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;6767640911311229204&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:29,&quot;name&quot;:&quot;M\u00f3vil - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=9eeee7dafc6f657759fe" alt="">
    </a>
    <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;4025468927928784879&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



                                        
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <h1 class="popup-top">
            <img src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825" class="main-image" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </h1>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=aa5bdd968f58c7f88c84" class="close-icon">
        </div>
    </div>
</aside>

<img src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=7285625&e=pro&c=web" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master'
        };

                    window.appInfo.partner = false;
            </script>
                <script src="/js/app.js?id=ff78b4e5b5a1828148dg"></script>
        <script src="/js/edi-app.js?id=e9de69e55d7a4350aceg"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20201118-2.min.js"></script>
                    
    
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    
        
    

</body>

</html>
