<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Indra concluye el módulo de recepción de la Ventanilla Única Marítima para los puertos chilenos</title>                <link rel="canonical" href="https://www.eldiario.es/economia/indra-concluye-modulo-recepcion-ventanilla-unica-maritima-puertos-chilenos_1_6523929.html">                <meta property="article:modified_time" content="2020-12-22T11:41:41+01:00">                <meta property="article:published_time" content="2020-12-22T11:41:41+01:00">                <meta property="article:section" content="Economía">                <meta property="article:tag" content="Empresas">                <meta name="author" content="ALTV/JGI">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="indra, concluye, modulo, recepcion, ventanilla, unica, maritima, puertos, chilenos">                <meta property="og:image" content="https://static.eldiario.es/clip/957e263e-2e42-48f4-8aa4-4ebe1239b79f_facebook-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="Indra concluye el módulo de recepción de la Ventanilla Única Marítima para los puertos chilenos">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/economia/indra-concluye-modulo-recepcion-ventanilla-unica-maritima-puertos-chilenos_1_6523929.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="index,follow">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:image" content="https://static.eldiario.es/clip/957e263e-2e42-48f4-8aa4-4ebe1239b79f_twitter-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Indra concluye el módulo de recepción de la Ventanilla Única Marítima para los puertos chilenos">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="6523929">                <meta name="cXenseParse:recs:articleid" content="6523929">                <meta name="cXenseParse:recs:publishtime" content="2020-12-22T10:41:41+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/economia/indra-concluye-modulo-recepcion-ventanilla-unica-maritima-puertos-chilenos_1_6523929.amp.html">                <link rel="amphtml" href="https://www.eldiario.es/economia/indra-concluye-modulo-recepcion-ventanilla-unica-maritima-puertos-chilenos_1_6523929.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">

        <link rel="stylesheet" href="/css/vendor.css?id=04fb5ed4d0f84d077692">

                                <script type="text/javascript">
                var hb_eldiario = "m.eldiario.es_noticia";
            </script>
                
                                                 <script src="https://sibboventures.mgr.consensu.org/v2/sibbo-cmp-eldiario.min.js" charset="utf-8"></script>
                                     
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>    
        <link rel="stylesheet" href="/css/app.css?id=e3378872947f91cca8d4">

        <script type="application/ld+json">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</script>

        <link rel="alternate" title="Economía" href="/rss/category/section/100002/" type="application/rss+xml">

    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","economia","indra","concluye","modulo","recepcion","ventanilla","unica","maritima","puertos","chilenos","empresas"],"ED_pag":"noticia","ED_prop":"eldiario-es"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","economia","indra","concluye","modulo","recepcion","ventanilla","unica","maritima","puertos","chilenos","empresas"],"ED_pag":"noticia","ED_prop":"eldiario-es"};
    </script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=8542f58fc284f952e8b9"></script>

        
        <script src="/js/user.js?id=824cd071166378ea049b"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
    // Contenido

    dataLayer.push({
        contentgroup1: 'Economía',
        contentgroup2: '',
        contentgroup3: '',
        contentgroup4: 'ALTV/JGI',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2020-12-22',
        pageFechaModificacion: '2020-12-22',
        pageRedactorName: 'Agencia Europa Press (Bot)',
        pageSection: 'Economía',
        pageFirstTitle: 'Indra concluye el módulo de recepción de la Ventanilla Única Marítima para los puertos chilenos',
        pageAdvance: false,
        pageLenght: 3563,
        pagePrincipalTag: 'Empresas'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                        <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                            
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token;
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken;
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                    </head>


<body class=" "
      style="opacity: 0" >


                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;4392767028076959681&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;4242518767776607243&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[312,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;1235353638972627566&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[312,1001]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;5426162301144768835&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;6587182908531819700&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;5337947079252752526&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                    


<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario"></a>
</div>
        </div>
    </div>
    <div class="husers">
                                                <div class="edi-user-menu"
             data-partner-url="https://usuarios.eldiario.es/hazte_socio"
             data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
             data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
             data-profile-url="https://usuarios.eldiario.es/perfil"
             data-register-url="https://usuarios.eldiario.es/#!/registro"
        >
            <edi-user
                    partner-text="Hazte socio/a"
                    partner-url="https://usuarios.eldiario.es/hazte_socio"
                    profile-url="https://usuarios.eldiario.es/perfil"
                    :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
            ></edi-user>
        </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

<div class="menu-header">
    
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                    
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
            
    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

    

<div class="cmp-main-menu-tablet">

    
    
        <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de elDiario Brands">
                                                        elDiario Brands
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/somos/chamberi/" title="Noticias de Somos Chamberí">
                                                        Somos Chamberí
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/somos/chueca/" title="Noticias de Somos Chueca">
                                                        Somos Chueca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/somos/malasana/" title="Noticias de Somos Malasaña">
                                                        Somos Malasaña
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/somos/tetuan/" title="Noticias de Somos Tetuán">
                                                        Somos Tetuán
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.es/" title="Noticias de Cordópolis">
                                                        Cordópolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

            

<div class="cmp-focos-elDiario">

    
    
        <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

    
    
        <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

    
    
        <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56')"></div><div data-image="/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579" style="background-image: url('/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579')"></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd')"></div><div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b" style="background-image: url('/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b')"></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34')"></div><div data-image="/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57" style="background-image: url('/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57')"></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b')"></div><div data-image="/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d" style="background-image: url('/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d')"></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c')"></div><div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512" style="background-image: url('/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512')"></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5')"></div><div data-image="/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8" style="background-image: url('/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8')"></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
    <form id="286332441" class="searcherform">
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="286332441">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    </div>

    </div>

</div>
</div>




                    
                                            <div class="header-info  topics">
                                                            
<div class="hottopics">
    <div class="htags">
        <div class="menu-draggable">
            


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/temas/vacuna/" target="" rel="">
                                Vacuna
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/sociedad/planes-navidad-comunidades-coronavirus-16-diciembre_1_6499386.html" target="_blank" rel="">
                                Plan para Navidad
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/temas/juan-carlos-i/" target="_blank" rel="">
                                Juan Carlos I
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/temas/salario-minimo-interprofesional/" target="_blank" rel="">
                                Salario mínimo
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/temas/marruecos/" target="_blank" rel="">
                                Marruecos
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/temas/operacion-kitchen/" target="_blank" rel="">
                                Operación Kitchen
                            </a>
                                                                    </div>

                            </nav>

        </div>
    </div>

        </div>
    </div>
    <div class="hfocus">
                            <div class="more-focus">
                <a href="">
                    <i class="fal fa-plus"></i> Temas
                </a>
            </div>
                    </div>
</div>

                                                    </div>
                                                            

    <div class="cmp-last-minute-bar">
        <div class="live">
            <i class="icon"></i>
                                        <div class="first-element">
                                            <span class="title main">Lotería de Navidad</span>
                        <a href="https://www.eldiario.es/loteria-de-navidad/premio-gordo-sorteo-loteria-navidad_1_6522515.html" target="" rel="" title="72897: el premio gordo">72897: el premio gordo</a>
                                    </div>
                            <div class="">
                                            <span class="title"></span>
                        <a href="https://www.eldiario.es/loteria-de-navidad/directo/" target="" rel="" title="Sigue el sorteo en directo">Sigue el sorteo en directo</a>
                                    </div>
                    </div>
    </div>


                    
                    
                                    </div>
            </div>



                        <div class="row">
                <main>
                        <div class="c-header">

                    
<div class="agency-advice">
    <img class="agency-advice__icon" src="/assets/img/svg/agencyAdvice.svg?id=0010dbf5a92d24f5928e" alt="Noticia de agencia">
    <p class="title">Noticia servida automáticamente por la Agencia Europa Press</p>
    <button id="agencyAdviceMark" class="agency-advice__mark">
        <img src="/assets/img/svg/moreInfo.svg?id=629498fa60aca46b7656" alt="Más información">
    </button>
</div>
<div class="agency-advice__description">
    <p id="agencyAdvice">
            Esta información es un teletipo de la <a href="https://www.europapress.es/">Agencia Europa Press</a> y se
            publica en nuestra web de manera automática como parte del servicio que nos ofrece esta agencia de
            noticias. No ha sido editado ni titulado por un periodista de
            <a href="https://www.eldiario.es/">eldiario.es</a>.
        <button id="agencyAdviceClose" class="kickerClose">
            <img src="/assets/img/svg/lightbox-close.svg?id=aa5bdd968f58c7f88c84" alt="Cerrar más información">
        </button>
    </p>
</div>
        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        Indra concluye el módulo de recepción de la Ventanilla Única Marítima para los puertos chilenos
        </h1>

            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :page-id="6523929"
                                            :share-url="'https://www.eldiario.es/1_638c19'"
                                            :share-text="'Indra+concluye+el+m%C3%B3dulo+de+recepci%C3%B3n+de+la+Ventanilla+%C3%9Anica+Mar%C3%ADtima+para+los+puertos+chilenos'"
                                            :share-target="''"
                                            :share-rel="'eldiarioes'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_ed-bajo-titular&quot;,&quot;seed&quot;:&quot;6788571756092387503&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:33,&quot;name&quot;:&quot;M\u00f3vil - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                
                                <div class="partner-wrapper opening">
                                                                                                                            



    <div class="second-col">
<figure class="ni-figure">
    
    



    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/957e263e-2e42-48f4-8aa4-4ebe1239b79f_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/957e263e-2e42-48f4-8aa4-4ebe1239b79f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/957e263e-2e42-48f4-8aa4-4ebe1239b79f_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Fachada de la sede de Indra">
            </picture>

                                
        
                <figcaption class="image-footer">
            <span class="title">
                Fachada de la sede de Indra                                    <span class="author"> Marta Fernández - Europa Press - Archivo</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                    ALTV/JGI
                            </p>
        
        <div class="date-comments-wrapper">
                            <span class="place">MADRID —</span>
                        <time class="date">
                <span class="day">22 de diciembre de 2020</span>
                <span class="hour">11:41h</span>
            </time>
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
            </div>
</footer>
                                                                    </div>
                                                                <div class="partner-wrapper article-page__body-row">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        MADRID, 22 (EUROPA PRESS)
    </p>
                    
                        
                
                
            
            
                        
        
            <div class="edi-advertising ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;4718672273354166399&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
            
    
    
    
    
    
                                        



    <p class="article-text">
        La compa&ntilde;&iacute;a de tecnolog&iacute;a y consultor&iacute;a Indra ha terminado el desarrollo del m&oacute;dulo de recepci&oacute;n de la Ventanilla &Uacute;nica Mar&iacute;tima (VUMAR), la plataforma electr&oacute;nica impulsada por el Ministerio de Transportes y Telecomunicaciones de Chile, que permitir&aacute; hacer m&aacute;s eficientes los procesos asociados a la atenci&oacute;n de las naves para realizar las recaladas en los puertos chilenos.
    </p>
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;6578203432086388876&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                            
                
                
            
            
                        
        
            <div class="edi-advertising ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;4514574149711947486&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
                                        



    <p class="article-text">
        En un comunicado, Indra explica que VUMAR es un proyecto asociado al &Aacute;rea de Transformaci&oacute;n Digital Log&iacute;stica del Programa de Desarrollo Log&iacute;stico de dicho Ministerio y est&aacute; en l&iacute;nea con el llamado 'Convenio de Facilitaci&oacute;n' que impulsa la Organizaci&oacute;n Mar&iacute;tima Internacional (OMI) y que busca facilitar el comercio transfronterizo y hacer m&aacute;s eficientes las cadenas log&iacute;sticas.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        El m&oacute;dulo de recepci&oacute;n desarrollado por Indra, adjudicado tras licitaci&oacute;n p&uacute;blica, permitir&aacute; que los distintos actores y autoridades de la comunidad portuaria interact&uacute;en electr&oacute;nicamente y declaren una sola vez la informaci&oacute;n exigida durante el proceso de arribo de las naves a los puertos locales.
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;8854232742259679202&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:31,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                        



    <p class="article-text">
        La compa&ntilde;&iacute;a incide en que el propio sistema automatizar&aacute; los flujos de trabajo y se encargar&aacute; de dirigir esa informaci&oacute;n a los &oacute;rganos que corresponda para completar los requisitos operativos y legales.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Indra remarca que la Ventanilla &Uacute;nica Mar&iacute;tima posibilitar&aacute; la integraci&oacute;n de varios sistemas y procesos as&iacute; como de toda la comunidad portuaria, como aduanas, autoridades de seguridad, navieras, terminales, etc.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        "De esta forma, facilitar&aacute; la obtenci&oacute;n de las autorizaciones necesarias para la generaci&oacute;n de una recalada, convirti&eacute;ndose en una herramienta de eficiencia colectiva, ya que contribuir&aacute; a agilizar la gesti&oacute;n de escalas y anticipar el movimiento de mercanc&iacute;as", afirma.
    </p>
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;6340299365720018217&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:32,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
                                        



    <p class="article-text">
        Indra subraya que uno de los factores que ralentizan actualmente el comercio por mar es la tramitaci&oacute;n f&iacute;sica de gran cantidad de documentaci&oacute;n que se solicita en los puertos, retrasos que se traducen en mayores costes para los propietarios de los buques.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        "La digitalizaci&oacute;n, estandarizaci&oacute;n e interoperabilidad de esos documentos que se lograr&aacute; con VUMAR acelerar&aacute; esa compleja tramitaci&oacute;n, esperando aumentar la productividad y competitividad de los puertos chilenos", asegura.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Actualmente, el m&oacute;dulo de recepci&oacute;n de VUMAR est&aacute; completamente desarrollado y a la espera del desarrollo de las fases restantes (Despacho e Integraci&oacute;n a Sicex) para ser puesto en producci&oacute;n.
    </p>
    
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;7065427901803675299&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:94,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
                                        



    <p class="article-text">
        CONTRIBUCI&Oacute;N AL DESARROLLO SOSTENIBLE
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Adem&aacute;s de los beneficios que aporta la digitalizaci&oacute;n en la gesti&oacute;n de los puertos, VUMAR tambi&eacute;n contribuir&aacute; a convertirlos en m&aacute;s sostenibles y respetuosos con el medio ambiente, gracias, entre otros beneficios, a la disminuci&oacute;n dr&aacute;stica del uso del papel en los tr&aacute;mites del puerto.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Por ejemplo, seg&uacute;n ha se&ntilde;alado el Ministerio de Transportes y Telecomunicaciones en Chile, para realizar la recepci&oacute;n de una primera recalada de una nave que proviene de un puerto internacional, son necesarios, al menos, 37 documentos que son distribuidos entre los servicios p&uacute;blicos y la autoridad mar&iacute;tima.
    </p>
    
    
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right5&quot;,&quot;seed&quot;:&quot;345095616622323462&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:95,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                                        



    <p class="article-text">
        "En t&eacute;rminos globales, en un puerto se llevan a cabo alrededor de 25.000 recaladas nacionales al a&ntilde;o que, gestionadas a trav&eacute;s de nuestro Sistema Log&iacute;stico Portuario suponen un ahorro de m&aacute;s de cinco toneladas de papel al a&ntilde;o en cada uno de los puertos en los que la soluci&oacute;n est&aacute; implantada", explica el director comercial del mercado de Transportes de Indra en Chile, Marcelo Pe&ntilde;ailillo.
    </p>
    
    
    
    
    
    
        
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/economia/">Economía</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/empresas/">Empresas</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date">22 de diciembre de 2020 - 11:41 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :page-id="6523929"
                                                        :share-url="'https://www.eldiario.es/1_638c19'"
                                                        :share-text="'Indra+concluye+el+m%C3%B3dulo+de+recepci%C3%B3n+de+la+Ventanilla+%C3%9Anica+Mar%C3%ADtima+para+los+puertos+chilenos'"
                                                        :share-target="''"
                                                        :share-rel="'eldiarioes'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/eldiario_logo.png?id=34437f95eb9eae0d49d0" alt="logo elDiario">
                        <h2 class="header-title">elDiario.es depende de ti</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        Nuestro periodismo es independiente porque solo nos debemos a nuestros lectores. Si te gusta nuestro trabajo, ap&oacute;yanos t&uacute; tambi&eacute;n. Te necesitamos m&aacute;s que nunca. <a href="https://usuarios.eldiario.es/hazte_socio" target="_blank" class="link"><span style="background-color:#f8e71c;">Hazte socio, hazte socia.</span></a>
    </p>

                                    <a href="https://usuarios.eldiario.es/hazte_socio" class="content-link">Apoya elDiario.es</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>
  </div>
</aside>

                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://www.eldiario.es/economia/mayoria-bolsas-sudeste-asiatico-cierra-baja_1_6523911.html"> La mayoría de las bolsas del Sudeste Asiático cierra a la baja </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://www.eldiario.es/economia/mayoria-bolsas-sudeste-asiatico-cierra-baja_1_6523911.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

                    



    <picture class="img-next-new">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/232cbe2c-70e7-4014-ae31-f81e56e48299_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/232cbe2c-70e7-4014-ae31-f81e56e48299_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/232cbe2c-70e7-4014-ae31-f81e56e48299_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La mayoría de las bolsas del Sudeste Asiático cierra a la baja">
            </picture>
                    
    </aside>

                                            <div class="hide-in-desktop">
                                                

<aside class="recirculation ">
                    
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-diciembre-21_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-diciembre-21_1_1031363.html" class="img" style="background-image: url('https://static.eldiario.es/clip/49b2efe5-1b76-4a1f-9b83-4898654395f8_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/planes-navidad-comunidades-coronavirus-22-de-diciembre_1_6499386.html">Las comunidades endurecen sus planes para Navidad: estas son las últimas novedades</a></h3>
                    <a href="https://www.eldiario.es/autores/marina_estevez_torreblanca/" class="author">Marina Estévez Torreblanca</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/planes-navidad-comunidades-coronavirus-22-de-diciembre_1_6499386.html" class="img" style="background-image: url('https://static.eldiario.es/clip/43c64639-cebe-45e3-93f8-64cecc3b27be_16-9-aspect-ratio_default_1008448.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/juez-santiago-pedraz-sera-nuevo-titular-juzgado-investiga-caja-b-pp_1_6522684.html">El juez Santiago Pedraz será el nuevo titular del juzgado que investiga la caja B del PP</a></h3>
                    <a href="https://www.eldiario.es/autores/pedro_agueda/" class="author">Pedro Águeda</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/juez-santiago-pedraz-sera-nuevo-titular-juzgado-investiga-caja-b-pp_1_6522684.html" class="img" style="background-image: url('https://static.eldiario.es/clip/30dd6473-0a9e-436b-b176-cf0b4801e049_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/ayuso-plantea-ampliar-horario-toque-queda-7-horas-pide-cancelen-vuelos-reino-unido_1_6521545.html">Ayuso estudia ampliar el horario del toque de queda hasta las 7 horas y pide que se cancelen los vuelos de Reino Unido</a></h3>
                    <a href="https://www.eldiario.es/autores/fatima_caballero/" class="author">Fátima Caballero</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/madrid/ayuso-plantea-ampliar-horario-toque-queda-7-horas-pide-cancelen-vuelos-reino-unido_1_6521545.html" class="img" style="background-image: url('https://static.eldiario.es/clip/08064b63-1cfe-45cf-9106-f9d4e39f78cc_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/loteria-de-navidad/son-numeros-premiados-loteria-navidad_1_6522767.html">Estos son los números premiados en el sorteo de la Lotería de Navidad de 2020</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es/" class="author">elDiario.es</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/loteria-de-navidad/son-numeros-premiados-loteria-navidad_1_6522767.html" class="img" style="background-image: url('https://static.eldiario.es/clip/a7c5006f-337b-4f51-be2b-648a89243d0a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-diciembre-21_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-diciembre-21_1_1031363.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/parte-socialista-gobierno-planta-rechaza-subir-ahora-salario-minimo_1_6522228.html">La parte socialista del Gobierno se planta y rechaza subir ahora el salario mínimo</a></h3>
                    <a href="https://www.eldiario.es/autores/irene_castro/" class="author">Irene Castro</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/parte-socialista-gobierno-planta-rechaza-subir-ahora-salario-minimo_1_6522228.html" class="img" style="background-image: url('https://static.eldiario.es/clip/75e78ef9-7e8a-4e9f-a4ff-852f2bfa57f2_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/carnecruda/lo-llevamos-crudo/derechos-privilegios_132_6522803.html">Derechos y privilegios</a></h3>
                    <a href="https://www.eldiario.es/autores/javier_gallego/" class="author">Javier Gallego</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/carnecruda/lo-llevamos-crudo/derechos-privilegios_132_6522803.html" class="img" style="background-image: url('https://static.eldiario.es/clip/a0b8bc62-7241-49f1-b4c2-073ab2f624a9_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/carlos-jimenez-villarejo-exfiscal-investigar-fondo-conductas-sospechosas-rodean-juan-carlos-i_1_6510801.html">Carlos Jiménez Villarejo: &quot;Se tienen que investigar a fondo todas las conductas sospechosas que rodean a Juan Carlos I&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/olga_rodriguez/" class="author">Olga Rodríguez</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/carlos-jimenez-villarejo-exfiscal-investigar-fondo-conductas-sospechosas-rodean-juan-carlos-i_1_6510801.html" class="img" style="background-image: url('https://static.eldiario.es/clip/01f9d1ee-e256-4e3c-b765-86cdb95f0dee_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/opinion/zona-critica/conjunciones-disyunciones_129_6522828.html">De conjunciones y disyunciones</a></h3>
                    <a href="https://www.eldiario.es/autores/esther_palomera/" class="author">Esther Palomera</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/opinion/zona-critica/conjunciones-disyunciones_129_6522828.html" class="img" style="background-image: url('https://static.eldiario.es/clip/c10b6a3c-f0e2-46dc-aa6d-5483ef76dd22_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/economia/afecta-pension-ampliar-computo-35-anos-cotizados-recorte-general-mejoras-parados-perjudicial-mujeres_1_6521665.html">Cómo afecta a la pensión ampliar el cómputo a los 35 años cotizados: recorte en general, mejoras para parados y perjudicial para las mujeres</a></h3>
                    <a href="https://www.eldiario.es/autores/laura_olias/" class="author">Laura Olías</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/economia/afecta-pension-ampliar-computo-35-anos-cotizados-recorte-general-mejoras-parados-perjudicial-mujeres_1_6521665.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9aef8084-d9be-4eea-81bb-7c70b5fd6d9c_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="6523929" commentable="1"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/83939ec5-ce8a-4bbd-b595-44629975ddfc_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/83939ec5-ce8a-4bbd-b595-44629975ddfc_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/83939ec5-ce8a-4bbd-b595-44629975ddfc_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La nueva cepa del coronavirus, la curva al alza y la llegada del invierno ensombrecen el optimismo creado con las vacunas">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/nueva-cepa-coronavirus-curva-alza-invierno-arrojan-sombras-optimismo-creado-vacunas_1_6522566.html" class="new-title">La nueva cepa del coronavirus, la curva al alza y la llegada del invierno ensombrecen el optimismo creado con las vacunas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/08711b9e-3070-4441-8a06-ead6eca07ffb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/08711b9e-3070-4441-8a06-ead6eca07ffb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/08711b9e-3070-4441-8a06-ead6eca07ffb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sanidad registrará las razones de quienes se nieguen a ponerse la vacuna contra la COVID-19">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/sanidad-registrara-razones-rechazo-vacuna-covid-19_1_6521846.html" class="new-title">Sanidad registrará las razones de quienes se nieguen a ponerse la vacuna contra la COVID-19</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3b990199-8f7a-4d9f-bc4c-13de1f84e9d1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3b990199-8f7a-4d9f-bc4c-13de1f84e9d1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3b990199-8f7a-4d9f-bc4c-13de1f84e9d1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La Comunidad de Madrid distribuye el certificado con el que se podrá entrar y salir para visitar a familiares durante las Navidades">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/comunidad-madrid-distribuye-certificado-podra-entrar-salir-visitar-familiares-durante-navidades_1_6523767.html" class="new-title">La Comunidad de Madrid distribuye el certificado con el que se podrá entrar y salir para visitar a familiares durante las Navidades</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/84fa0b7e-b054-4cfc-9d29-517757b18710_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/84fa0b7e-b054-4cfc-9d29-517757b18710_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/84fa0b7e-b054-4cfc-9d29-517757b18710_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Galicia abre finalmente la movilidad entre todos los municipios para reuniones familiares del 23 al 25 de diciembre">
            </picture>

    <div class="new-info">
                    <a href="/galicia/" class="new-category">Galicia</a>
                <a href="/galicia/politica/galicia-abre-finalmente-movilidad-ayuntamientos-reuniones-familiares-23-25-diciembre_1_6523566.html" class="new-title">Galicia abre finalmente la movilidad entre todos los municipios para reuniones familiares del 23 al 25 de diciembre</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/178c0252-734a-43a4-8b6f-f77d812f4bf3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/178c0252-734a-43a4-8b6f-f77d812f4bf3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/178c0252-734a-43a4-8b6f-f77d812f4bf3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La Comunidad de Madrid defiende el concierto de Raphael pese a haber cancelado eventos similares en el pasado">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/normativa-comunidad-madrid-permite-eventos-raphael-cancelado-pasado-repunte-casos_1_6522464.html" class="new-title">La Comunidad de Madrid defiende el concierto de Raphael pese a haber cancelado eventos similares en el pasado</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a7c5006f-337b-4f51-be2b-648a89243d0a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a7c5006f-337b-4f51-be2b-648a89243d0a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a7c5006f-337b-4f51-be2b-648a89243d0a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="72897: el premio gordo del sorteo de la Lotería de Navidad 2020">
            </picture>

    <div class="new-info">
                    <a href="/loteria-de-navidad/" class="new-category">Lotería de Navidad 2020</a>
                <a href="/loteria-de-navidad/premio-gordo-sorteo-loteria-navidad_1_6522515.html" class="new-title">72897: el premio gordo del sorteo de la Lotería de Navidad 2020</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9aef8084-d9be-4eea-81bb-7c70b5fd6d9c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9aef8084-d9be-4eea-81bb-7c70b5fd6d9c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9aef8084-d9be-4eea-81bb-7c70b5fd6d9c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cómo afecta a la pensión ampliar el cómputo a los 35 años cotizados: recorte en general, mejoras para parados y perjudicial para las mujeres">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/afecta-pension-ampliar-computo-35-anos-cotizados-recorte-general-mejoras-parados-perjudicial-mujeres_1_6521665.html" class="new-title">Cómo afecta a la pensión ampliar el cómputo a los 35 años cotizados: recorte en general, mejoras para parados y perjudicial para las mujeres</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a07bfd72-ca11-4701-9976-e35eb19e9647_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a07bfd72-ca11-4701-9976-e35eb19e9647_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a07bfd72-ca11-4701-9976-e35eb19e9647_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Yolanda Díaz mantiene la protección de los trabajadores frente al polvo de sílice y amplía la lista de agentes cancerígenos">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/yolanda-diaz-mantiene-proteccion-trabajadores-frente-polvo-silice-amplia-lista-agentes-cancerigenos_1_6523512.html" class="new-title">Yolanda Díaz mantiene la protección de los trabajadores frente al polvo de sílice y amplía la lista de agentes cancerígenos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/75e78ef9-7e8a-4e9f-a4ff-852f2bfa57f2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/75e78ef9-7e8a-4e9f-a4ff-852f2bfa57f2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/75e78ef9-7e8a-4e9f-a4ff-852f2bfa57f2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La parte socialista del Gobierno se planta y rechaza subir ahora el salario mínimo">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/parte-socialista-gobierno-planta-rechaza-subir-ahora-salario-minimo_1_6522228.html" class="new-title">La parte socialista del Gobierno se planta y rechaza subir ahora el salario mínimo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/01f9d1ee-e256-4e3c-b765-86cdb95f0dee_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/01f9d1ee-e256-4e3c-b765-86cdb95f0dee_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/01f9d1ee-e256-4e3c-b765-86cdb95f0dee_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Carlos Jiménez Villarejo: &quot;Se tienen que investigar a fondo todas las conductas sospechosas que rodean a Juan Carlos I&quot;">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/carlos-jimenez-villarejo-exfiscal-investigar-fondo-conductas-sospechosas-rodean-juan-carlos-i_1_6510801.html" class="new-title">Carlos Jiménez Villarejo: &quot;Se tienen que investigar a fondo todas las conductas sospechosas que rodean a Juan Carlos I&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c4c0c004-1923-45d5-a3cb-e421f9400b01_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c4c0c004-1923-45d5-a3cb-e421f9400b01_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c4c0c004-1923-45d5-a3cb-e421f9400b01_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Adiós a la legislatura que rompió el independentismo">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/politica/adios-legislatura-rompio-independentismo_1_6521189.html" class="new-title">Adiós a la legislatura que rompió el independentismo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/52b14b21-0ff8-448f-9074-44a3c84c631c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/52b14b21-0ff8-448f-9074-44a3c84c631c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/52b14b21-0ff8-448f-9074-44a3c84c631c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="&quot;Me golpearon hasta quedar en el suelo&quot;: un migrante denuncia ante el juzgado una agresión policial en el CIE de Madrid">
            </picture>

    <div class="new-info">
                    <a href="/desalambre/" class="new-category">Desalambre</a>
                <a href="/desalambre/migrante-marroqui-denuncia-juzgado-agresion-policial-cie-madrid_1_6522116.html" class="new-title">&quot;Me golpearon hasta quedar en el suelo&quot;: un migrante denuncia ante el juzgado una agresión policial en el CIE de Madrid</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;2853630329545745775&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        <div class="bbnx-module" data-bbnx-id="00e26fdf-0d60-4810-9336-03f2cc4ff5c7"><div class="" ><style>
  .lottery-result-iframe3 {
    height: 524px;
  }
</style><iframe src="https://eldiario-lottery.web.app/SideWidgetWithResults.html" width="100%" height="524px" frameborder="0" allowfullscreen class="lottery-result-iframe3"></iframe></div></div>            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;2762910696317607110&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        <div class="bulletin-subscription  " >
    <img class="bulletin-img" src="/assets/img/newsletter.png?id=768662a9462d61c3e471" alt="">

    <div id="mc_embed_signup">
        <form action="https://usuarios.eldiario.es/boletines"
              method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
              target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
                <h2 class="title">Recibe nuestros boletines</h2>

                <div class="mc-field-group input-group">
                    <ul class="checkbox-wrapper">
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1" name="group[17][1]" id="mce-group[17]-17-1">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-1">Adelanto para socios/as</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="2" name="group[17][2]" id="mce-group[17]-17-2">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-2">Cultura</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="16" name="group[17][16]" id="mce-group[17]-17-3">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-3">Internacional</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="4096" name="group[17][4096]" id="mce-group[17]-17-4">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-4">Educación</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="64" name="group[17][64]" id="mce-group[17]-17-5">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-5">Desalambre</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="256" name="group[17][256]" id="mce-group[17]-17-6">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-6">Cuarto propio</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="128" name="group[17][128]" id="mce-group[17]-17-7">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-7">Consumo claro</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="512" name="group[17][512]" id="mce-group[17]-17-8">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-8">Andalucía</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1024" name="group[17][1024]" id="mce-group[17]-17-9">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-9">Euskadi</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="262144" name="group[17][262144]" id="mce-group[17]-17-10">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-10">Catalunya</label>
                                </div>
                            </li>
                                            </ul>
                </div>

                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c69ba1ef3f044e29f01e39064_10e11ebad6" tabindex="-1" value=""></div>

                <div class="mc-field-group">
                    <input class="mail-input" type="email" value="" name="EMAIL"  placeholder="Introduce aquí tu email" id="mce-EMAIL">
                </div>
                <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button send-btn"></div>
            </div>
        </form>
    </div>
</div>
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;6592151371588502953&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:3,&quot;name&quot;:&quot;Desktop - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="recirculation  " >
        
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-diciembre-21_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-diciembre-21_1_1031363.html" class="img" style="background-image: url('https://static.eldiario.es/clip/49b2efe5-1b76-4a1f-9b83-4898654395f8_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/planes-navidad-comunidades-coronavirus-22-de-diciembre_1_6499386.html">Las comunidades endurecen sus planes para Navidad: estas son las últimas novedades</a></h3>
                    <a href="https://www.eldiario.es/autores/marina_estevez_torreblanca/" class="author">Marina Estévez Torreblanca</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/planes-navidad-comunidades-coronavirus-22-de-diciembre_1_6499386.html" class="img" style="background-image: url('https://static.eldiario.es/clip/43c64639-cebe-45e3-93f8-64cecc3b27be_16-9-aspect-ratio_default_1008448.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/juez-santiago-pedraz-sera-nuevo-titular-juzgado-investiga-caja-b-pp_1_6522684.html">El juez Santiago Pedraz será el nuevo titular del juzgado que investiga la caja B del PP</a></h3>
                    <a href="https://www.eldiario.es/autores/pedro_agueda/" class="author">Pedro Águeda</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/juez-santiago-pedraz-sera-nuevo-titular-juzgado-investiga-caja-b-pp_1_6522684.html" class="img" style="background-image: url('https://static.eldiario.es/clip/30dd6473-0a9e-436b-b176-cf0b4801e049_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/ayuso-plantea-ampliar-horario-toque-queda-7-horas-pide-cancelen-vuelos-reino-unido_1_6521545.html">Ayuso estudia ampliar el horario del toque de queda hasta las 7 horas y pide que se cancelen los vuelos de Reino Unido</a></h3>
                    <a href="https://www.eldiario.es/autores/fatima_caballero/" class="author">Fátima Caballero</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/madrid/ayuso-plantea-ampliar-horario-toque-queda-7-horas-pide-cancelen-vuelos-reino-unido_1_6521545.html" class="img" style="background-image: url('https://static.eldiario.es/clip/08064b63-1cfe-45cf-9106-f9d4e39f78cc_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/loteria-de-navidad/son-numeros-premiados-loteria-navidad_1_6522767.html">Estos son los números premiados en el sorteo de la Lotería de Navidad de 2020</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es/" class="author">elDiario.es</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/loteria-de-navidad/son-numeros-premiados-loteria-navidad_1_6522767.html" class="img" style="background-image: url('https://static.eldiario.es/clip/a7c5006f-337b-4f51-be2b-648a89243d0a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-diciembre-21_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-diciembre-21_1_1031363.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/parte-socialista-gobierno-planta-rechaza-subir-ahora-salario-minimo_1_6522228.html">La parte socialista del Gobierno se planta y rechaza subir ahora el salario mínimo</a></h3>
                    <a href="https://www.eldiario.es/autores/irene_castro/" class="author">Irene Castro</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/parte-socialista-gobierno-planta-rechaza-subir-ahora-salario-minimo_1_6522228.html" class="img" style="background-image: url('https://static.eldiario.es/clip/75e78ef9-7e8a-4e9f-a4ff-852f2bfa57f2_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/carnecruda/lo-llevamos-crudo/derechos-privilegios_132_6522803.html">Derechos y privilegios</a></h3>
                    <a href="https://www.eldiario.es/autores/javier_gallego/" class="author">Javier Gallego</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/carnecruda/lo-llevamos-crudo/derechos-privilegios_132_6522803.html" class="img" style="background-image: url('https://static.eldiario.es/clip/a0b8bc62-7241-49f1-b4c2-073ab2f624a9_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/carlos-jimenez-villarejo-exfiscal-investigar-fondo-conductas-sospechosas-rodean-juan-carlos-i_1_6510801.html">Carlos Jiménez Villarejo: &quot;Se tienen que investigar a fondo todas las conductas sospechosas que rodean a Juan Carlos I&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/olga_rodriguez/" class="author">Olga Rodríguez</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/carlos-jimenez-villarejo-exfiscal-investigar-fondo-conductas-sospechosas-rodean-juan-carlos-i_1_6510801.html" class="img" style="background-image: url('https://static.eldiario.es/clip/01f9d1ee-e256-4e3c-b765-86cdb95f0dee_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/opinion/zona-critica/conjunciones-disyunciones_129_6522828.html">De conjunciones y disyunciones</a></h3>
                    <a href="https://www.eldiario.es/autores/esther_palomera/" class="author">Esther Palomera</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/opinion/zona-critica/conjunciones-disyunciones_129_6522828.html" class="img" style="background-image: url('https://static.eldiario.es/clip/c10b6a3c-f0e2-46dc-aa6d-5483ef76dd22_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/economia/afecta-pension-ampliar-computo-35-anos-cotizados-recorte-general-mejoras-parados-perjudicial-mujeres_1_6521665.html">Cómo afecta a la pensión ampliar el cómputo a los 35 años cotizados: recorte en general, mejoras para parados y perjudicial para las mujeres</a></h3>
                    <a href="https://www.eldiario.es/autores/laura_olias/" class="author">Laura Olías</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/economia/afecta-pension-ampliar-computo-35-anos-cotizados-recorte-general-mejoras-parados-perjudicial-mujeres_1_6521665.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9aef8084-d9be-4eea-81bb-7c70b5fd6d9c_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;2506796032240469487&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:4,&quot;name&quot;:&quot;Desktop - noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="branded-content  bc-template edi-creativo  " >
        <h2 class="title">
                                
            
            <img class="footer-image" src="/assets/img/logos/eldiario-brands.svg?id=43b0cf8d515a8176e1fe" alt="Contenido EDCreativo">
                <div class="dotted-lines line4"></div>
    </h2>

    <i class="info-icon fal fa-info-circle" onclick="openedInfo(this)"></i>

    <div class="info-wrapper">
        <p class="info">Este contenido está realizado por un anunciante y no interfiere en la información de eldiario.es.</p>
        <a target="" href="https://www.eldiario.es/contenido_patrocinado/" class="more-info-link">Contenido EDCreativo</a>
    </div>

            <div class="body">
            <h2 class="header"><a href="/edcreativo/reto-islas-baleares-cero-emisiones-dioxido-carbono-2040_1_6514944.html">El reto de las islas Baleares: cero emisiones de C02 para 2040</a></h2>
                            <a class="image" href="/edcreativo/reto-islas-baleares-cero-emisiones-dioxido-carbono-2040_1_6514944.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/30aadf8f-b809-4f35-a4be-848251ff9a41_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/30aadf8f-b809-4f35-a4be-848251ff9a41_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/30aadf8f-b809-4f35-a4be-848251ff9a41_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="https://branded.eldiario.es/ruta-sostenible-conocer-ciudades-moto-electrica/"> Descubriendo España en moto sin tener moto, así es el ‘motosharing’ sostenible ‘cero emisiones’</a></h2>
                            <a class="image" href="https://branded.eldiario.es/ruta-sostenible-conocer-ciudades-moto-electrica/">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ba658ce7-6bea-4db7-9dda-f2d792a447f1_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ba658ce7-6bea-4db7-9dda-f2d792a447f1_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ba658ce7-6bea-4db7-9dda-f2d792a447f1_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="https://branded.eldiario.es/pioneras-mujeres-cambiaron-historia  ">¿Te gustaría tener el superpoder de ser invisible?</a></h2>
                            <a class="image" href="https://branded.eldiario.es/pioneras-mujeres-cambiaron-historia  ">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1e6f9ed7-4b8e-40e8-9fef-12add6b02fb1_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1e6f9ed7-4b8e-40e8-9fef-12add6b02fb1_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1e6f9ed7-4b8e-40e8-9fef-12add6b02fb1_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="https://branded.eldiario.es/incubadora-empresas-impresion-3d/  ">La primera incubadora para empresas de impresión 3D de Europa se amplía un 40%</a></h2>
                            <a class="image" href="https://branded.eldiario.es/incubadora-empresas-impresion-3d/  ">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ecc7e28d-bf90-41c9-8956-34826e3c35e7_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ecc7e28d-bf90-41c9-8956-34826e3c35e7_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ecc7e28d-bf90-41c9-8956-34826e3c35e7_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="/edcreativo/reciclandoadiario/seis-consejos-disfrutar-navidades-sostenibles-responsables_1_6521305.html">Seis consejos para disfrutar de unas navidades más sostenibles y responsables</a></h2>
                            <a class="image" href="/edcreativo/reciclandoadiario/seis-consejos-disfrutar-navidades-sostenibles-responsables_1_6521305.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/abd1429e-a276-4dfd-8ac0-61b4aea8b0b5_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/abd1429e-a276-4dfd-8ac0-61b4aea8b0b5_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/abd1429e-a276-4dfd-8ac0-61b4aea8b0b5_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="/edcreativo/apuesta-coca-cola-sostenible-agua_1_6522082.html">La apuesta de Coca-Cola por un uso sostenible del agua</a></h2>
                            <a class="image" href="/edcreativo/apuesta-coca-cola-sostenible-agua_1_6522082.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1c26fc73-0a89-4753-8f4d-5da036960d1f_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1c26fc73-0a89-4753-8f4d-5da036960d1f_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1c26fc73-0a89-4753-8f4d-5da036960d1f_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="/edcreativo/deliciosas-recetas-complicaciones-navidades-robot-cocina-mycook_1_6498064.html">Deliciosas recetas sin complicaciones para estas Navidades con el robot de cocina Mycook</a></h2>
                            <a class="image" href="/edcreativo/deliciosas-recetas-complicaciones-navidades-robot-cocina-mycook_1_6498064.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c462b869-8880-4eea-9a67-2d948459c782_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c462b869-8880-4eea-9a67-2d948459c782_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c462b869-8880-4eea-9a67-2d948459c782_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h2 class="header"><a href="/edcreativo/bioeconomia-futuro-entorno-rural-encuentra-propios-recursos_1_6503612.html">Bioeconomía o cómo el futuro del entorno rural se encuentra en sus propios recursos</a></h2>
                            <a class="image" href="/edcreativo/bioeconomia-futuro-entorno-rural-encuentra-propios-recursos_1_6503612.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/cc014a79-57cb-4409-a3f1-4196e21b41cb_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cc014a79-57cb-4409-a3f1-4196e21b41cb_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cc014a79-57cb-4409-a3f1-4196e21b41cb_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
    
</aside>

            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,100],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right5&quot;,&quot;seed&quot;:&quot;4592642570178930394&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:5,&quot;name&quot;:&quot;Desktop - noticia right 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1800,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1800}"
            ></edi-advertising>
        </div>
                

    
        <div class="bbnx-module" data-bbnx-id="0738fa02-cfde-4e1a-9a44-388729ae9d51"><div class="" ><div><a href="https://usuarios.eldiario.es/hazte_socio" title="Apoya el periodismo independiente, hazte socio, hazte socia de elDiario.es"><img src="https://static.eldiario.es/clip/6249253f-63b0-45a7-9370-528d07a59457_source-aspect-ratio_default_0.png" width="100%" alt="Promoción hazte socio o socia de elDiario.es"></a></div></div></div>    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;8026796634987394376&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;3153570016380334972&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:29,&quot;name&quot;:&quot;M\u00f3vil - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=9eeee7dafc6f657759fe" alt="">
    </a>
    <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;5474202707467169553&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



<img src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=6523929&e=pro&c=web" alt="stats">
    <script>
        window.appInfo = {
            channel: 'mobile'
        };

                    window.appInfo.partner = false;
            </script>
        <script src="/js/app.js?id=df3176cb1e3d4d2ad1a7"></script>
    <script src="/js/edi-app.js?id=745c2a9216fda3472778"></script>

        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20201118-2.min.js"></script>
    
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    
        
    

</body>

</html>
