<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Planas insta a las CCAA a alcanzar un acuerdo nacional en la PAC por los agricultores y ganaderos españoles</title>                <link rel="canonical" href="https://www.eldiario.es/economia/planas-insta-a-las-ccaa-a-alcanzar-un-acuerdo-nacional-en-la-pac-por-los-agricultores-y-ganaderos-espanoles_1_6384437.html">                <meta property="article:modified_time" content="2020-11-03T17:33:36+01:00">                <meta property="article:published_time" content="2020-11-03T17:33:36+01:00">                <meta property="article:section" content="Economía">                <meta property="article:tag" content="Empresas">                <meta name="author" content="SET/JGI">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="generator" content="BBT bCube NX">                <meta property="og:image" content="https://static.eldiario.es/clip/85306116-903d-4580-8812-d7bf6d96f55a_facebook-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="Planas insta a las CCAA a alcanzar un acuerdo nacional en la PAC por los agricultores y ganaderos españoles">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/economia/planas-insta-a-las-ccaa-a-alcanzar-un-acuerdo-nacional-en-la-pac-por-los-agricultores-y-ganaderos-espanoles_1_6384437.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="index,follow">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:image" content="https://static.eldiario.es/clip/85306116-903d-4580-8812-d7bf6d96f55a_twitter-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Planas insta a las CCAA a alcanzar un acuerdo nacional en la PAC por los agricultores y ganaderos españoles">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="6384437">                <meta name="cXenseParse:recs:articleid" content="6384437">                <meta name="cXenseParse:recs:publishtime" content="2020-11-03T16:33:36+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/economia/planas-insta-a-las-ccaa-a-alcanzar-un-acuerdo-nacional-en-la-pac-por-los-agricultores-y-ganaderos-espanoles_1_6384437.amp.html">                <link rel="amphtml" href="https://www.eldiario.es/economia/planas-insta-a-las-ccaa-a-alcanzar-un-acuerdo-nacional-en-la-pac-por-los-agricultores-y-ganaderos-espanoles_1_6384437.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">

        <link rel="stylesheet" href="/css/vendor.css?id=a3afaef9eb26a70407f8">

                                <script type="text/javascript">
                var hb_eldiario = "m.eldiario.es_noticia";
            </script>
                                <script src="https://sibboventures.mgr.consensu.org/v2/sibbo-cmp-eldiario.min.js" charset="utf-8"></script>
        
            <script src="https://news.google.com/swg/js/v1/swg.js"></script>    
        <link rel="stylesheet" href="/css/app.css?id=245137fb325373a224db">

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Planas insta a las CCAA a alcanzar un acuerdo nacional en la PAC por los agricultores y ganaderos españoles","url":"https:\/\/www.eldiario.es\/economia\/planas-insta-a-las-ccaa-a-alcanzar-un-acuerdo-nacional-en-la-pac-por-los-agricultores-y-ganaderos-espanoles_1_6384437.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/85306116-903d-4580-8812-d7bf6d96f55a_16-9-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":880},"height":{"@type":"QuantitativeValue","value":495},"name":"El ministro de Agricultura, Pesca y Alimentación, Luis Planas comparece ante la comisión del ramo en el Senado","author":{"@type":"Person","name":"Eduardo Parra - Europa Press - Archivo"}},"author":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"datePublished":"2020-11-03T16:33:36+00:00","dateModified":"2020-11-03T16:33:36+00:00","publisher":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/economia\/planas-insta-a-las-ccaa-a-alcanzar-un-acuerdo-nacional-en-la-pac-por-los-agricultores-y-ganaderos-espanoles_1_6384437.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Economía","articleBody":"MADRID, 3 (EUROPA PRESS) El ministro de Agricultura, Pesca y Alimentación, Luis Planas, ha instado a todas las comunidades autónomas en la próxima negociación de cómo se aplicará la futura Política Agrícola Común (PAC) en España a alcanzar un \"acuerdo nacional\" por el bien de agricultores y ganaderos nacionales. \"El futuro acuerdo tiene que pasar por el diálogo que estoy llevando a cabo con el conjunto de las CCAA. Estamos ante una gran oportunidad para España y una gran ocasión para llevar a cabo un acuerdo nacional, un pacto de Estado por nuestros agricultores, ganaderos y medio rural  para dejar de lado las imposiciones de partido para que agricultores y ganaderos sean los auténticos beneficiarios de esta PAC\", ha asegurado Luis Planas durante su comparecencia en el Pleno del Senado. El titular de Agricultura ha recordado que se está en un \"momento fundamental\" para el sector agrario. \"Se consiguió un éxito histórico con los 47.724 millones de euros para la PAC en España en un contexto marcado por la salida de Reino Unido y la crisis por la pandemia\", ha reiterado. Además, ha recordado que su Departamento contará con 406 millones de euros procedentes del fondo de recuperación de la Unión Europea para impulsar la \"modernización y competitividad\" del sector agrario y que ya se han incorporado en el proyecto de Presupuestos Generales del Estado (PGE) de 2021. Planas ha señalado que en el acuerdo alcanzado hace unas semanas en el consejo de Agricultura, que se celebró en Luxemburgo, el 95% de las posiciones de España quedaron reflejadas en el acuerdo final. \"Un acuerdo importante que permite el equilibro entre las rentas y el apoyo a agricultores y ganaderos y la arquitectura verde, que tiene que suponer el 40% de la próxima PAC\", ha explicado."}</script>

        <link rel="alternate" title="Economía" href="/rss/category/section/100002/" type="application/rss+xml">

    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","economia","empresas"],"ED_pag":"noticia","ED_prop":"eldiario-es"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","economia","empresas"],"ED_pag":"noticia","ED_prop":"eldiario-es"};
    </script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=8542f58fc284f952e8b9"></script>

        
        <script src="/js/user.js?id=3ae1794a4f39a914e547"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
    // Contenido

    dataLayer.push({
        contentgroup1: 'Economía',
        contentgroup2: '',
        contentgroup3: '',
        contentgroup4: 'SET/JGI',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2020-11-03',
        pageFechaModificacion: '2020-11-03',
        pageRedactorName: 'Agencia Europa Press (Bot)',
        pageSection: 'Economía',
        pageFirstTitle: 'Planas insta a las CCAA a alcanzar un acuerdo nacional en la PAC por los agricultores y ganaderos españoles',
        pageAdvance: false,
        pageLenght: 1807,
        pagePrincipalTag: 'Empresas'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                        <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                            
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token;
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken;
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                    </head>


<body class=" "
      style="opacity: 0" >


                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;8157622836411599351&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;4509999987667009025&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;975027961347924139&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;3231718516365296553&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;3340947370510496218&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;6223926517040976150&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario"></a>
</div>
        </div>
    </div>
    <div class="husers">
                                                <div class="edi-user-menu"
             data-partner-url="https://usuarios.eldiario.es/#!/hazte_socio"
             data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
             data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
             data-profile-url="https://usuarios.eldiario.es/perfil"
             data-register-url="https://usuarios.eldiario.es/#!/registro"
        >
            <edi-user
                    partner-text="Hazte socio/a"
                    partner-url="https://usuarios.eldiario.es/#!/hazte_socio"
                    profile-url="https://usuarios.eldiario.es/perfil"
                    :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
            ></edi-user>
        </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

<div class="menu-header">
    
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

    

<div class="cmp-main-menu-tablet">

    
    
        <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de ED Creativo">
                                                        ED Creativo
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somoschamberi.eldiario.es/?_ga=2.199023917.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Chamberí">
                                                        Somos Chamberí
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somoschueca.eldiario.es/?_ga=2.123008649.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Chueca">
                                                        Somos Chueca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somosmalasana.eldiario.es/?_ga=2.123008649.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Malasaña">
                                                        Somos Malasaña
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.es/" title="Noticias de Cordopolis">
                                                        Cordopolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario">

    
    
        <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
        <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/#!/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-todo-elDiario-menu">

    
    
        <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56')"></div><div data-image="/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579" style="background-image: url('/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579')"></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd')"></div><div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b" style="background-image: url('/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b')"></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34')"></div><div data-image="/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57" style="background-image: url('/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57')"></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b')"></div><div data-image="/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d" style="background-image: url('/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d')"></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c')"></div><div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512" style="background-image: url('/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512')"></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5')"></div><div data-image="/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8" style="background-image: url('/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8')"></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
    <form id="958041828" class="searcherform">
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="958041828">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
</div>

    </div>

</div>
</div>




                    
                                            <div class="header-info  topics">
                                                            
<div class="hottopics">
    <div class="htags">
        <div class="menu-draggable">
            


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/internacional/elecciones-eeuu-2020/" target="" rel="">
                                Elecciones EEUU
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/temas/coronavirus" target="" rel="">
                                Coronavirus
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/sociedad/pasar-navidad-durara-toque-queda-preguntas-respuestas-nuevo-alarma_1_6320248.html" target="" rel="">
                                Claves del estado de alarma
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/sociedad/madrid-extremadura-optan-toque-queda-laxo-pesar-riesgo-alto_1_6332737.html" target="_blank" rel="">
                                Horarios del toque de queda
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/temas/presupuestos/" target="_blank" rel="">
                                Presupuestos
                            </a>
                                                                    </div>

                            </nav>

        </div>
    </div>

        </div>
    </div>
    <div class="hfocus">
                            <div class="more-focus">
                <a href="">
                    <i class="fal fa-plus"></i> Temas
                </a>
            </div>
                    </div>
</div>

                                                    </div>
                                                            

    <div class="cmp-last-minute-bar">
        <div class="live">
            <i class="icon"></i>
                                        <div class="first-element">
                                            <span class="title main">Directo</span>
                        <a href="https://www.eldiario.es/internacional/elecciones-eeuu-2020/elecciones-eeuu-jornada-electoral-directo_6_6383205.html" target="" rel="" title="Sigue la jornada electoral en Estados Unidos">Sigue la jornada electoral en Estados Unidos</a>
                                    </div>
                            <div class="">
                                            <span class="title"></span>
                        <a href="https://www.eldiario.es/sociedad/ultima-hora-coronavirus-espana-mundo-3-noviembre_6_6382306.html" target="" rel="" title="Última hora sobre el coronavirus">Última hora sobre el coronavirus</a>
                                    </div>
                    </div>
    </div>


                    
                    
                                    </div>
            </div>



                        <div class="row">
                <main>
                        <div class="c-header">

                    
<div class="agency-advice">
    <img class="agency-advice__icon" src="/assets/img/svg/agencyAdvice.svg?id=0010dbf5a92d24f5928e" alt="Noticia de agencia">
    <p class="title">Noticia servida automáticamente por la Agencia Europa Press</p>
    <button id="agencyAdviceMark" class="agency-advice__mark">
        <img src="/assets/img/svg/moreInfo.svg?id=629498fa60aca46b7656" alt="Más información">
    </button>
</div>
<div class="agency-advice__description">
    <p id="agencyAdvice">
            Esta información es un teletipo de la <a href="https://www.europapress.es/">Agencia Europa Press</a> y se
            publica en nuestra web de manera automática como parte del servicio que nos ofrece esta agencia de
            noticias. No ha sido editado ni titulado por un periodista de
            <a href="https://www.eldiario.es/">eldiario.es</a>.
        <button id="agencyAdviceClose" class="kickerClose">
            <img src="/assets/img/svg/lightbox-close.svg?id=aa5bdd968f58c7f88c84" alt="Cerrar más información">
        </button>
    </p>
</div>
        
                    

        
        
    <div class="news-header">

        <h1 class="title">Planas insta a las CCAA a alcanzar un acuerdo nacional en la PAC por los agricultores y ganaderos españoles</h1>

            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons hide-in-mobile">
                                        <edi-social-buttons
                                            :page-id="6384437"
                                            :share-url="'https://www.eldiario.es/1_616b35'"
                                            :share-text="'Planas+insta+a+las+CCAA+a+alcanzar+un+acuerdo+nacional+en+la+PAC+por+los+agricultores+y+ganaderos+espa%C3%B1oles'"
                                            :share-target="''"
                                            :share-rel="'eldiarioes'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_ed-bajo-titular&quot;,&quot;seed&quot;:&quot;9060644333587832225&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:33,&quot;name&quot;:&quot;M\u00f3vil - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    

                                <div class="partner-wrapper opening">
                                                                                                                            



    <div class="second-col">
<figure class="ni-figure">
    
    



    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/85306116-903d-4580-8812-d7bf6d96f55a_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/85306116-903d-4580-8812-d7bf6d96f55a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/85306116-903d-4580-8812-d7bf6d96f55a_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El ministro de Agricultura, Pesca y Alimentación, Luis Planas comparece ante la comisión del ramo en el Senado">
            </picture>

                                
        
                <figcaption class="image-footer">
            <span class="title">
                El ministro de Agricultura, Pesca y Alimentación, Luis Planas comparece ante la comisión del ramo en el Senado                                    <span class="author"> Eduardo Parra - Europa Press - Archivo</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                    SET/JGI
                            </p>
        
        <div class="date-comments-wrapper">
                            <span class="place">MADRID —</span>
                        <time class="date">
                <span class="day"> 3 de noviembre de 2020</span>
                <span class="hour">17:33h</span>
            </time>
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
            </div>
</footer>
                                                                    </div>

                                <div class="partner-wrapper article-page__body-row">
                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        MADRID, 3 (EUROPA PRESS)
    </p>
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;3755910171041379891&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;8563194748109847063&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
    
                                        



    <p class="article-text">
        El ministro de Agricultura, Pesca y Alimentaci&oacute;n, Luis Planas, ha instado a todas las comunidades aut&oacute;nomas en la pr&oacute;xima negociaci&oacute;n de c&oacute;mo se aplicar&aacute; la futura Pol&iacute;tica Agr&iacute;cola Com&uacute;n (PAC) en Espa&ntilde;a a alcanzar un "acuerdo nacional" por el bien de agricultores y ganaderos nacionales.
    </p>
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;8810750428034107235&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                        



    <p class="article-text">
        "El futuro acuerdo tiene que pasar por el di&aacute;logo que estoy llevando a cabo con el conjunto de las CCAA. Estamos ante una gran oportunidad para Espa&ntilde;a y una gran ocasi&oacute;n para llevar a cabo un acuerdo nacional, un pacto de Estado por nuestros agricultores, ganaderos y medio rural  para dejar de lado las imposiciones de partido para que agricultores y ganaderos sean los aut&eacute;nticos beneficiarios de esta PAC", ha asegurado Luis Planas durante su comparecencia en el Pleno del Senado.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        El titular de Agricultura ha recordado que se est&aacute; en un "momento fundamental" para el sector agrario. "Se consigui&oacute; un &eacute;xito hist&oacute;rico con los 47.724 millones de euros para la PAC en Espa&ntilde;a en un contexto marcado por la salida de Reino Unido y la crisis por la pandemia", ha reiterado.
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;1903795722303162494&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:31,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                        



    <p class="article-text">
        Adem&aacute;s, ha recordado que su Departamento contar&aacute; con 406 millones de euros procedentes del fondo de recuperaci&oacute;n de la Uni&oacute;n Europea para impulsar la "modernizaci&oacute;n y competitividad" del sector agrario y que ya se han incorporado en el proyecto de Presupuestos Generales del Estado (PGE) de 2021.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Planas ha se&ntilde;alado que en el acuerdo alcanzado hace unas semanas en el consejo de Agricultura, que se celebr&oacute; en Luxemburgo, el 95% de las posiciones de Espa&ntilde;a quedaron reflejadas en el acuerdo final. "Un acuerdo importante que permite el equilibro entre las rentas y el apoyo a agricultores y ganaderos y la arquitectura verde, que tiene que suponer el 40% de la pr&oacute;xima PAC", ha explicado.
    </p>
    
    
    
    
    
    
        
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/economia/">Economía</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/empresas/">Empresas</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date"> 3 de noviembre de 2020 - 17:33 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :page-id="6384437"
                                                        :share-url="'https://www.eldiario.es/1_616b35'"
                                                        :share-text="'Planas+insta+a+las+CCAA+a+alcanzar+un+acuerdo+nacional+en+la+PAC+por+los+agricultores+y+ganaderos+espa%C3%B1oles'"
                                                        :share-target="''"
                                                        :share-rel="'eldiarioes'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/eldiario_logo.png?id=34437f95eb9eae0d49d0" alt="logo elDiario">
                        <h2 class="header-title">elDiario.es depende de ti</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        Nuestro periodismo es independiente porque solo nos debemos a nuestros lectores. Si te gusta nuestro trabajo, ap&oacute;yanos t&uacute; tambi&eacute;n. Te necesitamos m&aacute;s que nunca. <a href="https://usuarios.eldiario.es/#!/hazte_socio" target="_blank" class="link"><span style="background-color:#f8e71c;">Hazte socio, hazte socia.</span></a>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="content-link">Apoya elDiario.es</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>
  </div>
</aside>

                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://www.eldiario.es/economia/la-fintech-2gether-logra-captar-1-3-millones-en-su-ronda-en-fellow-funders_1_6384427.html"> La &#039;fintech&#039; 2gether logra captar 1,3 millones en su ronda en Fellow Funders </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://www.eldiario.es/economia/la-fintech-2gether-logra-captar-1-3-millones-en-su-ronda-en-fellow-funders_1_6384427.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

        
    </aside>

                                            <div class="hide-in-desktop">
                                                

<aside class="recirculation ">
                    
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-datos-coronavirus-espana-comunidades-autonomas-noviembre-3_1_1039633.html">El coronavirus en España: mapas y últimos datos de los rebrotes y su evolución</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-datos-coronavirus-espana-comunidades-autonomas-noviembre-3_1_1039633.html" class="img" style="background-image: url('https://static.eldiario.es/clip/b5d9580c-5677-40be-8e1d-a38545951518_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-noviembre-3_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-noviembre-3_1_1031363.html" class="img" style="background-image: url('https://static.eldiario.es/clip/49b2efe5-1b76-4a1f-9b83-4898654395f8_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/anticorrupcion-investiga-rey-juan-carlos-reina-sofia-familiares-tarjetas-credito-opacas_1_6382033.html">Anticorrupción investiga al rey Juan Carlos, a la reina Sofía y a varios de sus familiares por el uso de tarjetas de crédito opacas</a></h3>
                    <a href="https://www.eldiario.es/autores/ignacio_escolar/" class="author">Ignacio Escolar</a>
                    <a href="https://www.eldiario.es/autores/pedro_agueda/" class="author">Pedro Águeda</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/anticorrupcion-investiga-rey-juan-carlos-reina-sofia-familiares-tarjetas-credito-opacas_1_6382033.html" class="img" style="background-image: url('https://static.eldiario.es/clip/611c08ef-edb6-4ea6-a8e4-c9495d9a8523_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/castilla-y-leon/presidente-castilla-leon-anunciara-cierre-hosteleria-retrasara-confinamiento-pesar-comunidad-dobla-incidencia-asturias_1_6382416.html">Castilla y León cierra la hostelería y los centros comerciales y suspende las visitas a residencias desde el viernes</a></h3>
                    <a href="https://www.eldiario.es/autores/laura_cornejo/" class="author">Laura Cornejo</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/castilla-y-leon/presidente-castilla-leon-anunciara-cierre-hosteleria-retrasara-confinamiento-pesar-comunidad-dobla-incidencia-asturias_1_6382416.html" class="img" style="background-image: url('https://static.eldiario.es/clip/f2f28310-ad99-4c7d-85b3-7a4fd104d786_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/internacional/elecciones-eeuu-2020/guia-noche-electoral-mirar-si-trump-perdiendo-no_1_6369621.html">Guía para la noche electoral: qué mirar para saber si Trump está perdiendo o no</a></h3>
                    <a href="https://www.eldiario.es/autores/maria_ramirez/" class="author">María Ramírez</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/internacional/elecciones-eeuu-2020/guia-noche-electoral-mirar-si-trump-perdiendo-no_1_6369621.html" class="img" style="background-image: url('https://static.eldiario.es/clip/af86cb66-6dc7-4006-80de-9aa4d1f7056a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-noviembre-3_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-noviembre-3_1_1031363.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-datos-coronavirus-espana-comunidades-autonomas-noviembre-3_1_1039633.html">El coronavirus en España: mapas y últimos datos de los rebrotes y su evolución</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-datos-coronavirus-espana-comunidades-autonomas-noviembre-3_1_1039633.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/anticorrupcion-investiga-rey-juan-carlos-reina-sofia-familiares-tarjetas-credito-opacas_1_6382033.html">Anticorrupción investiga al rey Juan Carlos, a la reina Sofía y a varios de sus familiares por el uso de tarjetas de crédito opacas</a></h3>
                    <a href="https://www.eldiario.es/autores/ignacio_escolar/" class="author">Ignacio Escolar</a>
                    <a href="https://www.eldiario.es/autores/pedro_agueda/" class="author">Pedro Águeda</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/anticorrupcion-investiga-rey-juan-carlos-reina-sofia-familiares-tarjetas-credito-opacas_1_6382033.html" class="img" style="background-image: url('https://static.eldiario.es/clip/611c08ef-edb6-4ea6-a8e4-c9495d9a8523_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/carnecruda/lo-llevamos-crudo/mano-mece-ultras_132_6381895.html">La mano que mece a los ultras</a></h3>
                    <a href="https://www.eldiario.es/autores/javier_gallego/" class="author">Javier Gallego</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/carnecruda/lo-llevamos-crudo/mano-mece-ultras_132_6381895.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/acuerdo-salvar-unidad-madrid-cicatriza-ayuntamiento-no-tensiones-internas_1_6376200.html">El acuerdo para atajar la crisis de Más Madrid en el Ayuntamiento no cicatriza las tensiones internas</a></h3>
                    <a href="https://www.eldiario.es/autores/sofia_perez_mendoza/" class="author">Sofía Pérez Mendoza</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/madrid/acuerdo-salvar-unidad-madrid-cicatriza-ayuntamiento-no-tensiones-internas_1_6376200.html" class="img" style="background-image: url('https://static.eldiario.es/clip/201ff2c8-5984-4cdd-808b-ee3ae23aedf8_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/internacional/el-autor-de-la-cadena-de-atentados-en-viena-que-ha-dejado-cuatro-muertos-era-un-joven-de-20-anos-seguidor-del-estado-islamico_1_6381908.html">El autor de la cadena de atentados en Viena que ha dejado cuatro muertos era un joven de 20 años seguidor del Estado Islámico</a></h3>
                    <a href="" class="author">Agencias</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/internacional/el-autor-de-la-cadena-de-atentados-en-viena-que-ha-dejado-cuatro-muertos-era-un-joven-de-20-anos-seguidor-del-estado-islamico_1_6381908.html" class="img" style="background-image: url('https://static.eldiario.es/clip/54a7cccf-c79f-4798-a3bc-a389e491830c_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="6384437" commentable="1"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3e5cbc4c-8b73-4031-86da-b1974b0ce7cf_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3e5cbc4c-8b73-4031-86da-b1974b0ce7cf_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3e5cbc4c-8b73-4031-86da-b1974b0ce7cf_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Elecciones en EEUU: las claves de la jornada y el recuento, en directo">
            </picture>

    <div class="new-info">
                    <a href="/internacional/elecciones-eeuu-2020/" class="new-category">Elecciones EE.UU. 2020</a>
                <a href="/internacional/elecciones-eeuu-2020/elecciones-eeuu-jornada-electoral-directo_6_6383205.html" class="new-title">Elecciones en EEUU: las claves de la jornada y el recuento, en directo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/af86cb66-6dc7-4006-80de-9aa4d1f7056a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/af86cb66-6dc7-4006-80de-9aa4d1f7056a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/af86cb66-6dc7-4006-80de-9aa4d1f7056a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Guía para la noche electoral: qué mirar para saber si Trump está perdiendo o no">
            </picture>

    <div class="new-info">
                    <a href="/internacional/elecciones-eeuu-2020/" class="new-category">Elecciones EE.UU. 2020</a>
                <a href="/internacional/elecciones-eeuu-2020/guia-noche-electoral-mirar-si-trump-perdiendo-no_1_6369621.html" class="new-title">Guía para la noche electoral: qué mirar para saber si Trump está perdiendo o no</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6a547f17-2d3a-41d8-8090-52dd2b7617ee_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6a547f17-2d3a-41d8-8090-52dd2b7617ee_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6a547f17-2d3a-41d8-8090-52dd2b7617ee_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Lecciones del año 2000: ¿puede repetirse el drama electoral de Bush y Gore?">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/lecciones-ano-2000-repetirse-drama-electoral-bush-gore_1_6379274.html" class="new-title">Lecciones del año 2000: ¿puede repetirse el drama electoral de Bush y Gore?</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/15fa474a-9d66-46ee-a18e-af5a4c90b043_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/15fa474a-9d66-46ee-a18e-af5a4c90b043_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/15fa474a-9d66-46ee-a18e-af5a4c90b043_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Del Kennedy triunfante en Berlín a la hostilidad de Trump: el vínculo con Europa se juega su supervivencia en las elecciones americanas">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/kennedy-triunfante-berlin-hostilidad-trump-vinculo-europa-juega-supervivencia-elecciones-americanas_1_6375273.html" class="new-title">Del Kennedy triunfante en Berlín a la hostilidad de Trump: el vínculo con Europa se juega su supervivencia en las elecciones americanas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/611c08ef-edb6-4ea6-a8e4-c9495d9a8523_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/611c08ef-edb6-4ea6-a8e4-c9495d9a8523_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/611c08ef-edb6-4ea6-a8e4-c9495d9a8523_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Anticorrupción investiga al rey Juan Carlos, a la reina Sofía y a varios de sus familiares por el uso de tarjetas de crédito opacas">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/anticorrupcion-investiga-rey-juan-carlos-reina-sofia-familiares-tarjetas-credito-opacas_1_6382033.html" class="new-title">Anticorrupción investiga al rey Juan Carlos, a la reina Sofía y a varios de sus familiares por el uso de tarjetas de crédito opacas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5e6deb98-9a80-4670-b858-4c186d1def79_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5e6deb98-9a80-4670-b858-4c186d1def79_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5e6deb98-9a80-4670-b858-4c186d1def79_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sanidad registra 18.669 nuevos casos de coronavirus y 238 muertos">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/sanidad-registra-18-669-nuevos-casos-coronavirus-238-muertos_1_6384295.html" class="new-title">Sanidad registra 18.669 nuevos casos de coronavirus y 238 muertos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f2f28310-ad99-4c7d-85b3-7a4fd104d786_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f2f28310-ad99-4c7d-85b3-7a4fd104d786_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f2f28310-ad99-4c7d-85b3-7a4fd104d786_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Castilla y León cierra la hostelería y los centros comerciales y suspende las visitas a residencias desde el viernes">
            </picture>

    <div class="new-info">
                    <a href="/castilla-y-leon/" class="new-category">Castilla y León</a>
                <a href="/castilla-y-leon/presidente-castilla-leon-anunciara-cierre-hosteleria-retrasara-confinamiento-pesar-comunidad-dobla-incidencia-asturias_1_6382416.html" class="new-title">Castilla y León cierra la hostelería y los centros comerciales y suspende las visitas a residencias desde el viernes</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/afa6dc7a-523c-411b-9eb5-7f66268b23e8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/afa6dc7a-523c-411b-9eb5-7f66268b23e8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/afa6dc7a-523c-411b-9eb5-7f66268b23e8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Observatorio de Salud Comunitaria alerta: &quot;Los problemas sociales no se resuelven con una PCR o un paracetamol&quot;">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/observatorio-salud-comunitaria-alerta-problemas-sociales-no-resuelven-pcr-paracetamol_1_6383546.html" class="new-title">El Observatorio de Salud Comunitaria alerta: &quot;Los problemas sociales no se resuelven con una PCR o un paracetamol&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ca255c36-3448-4b84-a090-8b0f5303a696_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ca255c36-3448-4b84-a090-8b0f5303a696_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ca255c36-3448-4b84-a090-8b0f5303a696_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los colegios de Cantabria cierran sus puertas: una decisión judicial devuelve las vacaciones escolares que el Gobierno canceló por la pandemia">
            </picture>

    <div class="new-info">
                    <a href="/cantabria/" class="new-category">elDiario.es Cantabria</a>
                <a href="/cantabria/ultimas-noticias/colegios-cantabria-cierran-puertas-decision-judicial-devuelve-vacaciones-escolares-gobierno-cancelo-pandemia_1_6384331.html" class="new-title">Los colegios de Cantabria cierran sus puertas: una decisión judicial devuelve las vacaciones escolares que el Gobierno canceló por la pandemia</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6c37e596-8ab5-4c59-87d9-68a3080ce1d6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6c37e596-8ab5-4c59-87d9-68a3080ce1d6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6c37e596-8ab5-4c59-87d9-68a3080ce1d6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="España apuesta por empezar a revisar las medidas económicas de la UE ante la pandemia">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/espana-apuesta-empezar-revisar-medidas-economicas-ue-pandemia_1_6383879.html" class="new-title">España apuesta por empezar a revisar las medidas económicas de la UE ante la pandemia</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/93fa41cc-1d8f-4d08-ac33-f29b082e0228_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/93fa41cc-1d8f-4d08-ac33-f29b082e0228_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/93fa41cc-1d8f-4d08-ac33-f29b082e0228_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Aguado defiende en contra del criterio de Ayuso que el cierre perimetral de Madrid ayudó a la economía y debe seguir todo el mes">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/aguado-defiende-criterio-ayuso-cierre-perimetral-madrid-ayudo-economia-debe-seguir-mes_1_6382448.html" class="new-title">Aguado defiende en contra del criterio de Ayuso que el cierre perimetral de Madrid ayudó a la economía y debe seguir todo el mes</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/60a8f2b2-7bfb-4e2c-ab17-92ba1833732f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/60a8f2b2-7bfb-4e2c-ab17-92ba1833732f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/60a8f2b2-7bfb-4e2c-ab17-92ba1833732f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Catalunya aprueba un paquete de ayudas económicas para los sectores más afectados por la COVID-19">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/politica/catalunya-aprueba-paquete-ayudas-economicas-sectores-afectados-covid-19_1_6383697.html" class="new-title">Catalunya aprueba un paquete de ayudas económicas para los sectores más afectados por la COVID-19</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;870484757611093323&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        <div class="bulletin-subscription  " >
    <img class="bulletin-img" src="/assets/img/newsletter.png?id=768662a9462d61c3e471" alt="">

    <div id="mc_embed_signup">
        <form action="https://eldiario.us6.list-manage.com/subscribe/post?u=c69ba1ef3f044e29f01e39064&amp;amp;id=10e11ebad6"
              method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
              target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
                <h2 class="title">Recibe nuestros boletines</h2>

                <div class="mc-field-group input-group">
                    <ul class="checkbox-wrapper">
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1" name="group[17][1]" id="mce-group[17]-17-1">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-1">Adelanto para socios</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="2" name="group[17][2]" id="mce-group[17]-17-2">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-2">Cultura</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="16" name="group[17][16]" id="mce-group[17]-17-3">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-3">Especial elecciones EE.UU.</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="32" name="group[17][32]" id="mce-group[17]-17-4">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-4">Economía</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="64" name="group[17][64]" id="mce-group[17]-17-5">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-5">Desalambre</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="256" name="group[17][256]" id="mce-group[17]-17-6">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-6">Cuarto propio</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="128" name="group[17][128]" id="mce-group[17]-17-7">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-7">Consumo claro</label>
                                </div>
                            </li>
                                            </ul>
                </div>

                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c69ba1ef3f044e29f01e39064_10e11ebad6" tabindex="-1" value=""></div>

                <div class="mc-field-group">
                    <input class="mail-input" type="email" value="" name="EMAIL"  placeholder="Introduce aquí tu email" id="mce-EMAIL">
                </div>
                <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button send-btn"></div>
            </div>
        </form>
    </div>
</div>
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;3959308505239495267&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="recirculation  " >
        
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-datos-coronavirus-espana-comunidades-autonomas-noviembre-3_1_1039633.html">El coronavirus en España: mapas y últimos datos de los rebrotes y su evolución</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-datos-coronavirus-espana-comunidades-autonomas-noviembre-3_1_1039633.html" class="img" style="background-image: url('https://static.eldiario.es/clip/b5d9580c-5677-40be-8e1d-a38545951518_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-noviembre-3_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-noviembre-3_1_1031363.html" class="img" style="background-image: url('https://static.eldiario.es/clip/49b2efe5-1b76-4a1f-9b83-4898654395f8_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/anticorrupcion-investiga-rey-juan-carlos-reina-sofia-familiares-tarjetas-credito-opacas_1_6382033.html">Anticorrupción investiga al rey Juan Carlos, a la reina Sofía y a varios de sus familiares por el uso de tarjetas de crédito opacas</a></h3>
                    <a href="https://www.eldiario.es/autores/ignacio_escolar/" class="author">Ignacio Escolar</a>
                    <a href="https://www.eldiario.es/autores/pedro_agueda/" class="author">Pedro Águeda</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/anticorrupcion-investiga-rey-juan-carlos-reina-sofia-familiares-tarjetas-credito-opacas_1_6382033.html" class="img" style="background-image: url('https://static.eldiario.es/clip/611c08ef-edb6-4ea6-a8e4-c9495d9a8523_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/castilla-y-leon/presidente-castilla-leon-anunciara-cierre-hosteleria-retrasara-confinamiento-pesar-comunidad-dobla-incidencia-asturias_1_6382416.html">Castilla y León cierra la hostelería y los centros comerciales y suspende las visitas a residencias desde el viernes</a></h3>
                    <a href="https://www.eldiario.es/autores/laura_cornejo/" class="author">Laura Cornejo</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/castilla-y-leon/presidente-castilla-leon-anunciara-cierre-hosteleria-retrasara-confinamiento-pesar-comunidad-dobla-incidencia-asturias_1_6382416.html" class="img" style="background-image: url('https://static.eldiario.es/clip/f2f28310-ad99-4c7d-85b3-7a4fd104d786_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/internacional/elecciones-eeuu-2020/guia-noche-electoral-mirar-si-trump-perdiendo-no_1_6369621.html">Guía para la noche electoral: qué mirar para saber si Trump está perdiendo o no</a></h3>
                    <a href="https://www.eldiario.es/autores/maria_ramirez/" class="author">María Ramírez</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/internacional/elecciones-eeuu-2020/guia-noche-electoral-mirar-si-trump-perdiendo-no_1_6369621.html" class="img" style="background-image: url('https://static.eldiario.es/clip/af86cb66-6dc7-4006-80de-9aa4d1f7056a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-noviembre-3_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-noviembre-3_1_1031363.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-datos-coronavirus-espana-comunidades-autonomas-noviembre-3_1_1039633.html">El coronavirus en España: mapas y últimos datos de los rebrotes y su evolución</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-datos-coronavirus-espana-comunidades-autonomas-noviembre-3_1_1039633.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/anticorrupcion-investiga-rey-juan-carlos-reina-sofia-familiares-tarjetas-credito-opacas_1_6382033.html">Anticorrupción investiga al rey Juan Carlos, a la reina Sofía y a varios de sus familiares por el uso de tarjetas de crédito opacas</a></h3>
                    <a href="https://www.eldiario.es/autores/ignacio_escolar/" class="author">Ignacio Escolar</a>
                    <a href="https://www.eldiario.es/autores/pedro_agueda/" class="author">Pedro Águeda</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/anticorrupcion-investiga-rey-juan-carlos-reina-sofia-familiares-tarjetas-credito-opacas_1_6382033.html" class="img" style="background-image: url('https://static.eldiario.es/clip/611c08ef-edb6-4ea6-a8e4-c9495d9a8523_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/carnecruda/lo-llevamos-crudo/mano-mece-ultras_132_6381895.html">La mano que mece a los ultras</a></h3>
                    <a href="https://www.eldiario.es/autores/javier_gallego/" class="author">Javier Gallego</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/carnecruda/lo-llevamos-crudo/mano-mece-ultras_132_6381895.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/acuerdo-salvar-unidad-madrid-cicatriza-ayuntamiento-no-tensiones-internas_1_6376200.html">El acuerdo para atajar la crisis de Más Madrid en el Ayuntamiento no cicatriza las tensiones internas</a></h3>
                    <a href="https://www.eldiario.es/autores/sofia_perez_mendoza/" class="author">Sofía Pérez Mendoza</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/madrid/acuerdo-salvar-unidad-madrid-cicatriza-ayuntamiento-no-tensiones-internas_1_6376200.html" class="img" style="background-image: url('https://static.eldiario.es/clip/201ff2c8-5984-4cdd-808b-ee3ae23aedf8_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/internacional/el-autor-de-la-cadena-de-atentados-en-viena-que-ha-dejado-cuatro-muertos-era-un-joven-de-20-anos-seguidor-del-estado-islamico_1_6381908.html">El autor de la cadena de atentados en Viena que ha dejado cuatro muertos era un joven de 20 años seguidor del Estado Islámico</a></h3>
                    <a href="" class="author">Agencias</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/internacional/el-autor-de-la-cadena-de-atentados-en-viena-que-ha-dejado-cuatro-muertos-era-un-joven-de-20-anos-seguidor-del-estado-islamico_1_6381908.html" class="img" style="background-image: url('https://static.eldiario.es/clip/54a7cccf-c79f-4798-a3bc-a389e491830c_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;6454101792476769095&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:3,&quot;name&quot;:&quot;Desktop - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="branded-content bc-template edi-creativo  " >
    <div class="dotted-lines line3"></div>
    <i class="info-icon fal fa-question-circle" onclick="openedInfo(this)"></i>
    <div class="info-wrapper">
        <p class="info">Este contenido está realizado por un anunciante y no interfiere en la información de eldiario.es.</p>
        <a target="" href="https://www.eldiario.es/contenido_patrocinado/" class="more-info-link">Contenido EDCreativo</a>
    </div>
    <h2 class="title">Contenido EDCreativo</h2>
            <div class="body">
            <div class="header">
                                    <p class="kicker"><a href="https://www.eldiario.es/edcreativo/">edcreativo</a></p>
                                <h2 class="title"><a href="/edcreativo/241-euros-no-contratar-nadie-cuide-madre_1_6322273.html">“Con 241 euros no puedo contratar a nadie que cuide de mi madre”</a></h2>
            </div>
                            <a class="image" href="/edcreativo/241-euros-no-contratar-nadie-cuide-madre_1_6322273.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3a0a55c5-df6f-412f-8c9c-11eacc4f02fe_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3a0a55c5-df6f-412f-8c9c-11eacc4f02fe_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3a0a55c5-df6f-412f-8c9c-11eacc4f02fe_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <div class="header">
                                    <p class="kicker"><a href="https://www.eldiario.es/edcreativo/">edcreativo</a></p>
                                <h2 class="title"><a href="/edcreativo/mascarillas-quirurgicas-centros-salud_1_6321941.html">Por qué usar mascarillas quirúrgicas en centros de salud</a></h2>
            </div>
                            <a class="image" href="/edcreativo/mascarillas-quirurgicas-centros-salud_1_6321941.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f9aadf92-e574-4863-b9bb-19bf710fe25c_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f9aadf92-e574-4863-b9bb-19bf710fe25c_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f9aadf92-e574-4863-b9bb-19bf710fe25c_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <div class="header">
                                    <p class="kicker"><a href="https://www.eldiario.es/edcreativo/">edcreativo</a></p>
                                <h2 class="title"><a href="/edcreativo/ahorrar-calefaccion-invierno-avecina_1_6305450.html">Cómo ahorrar en calefacción para el invierno que se avecina</a></h2>
            </div>
                            <a class="image" href="/edcreativo/ahorrar-calefaccion-invierno-avecina_1_6305450.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/95c20a09-80a1-4068-ac53-e1637c2c2917_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/95c20a09-80a1-4068-ac53-e1637c2c2917_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/95c20a09-80a1-4068-ac53-e1637c2c2917_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <div class="header">
                                    <p class="kicker"><a href="https://www.eldiario.es/edcreativo/">edcreativo</a></p>
                                <h2 class="title"><a href="/edcreativo/bisturi-aguja-medicina-estetica-busca-belleza-natural_1_6302949.html">Menos bisturí y más aguja: la medicina estética que busca la ‘belleza natural’</a></h2>
            </div>
                            <a class="image" href="/edcreativo/bisturi-aguja-medicina-estetica-busca-belleza-natural_1_6302949.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9e7062e7-d1a6-4630-99d0-4aa0bf37a6ca_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9e7062e7-d1a6-4630-99d0-4aa0bf37a6ca_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9e7062e7-d1a6-4630-99d0-4aa0bf37a6ca_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <div class="header">
                                    <p class="kicker"><a href="https://www.eldiario.es/motor/">Motor</a></p>
                                <h2 class="title"><a href="/motor/mx-30-electrico-diferente-genuinamente-mazda_1_6292390.html">MX-30: el eléctrico diferente y genuinamente Mazda</a></h2>
            </div>
                            <a class="image" href="/motor/mx-30-electrico-diferente-genuinamente-mazda_1_6292390.html">
                    



    <picture class="">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1455028b-2732-4061-85d7-4ea5a7ce179b_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1455028b-2732-4061-85d7-4ea5a7ce179b_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1455028b-2732-4061-85d7-4ea5a7ce179b_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
    </aside>

            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;376356029783861209&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:4,&quot;name&quot;:&quot;Desktop - noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        <div class="bbnx-module" data-bbnx-id="71e14a0c-d525-4dfb-b6a5-18deb0d52206"><div class="" ><div><a href="https://usuarios.eldiario.es/#!/hazte_socio" title="Apoya el periodismo independiente, hazte socio, hazte socia de elDiario.es"><img src="https://static.eldiario.es/clip/6249253f-63b0-45a7-9370-528d07a59457_source-aspect-ratio_default_0.png" width="100%" alt="Promoción hazte socio o socia de elDiario.es"></a></div></div></div>    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;7857071542201022701&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;5472108965773454910&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:29,&quot;name&quot;:&quot;M\u00f3vil - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=9eeee7dafc6f657759fe" alt="">
    </a>
    <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;2579028229890835714&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



<img src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=6384437&e=pro&c=web" alt="stats">
    <script>
        window.appInfo = {
            channel: 'mobile'
        };

                    window.appInfo.partner = false;
            </script>
        <script src="/js/app.js?id=f259810843cd1fe8ffc5"></script>
    <script src="/js/edi-app.js?id=b6cf842f4348e8878af5"></script>

        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20201030.min.js"></script>
    
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    
        
    

</body>

</html>
