<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Previsión meteorológica de Navarra para este martes, 27 de octubre de 2020</title>                <link rel="canonical" href="https://www.eldiario.es/navarra/ultimas-noticias/prevision-meteorologica-de-navarra-para-este-martes-27-de-octubre-de-2020_1_6336270.html">                <meta property="article:modified_time" content="2020-10-27T05:35:45+01:00">                <meta property="article:published_time" content="2020-10-27T05:35:45+01:00">                <meta property="article:section" content="Últimas noticias">                <meta name="author" content="GUR">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="eldiarionorte,  eldiario.es,  Navarra,  política,  actualidad,  sociedad,  norte">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="Previsión meteorológica de Navarra para este martes, 27 de octubre de 2020">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/navarra/ultimas-noticias/prevision-meteorologica-de-navarra-para-este-martes-27-de-octubre-de-2020_1_6336270.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:title" content="Previsión meteorológica de Navarra para este martes, 27 de octubre de 2020">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="6336270">                <meta name="cXenseParse:recs:articleid" content="6336270">                <meta name="cXenseParse:recs:publishtime" content="2020-10-27T04:35:45+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/navarra/ultimas-noticias/prevision-meteorologica-de-navarra-para-este-martes-27-de-octubre-de-2020_1_6336270.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">

        <link rel="stylesheet" href="/css/vendor.css?id=7351693403ce15df2471">

                                <script type="text/javascript">
                var hb_eldiario = "eldiario.es_noticia";
            </script>
                                <script src="https://sibboventures.mgr.consensu.org/v2/sibbo-cmp-eldiario.min.js" charset="utf-8"></script>
        
            <script src="https://news.google.com/swg/js/v1/swg.js"></script>    
        <link rel="stylesheet" href="/css/app.css?id=43d8c4684d51a623154f">

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Previsión meteorológica de Navarra para este martes, 27 de octubre de 2020","url":"https:\/\/www.eldiario.es\/navarra\/ultimas-noticias\/prevision-meteorologica-de-navarra-para-este-martes-27-de-octubre-de-2020_1_6336270.html","author":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"datePublished":"2020-10-27T04:35:45+00:00","dateModified":"2020-10-27T04:35:45+00:00","publisher":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/navarra\/ultimas-noticias\/prevision-meteorologica-de-navarra-para-este-martes-27-de-octubre-de-2020_1_6336270.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"usuarios.eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Últimas noticias","articleBody":"PAMPLONA, 27 (EUROPA PRESS) La Agencia Estatal de Meteorología prevé para este martes en Navarra cielo nuboso o cubierto, excepto en el tercio sur donde predominarán los intervalos nubosos. Lluvias débiles y dispersas en la mitad norte a partir del mediodía. Temperaturas mínimas sin cambios o en ligero descenso y máximas en ascenso que será ligero en la zona centro. Oscilarán entre 5 y 14 grados en Pamplona y entre 6 y 17 en Tudela. Viento flojo variable con predominio de componente sur."}</script>

        <link rel="alternate" title="Últimas noticias" href="/rss/category/section/511829/" type="application/rss+xml">

    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","ultimasnoticias","navarra"],"ED_pag":"noticia","ED_prop":"eldiarionorte_Navarra"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","ultimasnoticias","navarra"],"ED_pag":"noticia","ED_prop":"eldiarionorte_Navarra"};
    </script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=92729cf27f7d88e5e1e4"></script>

        
        <script src="/js/user.js?id=3ae1794a4f39a914e547"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
    // Contenido

    dataLayer.push({
        contentgroup1: 'Navarra',
        contentgroup2: '',
        contentgroup3: 'Últimas noticias',
        contentgroup4: 'GUR',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2020-10-27',
        pageFechaModificacion: '2020-10-27',
        pageRedactorName: 'Agencia Europa Press (Bot)',
        pageSection: 'Últimas noticias',
        pageFirstTitle: 'Previsión meteorológica de Navarra para este martes, 27 de octubre de 2020',
        pageAdvance: false,
        pageLenght: 504,
        pagePrincipalTag: ''
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

                        dataLayer.push({
                'CFG_UAcustom-0': 'UA-51612194-1' ,
                'page_template': 'noticia'
            });
            </script>
    
                        <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                            
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token;
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken;
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                    </head>

<body class=""
      style="opacity: 0" >

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;7104491089924959583&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;7466640833097538878&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;6159750482936747648&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;5066569330809046675&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe,
    .gallery-header.news-video>.dailymotion-cpe { position:relative !important; margin-bottom: -56.25vw; }
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}
@media only screen and (min-width: 768px) and (max-width: 1039px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { margin: 0 !important; position: absolute; left: 0; right: 0; top: 0; bottom: 0; height: 100%; }
}

</style>

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;8393397575623463500&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;6471888766118168706&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario"></a>
</div>
        </div>
    </div>
    <div class="husers">
                                                <div class="edi-user-menu"
             data-partner-url="https://usuarios.eldiario.es/#!/hazte_socio"
             data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
             data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
             data-profile-url="https://usuarios.eldiario.es/perfil"
             data-register-url="https://usuarios.eldiario.es/#!/registro"
        >
            <edi-user
                    partner-text="Hazte socio/a"
                    partner-url="https://usuarios.eldiario.es/#!/hazte_socio"
                    profile-url="https://usuarios.eldiario.es/perfil"
                    :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
            ></edi-user>
        </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

<div class="menu-header">
    
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>

        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

    

<div class="cmp-main-menu-tablet">

    
    
        <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de ED Creativo">
                                                        ED Creativo
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somoschamberi.eldiario.es/?_ga=2.199023917.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Chamberí">
                                                        Somos Chamberí
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somoschueca.eldiario.es/?_ga=2.123008649.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Chueca">
                                                        Somos Chueca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somosmalasana.eldiario.es/?_ga=2.123008649.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Malasaña">
                                                        Somos Malasaña
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.caninomag.es/" title="Noticias de Canino">
                                                        Canino
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.es/" title="Noticias de Cordopolis">
                                                        Cordopolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario">

    
    
        <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
        <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/#!/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-todo-elDiario-menu">

    
    
        <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56')"></div><div data-image="/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579" style="background-image: url('/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579')"></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd')"></div><div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b" style="background-image: url('/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b')"></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34')"></div><div data-image="/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57" style="background-image: url('/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57')"></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b')"></div><div data-image="/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d" style="background-image: url('/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d')"></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c')"></div><div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512" style="background-image: url('/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512')"></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5')"></div><div data-image="/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8" style="background-image: url('/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8')"></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
    <form id="622942069" class="searcherform">
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="622942069">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
</div>

    </div>

</div>
</div>




                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="--sectionColor: #004a7f; --submenuColor: #004a7f">
    <div class="htitle">
                    <p class="subtitle"> <a href="https://www.eldiario.es/navarra/">Navarra</a></p>
        
                            
    </div>

    <div class="sectionheader--footer">
                            <div class="htags">
                <div class="menu-draggable" style=" color: 004a7f">
                    


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <a href="/navarra/ultimas-noticias/" target="" rel="">
                                Última hora
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/navarra/sociedad/" target="" rel="">
                                Sociedad
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/navarra/politica/" target="" rel="">
                                Política
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/navarra/economia/" target="" rel="">
                                Economía
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/navarra/cultura/" target="" rel="">
                                Cultura
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/navarra/contrapunto/" target="" rel="">
                                Opinión
                            </a>
                                                                    </div>

                            </nav>

        </div>
    </div>

                </div>
            </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/eldiariona" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://www.facebook.com/navarraeneldiario.es" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                                    <a title="Telegram" href="https://t.me/navarraeldiarioes" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

                    
                    
                                    </div>
            </div>



                        <div class="row">
                <main>
                        <div class="c-header">

                    
<div class="agency-advice">
    <img class="agency-advice__icon" src="/assets/img/svg/agencyAdvice.svg?id=0010dbf5a92d24f5928e" alt="Noticia de agencia">
    <p class="title">Noticia servida automáticamente por la Agencia Europa Press</p>
    <button id="agencyAdviceMark" class="agency-advice__mark">
        <img src="/assets/img/svg/moreInfo.svg?id=629498fa60aca46b7656" alt="Más información">
    </button>
</div>
<div class="agency-advice__description">
    <p id="agencyAdvice">
            Esta información es un teletipo de la <a href="https://www.europapress.es/">Agencia Europa Press</a> y se
            publica en nuestra web de manera automática como parte del servicio que nos ofrece esta agencia de
            noticias. No ha sido editado ni titulado por un periodista de
            <a href="https://www.eldiario.es/">eldiario.es</a>.
        <button id="agencyAdviceClose" class="kickerClose">
            <img src="/assets/img/svg/lightbox-close.svg?id=aa5bdd968f58c7f88c84" alt="Cerrar más información">
        </button>
    </p>
</div>
        
                    

        
        
    <div class="news-header">

        <h1 class="title">Previsión meteorológica de Navarra para este martes, 27 de octubre de 2020</h1>

            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons hide-in-mobile">
                                        <edi-social-buttons
                                            :page-id="6336270"
                                            :share-url="'https://www.eldiario.es/1_60af0e'"
                                            :share-text="'Previsi%C3%B3n+meteorol%C3%B3gica+de+Navarra+para+este+martes%2C+27+de+octubre+de+2020'"
                                            :share-target="''"
                                            :share-rel="'eldiariona'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_ed-bajo-titular&quot;,&quot;seed&quot;:&quot;1503419758210215702&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:33,&quot;name&quot;:&quot;M\u00f3vil - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    

                                <div class="partner-wrapper opening">
                                    
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                    GUR
                            </p>
        
        <div class="date-comments-wrapper">
                            <span class="place">PAMPLONA —</span>
                        <time class="date">
                <span class="day">27 de octubre de 2020</span>
                <span class="hour">05:35h</span>
            </time>
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
            </div>
</footer>
                                                                    </div>

                                <div class="partner-wrapper article-page__body-row">
                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        PAMPLONA, 27 (EUROPA PRESS)
    </p>
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;2278059725103487567&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;8526534115017014185&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
    
                                        



    <p class="article-text">
        La Agencia Estatal de Meteorolog&iacute;a prev&eacute; para este martes en Navarra cielo nuboso o cubierto, excepto en el tercio sur donde predominar&aacute;n los intervalos nubosos. Lluvias d&eacute;biles y dispersas en la mitad norte a partir del mediod&iacute;a.
    </p>
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;4672039099494386781&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                        



    <p class="article-text">
        Temperaturas m&iacute;nimas sin cambios o en ligero descenso y m&aacute;ximas en ascenso que ser&aacute; ligero en la zona centro. Oscilar&aacute;n entre 5 y 14 grados en Pamplona y entre 6 y 17 en Tudela. Viento flojo variable con predominio de componente sur.
    </p>
    
    
    
    
    
    
        
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/navarra/ultimas-noticias/">Últimas noticias</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date">27 de octubre de 2020 - 05:35 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :page-id="6336270"
                                                        :share-url="'https://www.eldiario.es/1_60af0e'"
                                                        :share-text="'Previsi%C3%B3n+meteorol%C3%B3gica+de+Navarra+para+este+martes%2C+27+de+octubre+de+2020'"
                                                        :share-target="''"
                                                        :share-rel="'eldiariona'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

<aside class="news-partners-recruitment">

  <div class="recruitment-header">
    <img class="header-img" src="/assets/img/eldiario_logo.png?id=34437f95eb9eae0d49d0" alt="logo elDiario">
    <h2 class="header-title">elDiario.es depende de ti</h2>
  </div>

  <hr class="recruitment-separator">

  <div class="recruitment-content">

    
        



    <p class="article-text">
        Nuestro periodismo es independiente porque solo nos debemos a nuestros lectores. Si te gusta nuestro trabajo, ap&oacute;yanos t&uacute; tambi&eacute;n. Te necesitamos m&aacute;s que nunca. <a href="https://usuarios.eldiario.es/#!/hazte_socio" target="_blank" class="link"><span style="background-color:#f8e71c;">Hazte socio, hazte socia.</span></a>
    </p>

    <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="content-link">Apoya elDiario.es</a>
  </div>

</aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>
  </div>
</aside>

                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://www.eldiario.es/navarra/ultimas-noticias/navarra-participa-en-la-sesion-tecnica-de-trabajo-de-la-conferencia-de-presidentes-autonomicos_1_6336022.html"> Navarra participa en la sesión técnica de trabajo de la Conferencia de Presidentes Autonómicos </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://www.eldiario.es/navarra/ultimas-noticias/navarra-participa-en-la-sesion-tecnica-de-trabajo-de-la-conferencia-de-presidentes-autonomicos_1_6336022.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

                    



    <picture class="img-next-new">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0082ab59-10cf-4b35-ba24-13e90ef8014b_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0082ab59-10cf-4b35-ba24-13e90ef8014b_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0082ab59-10cf-4b35-ba24-13e90ef8014b_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Navarra participa en la sesión técnica de trabajo de la Conferencia de Presidentes Autonómicos">
            </picture>
                    
    </aside>

                                            <div class="hide-in-desktop">
                                                

<aside class="recirculation ">
                    
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/euskadi/euskadi-confina-municipios-limita-desplazamientos-localidades-causas-fuerza-mayor_1_6324147.html">Euskadi confina todos sus municipios y limita los desplazamientos entre localidades a causas de fuerza mayor</a></h3>
                    <a href="https://www.eldiario.es/autores/iker_rioja_andueza/" class="author">Iker Rioja Andueza</a>
                    <a href="https://www.eldiario.es/autores/ruben_pereda/" class="author">Rubén Pereda</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/euskadi/euskadi-confina-municipios-limita-desplazamientos-localidades-causas-fuerza-mayor_1_6324147.html" class="img" style="background-image: url('https://static.eldiario.es/clip/54c5e5c6-4476-4f90-b749-0eb188f645c6_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/ultima-hora-coronavirus-espana-mundo-26-de-octubre_6_6320891.html">Última hora sobre el coronavirus en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/cristina_armunia_berges/" class="author">Cristina Armunia Berges</a>
                    <a href="https://www.eldiario.es/autores/aurora_santos-olmo/" class="author">Aurora Santos-Olmo</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/ultima-hora-coronavirus-espana-mundo-26-de-octubre_6_6320891.html" class="img" style="background-image: url('https://static.eldiario.es/clip/70f711fc-ad27-47ab-beda-a5490bc28b6a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/navarra/navarra-prohibe-reuniones-personas-no-convivientes-mantiene-toque-queda-23-horas_1_6328066.html">Navarra prohíbe las reuniones de personas no convivientes y mantiene el toque de queda a las 23 horas</a></h3>
                    <a href="https://www.eldiario.es/autores/rodrigo-saiz/" class="author">Rodrigo Saiz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/navarra/navarra-prohibe-reuniones-personas-no-convivientes-mantiene-toque-queda-23-horas_1_6328066.html" class="img" style="background-image: url('https://static.eldiario.es/clip/4c4405f2-45f7-4218-9da0-e6d3d372f701_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/aragon/sociedad/javier-lamban-anuncia-confinamiento-aragon-partir-noche_1_6325303.html">Aragón anuncia el confinamiento de toda la comunidad a partir de esta noche</a></h3>
                    <a href="https://www.eldiario.es/autores/candela-canales/" class="author">Candela Canales</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/aragon/sociedad/javier-lamban-anuncia-confinamiento-aragon-partir-noche_1_6325303.html" class="img" style="background-image: url('https://static.eldiario.es/clip/027d4f4c-2d10-4061-8b21-6e04b3f01c5d_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/castilla-y-leon/consejera-sanidad-no-descarta-confinamiento-perimetral-castilla-leon-dice-posible-llegue-domiciliario_1_6323064.html">Castilla y León no descarta el cierre de toda la comunidad y ve posible un nuevo confinamiento domiciliario</a></h3>
                    <a href="" class="author">eldiariocyl, Europa Press</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/castilla-y-leon/consejera-sanidad-no-descarta-confinamiento-perimetral-castilla-leon-dice-posible-llegue-domiciliario_1_6323064.html" class="img" style="background-image: url('https://static.eldiario.es/clip/cc77e8a0-3e3b-47e1-ba3a-a0a4ee97d79d_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/gobierno-mantiene-intencion-prorrogar-alarma-seis-meses-pese-rechazo-pp-ciudadanos_1_6325184.html">El Gobierno mantiene la intención de prorrogar la alarma seis meses pese al rechazo de PP, ERC y Ciudadanos</a></h3>
                    <a href="https://www.eldiario.es/autores/irene_castro/" class="author">Irene Castro</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/gobierno-mantiene-intencion-prorrogar-alarma-seis-meses-pese-rechazo-pp-ciudadanos_1_6325184.html" class="img" style="background-image: url('https://static.eldiario.es/clip/1bbaf85c-f010-41cb-ae8b-2207e91194f3_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/casado-condiciona-apoyo-pp-alarma-limite-momento-ocho-semanas_1_6323660.html">Casado condiciona el apoyo del PP al estado de alarma a que se limite de momento a ocho semanas</a></h3>
                    <a href="https://www.eldiario.es/autores/inigo_aduriz/" class="author">Iñigo Aduriz</a>
                    <a href="https://www.eldiario.es/autores/carmen_moraga/" class="author">Carmen Moraga</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/casado-condiciona-apoyo-pp-alarma-limite-momento-ocho-semanas_1_6323660.html" class="img" style="background-image: url('https://static.eldiario.es/clip/1d76062d-2e64-4cf4-b72a-113dd377e2ae_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/expertos-alertan-situar-navidad-horizonte-repite-error-desescalada-expres-verano_1_6330677.html">Los expertos alertan de que situar la Navidad como horizonte repite el error de la desescalada exprés del verano</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_rejon/" class="author">Raúl Rejón</a>
                    <a href="https://www.eldiario.es/autores/marta_borraz/" class="author">Marta Borraz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/expertos-alertan-situar-navidad-horizonte-repite-error-desescalada-expres-verano_1_6330677.html" class="img" style="background-image: url('https://static.eldiario.es/clip/59f4d23c-8f65-49fb-ab18-bbd5e096da5e_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/opinion/zona-critica/si-guerra-espana-perdiendo_129_6334235.html">Si esto es una guerra, España va perdiendo</a></h3>
                    <a href="https://www.eldiario.es/autores/esther_palomera/" class="author">Esther Palomera</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/opinion/zona-critica/si-guerra-espana-perdiendo_129_6334235.html" class="img" style="background-image: url('https://static.eldiario.es/clip/91dd4300-3c0f-4da8-9f33-4cc101250cd3_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/inaugura-hospital-madrid-mil-camas-contratar-medicos-personal-enfermeria_1_6324461.html">Se inaugura hospital en Madrid con mil camas sin contratar médicos ni personal de enfermería</a></h3>
                    <a href="https://www.eldiario.es/autores/fatima_caballero/" class="author">Fátima Caballero</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/madrid/inaugura-hospital-madrid-mil-camas-contratar-medicos-personal-enfermeria_1_6324461.html" class="img" style="background-image: url('https://static.eldiario.es/clip/99a32c30-abee-4ab1-b407-663b8bc36b84_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/sanidad-registra-52-000-nuevos-contagios-coronavirus-viernes-incidencia-410-casos-100-000-habitantes_1_6327765.html">Sanidad registra 52.188 nuevos contagios de coronavirus desde el viernes y España supera las 35.000 muertes</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es/" class="author">elDiario.es</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/sanidad-registra-52-000-nuevos-contagios-coronavirus-viernes-incidencia-410-casos-100-000-habitantes_1_6327765.html" class="img" style="background-image: url('https://static.eldiario.es/clip/fc1efe07-3c85-46cf-a689-a55800e36644_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="6336270" commentable="1"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/59f4d23c-8f65-49fb-ab18-bbd5e096da5e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/59f4d23c-8f65-49fb-ab18-bbd5e096da5e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/59f4d23c-8f65-49fb-ab18-bbd5e096da5e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los expertos alertan de que situar la Navidad como horizonte repite el error de la desescalada exprés del verano">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/expertos-alertan-situar-navidad-horizonte-repite-error-desescalada-expres-verano_1_6330677.html" class="new-title">Los expertos alertan de que situar la Navidad como horizonte repite el error de la desescalada exprés del verano</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/44f0be37-c0f1-493e-b86a-5d21d4fcc89a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/44f0be37-c0f1-493e-b86a-5d21d4fcc89a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/44f0be37-c0f1-493e-b86a-5d21d4fcc89a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Gobierno tendrá que negociar la duración del estado de alarma para garantizarse el mayor apoyo parlamentario">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/gobierno-tendra-negociar-duracion-alarma-garantizarse-mayor-apoyo-parlamentario_1_6330923.html" class="new-title">El Gobierno tendrá que negociar la duración del estado de alarma para garantizarse el mayor apoyo parlamentario</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ee7eea83-beb0-4059-8815-c1e3e8565488_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ee7eea83-beb0-4059-8815-c1e3e8565488_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ee7eea83-beb0-4059-8815-c1e3e8565488_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un estado de alarma de seis meses: una medida legal pero con riesgo de no tener &quot;contrapeso&quot; parlamentario">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/alarma-seis-meses-medida-legal-riesgo-no-contrapeso-parlamentario_1_6333425.html" class="new-title">Un estado de alarma de seis meses: una medida legal pero con riesgo de no tener &quot;contrapeso&quot; parlamentario</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/99a32c30-abee-4ab1-b407-663b8bc36b84_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/99a32c30-abee-4ab1-b407-663b8bc36b84_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/99a32c30-abee-4ab1-b407-663b8bc36b84_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Se inaugura hospital en Madrid con mil camas sin contratar médicos ni personal de enfermería">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/inaugura-hospital-madrid-mil-camas-contratar-medicos-personal-enfermeria_1_6324461.html" class="new-title">Se inaugura hospital en Madrid con mil camas sin contratar médicos ni personal de enfermería</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f28f4960-74d6-416f-ab73-e44a7c26dce4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f28f4960-74d6-416f-ab73-e44a7c26dce4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f28f4960-74d6-416f-ab73-e44a7c26dce4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La gente quiere tener hospitales y también médicos, y todo a la vez no puede ser">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/gente-quiere-hospitales-medicos_129_6336116.html" class="new-title">La gente quiere tener hospitales y también médicos, y todo a la vez no puede ser</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/76050005-0eb0-47d6-b628-9871322ba37c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/76050005-0eb0-47d6-b628-9871322ba37c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/76050005-0eb0-47d6-b628-9871322ba37c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Madrid y Extremadura optan por el toque de queda más laxo a pesar de estar en riesgo alto">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/madrid-extremadura-optan-toque-queda-laxo-pesar-riesgo-alto_1_6332737.html" class="new-title">Madrid y Extremadura optan por el toque de queda más laxo a pesar de estar en riesgo alto</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/da24da27-96d5-47ad-92fb-58d721e965e4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/da24da27-96d5-47ad-92fb-58d721e965e4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/da24da27-96d5-47ad-92fb-58d721e965e4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="PSOE y Unidas Podemos cierran el acuerdo sobre los Presupuestos tras pactar que regularán los alquileres">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/sanchez-anuncia-gobierno-aprobara-presupuestos-martes-unidas-sostiene-no-hay-acuerdo-ingreso-minimo-vital-alquileres_1_6327692.html" class="new-title">PSOE y Unidas Podemos cierran el acuerdo sobre los Presupuestos tras pactar que regularán los alquileres</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7c1fe7b7-3bff-4e63-b82b-47beffad78d1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7c1fe7b7-3bff-4e63-b82b-47beffad78d1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7c1fe7b7-3bff-4e63-b82b-47beffad78d1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El temor a la deuda y la incertidumbre sobre futuros ajustes amenazan con reducir la potencia de fuego de los fondos europeos">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/temor-deuda-incertidumbre-futuros-ajustes-amenazan-reducir-potencia-fuego-fondos-europeos_1_6322004.html" class="new-title">El temor a la deuda y la incertidumbre sobre futuros ajustes amenazan con reducir la potencia de fuego de los fondos europeos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f764f16c-542f-47c5-8ef0-f07791e3d6d8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f764f16c-542f-47c5-8ef0-f07791e3d6d8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f764f16c-542f-47c5-8ef0-f07791e3d6d8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Vox inicia una &#039;guerra psicológica&#039; contra el PP tras la ruptura de Casado con Abascal">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/vox-inicia-guerra-psicologica-pp-ruptura-casado-abascal_1_6325631.html" class="new-title">Vox inicia una &#039;guerra psicológica&#039; contra el PP tras la ruptura de Casado con Abascal</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ce952a51-9ef8-4b67-a4aa-3cd3b4c65778_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ce952a51-9ef8-4b67-a4aa-3cd3b4c65778_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ce952a51-9ef8-4b67-a4aa-3cd3b4c65778_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Feijóo ignora a Casado y se pone al frente de los críticos contra el estado de alarma">
            </picture>

    <div class="new-info">
                    <a href="/galicia/" class="new-category">Galicia</a>
                <a href="/galicia/politica/feijoo-ignora-casado-pone-frente-criticos-alarma_1_6332322.html" class="new-title">Feijóo ignora a Casado y se pone al frente de los críticos contra el estado de alarma</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b3026b4e-0121-49cb-974e-063d1258cf2b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b3026b4e-0121-49cb-974e-063d1258cf2b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b3026b4e-0121-49cb-974e-063d1258cf2b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Las excepciones en el toque de queda y las nuevas restricciones desatan otra bronca en el Govern catalán">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/politica/excepciones-toque-queda-nuevas-restricciones-desatan-bronca-govern-catalan_129_6329429.html" class="new-title">Las excepciones en el toque de queda y las nuevas restricciones desatan otra bronca en el Govern catalán</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f1532ff7-71f5-47ce-a6f9-3e2e2a2d18f3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f1532ff7-71f5-47ce-a6f9-3e2e2a2d18f3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f1532ff7-71f5-47ce-a6f9-3e2e2a2d18f3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Just Eat amplía sus beneficios mientras empresas como Glovo auguran una debacle por contratar a los &#039;riders&#039; falsos autónomos">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/just-eat-amplia-beneficios-empresas-glovo-auguran-debacle-contratar-riders-falsos-autonomos_1_6330644.html" class="new-title">Just Eat amplía sus beneficios mientras empresas como Glovo auguran una debacle por contratar a los &#039;riders&#039; falsos autónomos</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;3876304543977902640&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        

    
    

<div class="md__new md__op--type3   " >
                



    
<figure class="ni-figure">
    <a href="https://t.me/navarraeldiarioes">
    



    <picture class="ni-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/960be37d-dc5d-48a9-afe7-fbccbc344c77_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/960be37d-dc5d-48a9-afe7-fbccbc344c77_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/960be37d-dc5d-48a9-afe7-fbccbc344c77_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>

        
        
    
</a></figure>


    
    
    <h2 class="ni-title "><a href="https://t.me/navarraeldiarioes">Recibe las alertas informativas de la última hora en Navarra en tu móvil</a></h2>

    <div class="ni-info">

        

    <p class="signature">
                                    <a href="https://www.eldiario.es/autores/eldiario-es-navarra/">elDiario.es Navarra</a>
                                                </p>

        
    </div>

    
</div>

            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;3067191507500506477&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="recirculation  " >
        
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/navarra/navarra-prohibe-reuniones-personas-no-convivientes-mantiene-toque-queda-23-horas_1_6328066.html">Navarra prohíbe las reuniones de personas no convivientes y mantiene el toque de queda a las 23 horas</a></h3>
                    <a href="https://www.eldiario.es/autores/rodrigo-saiz/" class="author">Rodrigo Saiz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/navarra/navarra-prohibe-reuniones-personas-no-convivientes-mantiene-toque-queda-23-horas_1_6328066.html" class="img" style="background-image: url('https://static.eldiario.es/clip/4c4405f2-45f7-4218-9da0-e6d3d372f701_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/navarra/navarra-registra-500-nuevos-contagios-40-camas-uci-ocupadas-pacientes-covid-19_1_6327391.html">Navarra registra 500 nuevos contagios y ya tiene el 40% de las camas UCI ocupadas por pacientes con COVID-19</a></h3>
                    <a href="https://www.eldiario.es/autores/rodrigo-saiz/" class="author">Rodrigo Saiz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/navarra/navarra-registra-500-nuevos-contagios-40-camas-uci-ocupadas-pacientes-covid-19_1_6327391.html" class="img" style="background-image: url('https://static.eldiario.es/clip/14a16ba9-0e3a-40f7-9daa-0430d2320815_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/navarra/ultimas-noticias/los-dos-diputados-de-upn-en-el-congreso-no-apoyaran-el-estado-de-alarma-de-seis-meses_1_6324655.html">Los dos diputados de UPN en el Congreso no apoyarán el estado de alarma de seis meses</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario-es-navarra/" class="author">elDiario.es Navarra</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/navarra/ultimas-noticias/los-dos-diputados-de-upn-en-el-congreso-no-apoyaran-el-estado-de-alarma-de-seis-meses_1_6324655.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9a7b79cc-f6ad-4104-be6a-5bf4bb482776_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/navarra/ultimas-noticias/primeros-denunciados-por-policia-foral-por-incumplir-el-toque-de-queda-en-navarra_1_6322189.html">Primeros denunciados por Policía Foral por incumplir el toque de queda en Navarra</a></h3>
                    <a href="" class="author">ACS</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/navarra/ultimas-noticias/primeros-denunciados-por-policia-foral-por-incumplir-el-toque-de-queda-en-navarra_1_6322189.html" class="img" style="background-image: url('https://static.eldiario.es/clip/f41c2b74-f1e4-4d3a-bce3-726e267db002_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/navarra/el-fin-de-semana-deja-confinados-a-1-014-escolares-en-navarra_1_6326202.html">El fin de semana deja confinados a 1.014 escolares en Navarra</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario-es-navarra/" class="author">elDiario.es Navarra</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/navarra/el-fin-de-semana-deja-confinados-a-1-014-escolares-en-navarra_1_6326202.html" class="img" style="background-image: url('https://static.eldiario.es/clip/c2140db3-cfc7-4aaa-b699-3b2133efffe2_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/navarra/ultimas-noticias/navarra-registra-501-casos-nuevos-y-baja-del-maximo-alcanzado-el-dia-anterior_1_6321823.html">Navarra registra 501 casos nuevos y baja del máximo alcanzado el día anterior</a></h3>
                    <a href="" class="author">FPM</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/navarra/ultimas-noticias/navarra-registra-501-casos-nuevos-y-baja-del-maximo-alcanzado-el-dia-anterior_1_6321823.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9fe8b099-fc6b-4759-a0ff-1f32fb9ece1c_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/navarra/navarra-prohibe-reuniones-personas-no-convivientes-mantiene-toque-queda-23-horas_1_6328066.html">Navarra prohíbe las reuniones de personas no convivientes y mantiene el toque de queda a las 23 horas</a></h3>
                    <a href="https://www.eldiario.es/autores/rodrigo-saiz/" class="author">Rodrigo Saiz</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/navarra/navarra-prohibe-reuniones-personas-no-convivientes-mantiene-toque-queda-23-horas_1_6328066.html" class="img" style="background-image: url('https://static.eldiario.es/clip/4c4405f2-45f7-4218-9da0-e6d3d372f701_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>


    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;2149112970997438137&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;5052001264763262516&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:29,&quot;name&quot;:&quot;M\u00f3vil - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    <footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
    <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=9eeee7dafc6f657759fe" alt="">
    </a>
    <p>Periodismo a pesar de todo</p>

  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;7306746921828331530&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



<img src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=6336270&e=pro&c=web" alt="stats">        <script src="/js/app.js?id=7408d0e85aef927a8406"></script>
    <script src="/js/edi-app.js?id=dca7d369ea467046b608"></script>

        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20201020.min.js"></script>
    
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    
        
    

</body>

</html>
