<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />


    
<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Aparece asesinada la mujer del fallecido en el accidente de tráfico de Escalante" />

<meta property="og:url" content="https://www.eldiario.es/norte/cantabria/ultima-hora/Aparece-asesinada-fallecido-accidente-Escalante_0_925658291.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="La Guardia Civil ha encontrado muerta en su domicilio, y con varias heridas por arma blanca, a la mujer del conductor fallecido esta tarde en Escalante, tras salirse de la vía y chocar contra un árbol . El asesinato se investiga como un posible caso de violencia de género." />

<meta property="og:image" content="https://www.eldiario.es/static/EDIDiario/images/edi_fb_default_logo.png" />

<meta name="description" content="La Guardia Civil ha encontrado muerta en su domicilio, y con varias heridas por arma blanca, a la mujer del conductor fallecido esta tarde en Escalante, tras salirse de la vía y chocar contra un árbol . El asesinato se investiga como un posible caso de violencia de género." />

<meta name="keywords" content="Aparece,asesinada,fallecido,accidente,Escalante" />

<meta name="generator" content="BBT bCube" />



    <title>Aparece asesinada la mujer del fallecido en el accidente de tráfico de Escalante</title>

    

    

    <link href="/static/EDIDiario/min/eldiario_min.css?hash=a8781e4edad95a80f1daf9264ee29a5d" rel="stylesheet" type="text/css" />


    <link href="/public/custom_css/style.css?hash=68b62a01eac5a88b31ea4be1d1afa8a3" rel="stylesheet" type="text/css" />


    <script type="text/javascript" src="/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="/static/EDIDiario/min/eldiario_min.js?hash=0a3d5c5f413e1217deb5354c126c1ce6"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="/static/EDIGoogle/js/edi.google.datalayer.js?hash=45da4e9ba0ad5b247cf0a840c8dfaeb3"></script>

    
<link rel="alternate" title="Última hora" href="/rss/section/13740/" type="application/rss+xml" />


    
<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioescan" />

<meta name="twitter:url" content="https://www.eldiario.es/norte/cantabria/ultima-hora/Aparece-asesinada-fallecido-accidente-Escalante_0_925658291.html" />

<meta name="twitter:title" content="Aparece asesinada la mujer del fallecido en el accidente de tráfico de Escalante" />

<meta name="twitter:description" content="La Guardia Civil ha encontrado muerta en su domicilio, y con varias heridas por arma blanca, a la mujer del conductor fallecido esta tarde en Escalante, tras salirse de la vía y chocar contra un árbol . El asesinato se investiga como un posible caso de violencia de género." />

<meta name="twitter:image" content="https://www.eldiario.es/static/EDIDiario/images/edi_fb_default_logo.png" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Aparece asesinada la mujer del fallecido en el accidente de tráfico de Escalante",
  "alternativeHeadline" : "Aparece asesinada la mujer del fallecido en el accidente de tráfico de Escalante",
  "articleSection" : "Última hora",
  "creator" : ["EUROPA PRESS"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "EUROPA PRESS"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "https://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "https://www.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2019-07-29T22:13:44+02:00",
  "dateModified" : "2019-07-29T22:13:44+02:00",
  "url" : "https://www.eldiario.es/norte/cantabria/ultima-hora/Aparece-asesinada-fallecido-accidente-Escalante_0_925658291.html",
  "mainEntityOfPage" : "https://www.eldiario.es/norte/cantabria/ultima-hora/Aparece-asesinada-fallecido-accidente-Escalante_0_925658291.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "https://www.eldiario.es/static/EDIDiario/images/edi_fb_default_logo.png?hash=1c73f0c1de44cfcffd32aa87982c7f51",
              "width" : "300",
              "height" : "300"}
              ],
   "thumbnailUrl" : "https://www.eldiario.es/static/EDIDiario/images/edi_fb_default_logo.png?hash=1c73f0c1de44cfcffd32aa87982c7f51",
  
  "dateCreated" : "2019-07-29T22:13:44+02:00",
  "keywords": ["Aparece","asesinada","fallecido","accidente","Escalante"]
  }
</script>



<link href="/static/EDIDiario/css/all.css?hash=c60ea94c9426ce7cf966b14e9453872c" rel="stylesheet" type="text/css" />


<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'eldiarionorte Cantabria',
    contentgroup2: '',
    contentgroup3: 'Última hora',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'CFG_UAcustom': 'UA-58593907-1' ,
  
  'page_template': 'noticia' ,
  
  'f_pub': '2019-07-29' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>


<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/TDDJHSVK.js"></script>



<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20190729_0866%26signature%3D8a25f5dd8fe4edb04531bbabf44c0e33573a742b">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="https://m.eldiario.es/norte/cantabria/ultima-hora/Aparece-asesinada-fallecido-accidente-Escalante_0_925658291.amp.html"/>

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eldiario.es/norte/cantabria/ultima-hora/Aparece-asesinada-fallecido-accidente-Escalante_0_925658291.html">

<link rel="image_src" type="image/jpeg" href="https://www.eldiario.es/static/EDIDiario/images/edi_fb_default_logo.png"/>


    <script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '123333327',
microsite: 'eldiarionorte_Cantabria',

    tipo: 'noticia',
    secciones: ['Ultima_hora'],
    node: 'EDINWS20190729_0866'
};
</script>

<script type="text/javascript">
    cmp_config = EDI.user.CmpConfig();
</script>

<div id="cmp_script"></div>

<script>

    var cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario.js?hash=6bc4607b2ea253f7d7d3addd0b591866";

    var nick = jQuery.cookie('64c90a95acc310c9e0ea2440f0ecfb62');
    if (EDI.user.utils.userIsLogged() && nick != null
        && EDI.user.utils.userIsSubscriber()) {
        cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario_socios.js?hash=49a58e530c46729ad5d4fff0a61f30f1";
    }

    var script = document.createElement("script");
    script.setAttribute("type", "text/javascript");
    script.setAttribute("src", cmpSrc);
    jQuery("#cmp_script").append(script);

</script>



<script type="text/javascript">
	var hb_eldiario = "eldiario.es_noticia";
</script>

<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ed_Socio = false;

    (function(){
          if(EDI.user.utils.userIsSubscriber()) {
              ed_Socio = true; // guarda la global
              return;
          }
    })();

    if (!ed_Socio) {
        googletag.cmd.push(function () {

            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_top', [[1, 1], [728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250], [1024, 250]], 'edi-ad-slot-top').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right1', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right2', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right2').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right3', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right3').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right4', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right4').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right5', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_bottom', [[728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250]], 'edi-ad-slot-bottom').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-izquierda', [[120, 600], [160, 600]], 'edi-ad-slot-sky-izquierda').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-derecha', [[120, 600], [160, 600]], 'edi-ad-slot-sky-derecha').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_intext', 'edi-ad-slot-intext').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_x01', 'edi-ad-slot-x01').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            

            
             googletag.pubads().setTargeting('ED_tags', ['eldiarionorteCantabria','Ultimahora','Aparece','asesinada','fallecido','accidente','Escalante']);
            
             googletag.pubads().setTargeting('ED_pag', 'noticia');
            

			googletag.pubads().setTargeting('ED_prop', "eldiarionorte_Cantabria");

            googletag.pubads().collapseEmptyDivs(true);

            //Por defecto se deshabilita el seguimiento de usuarios
            googletag.pubads().setRequestNonPersonalizedAds(1);

            //Se solicita al CMP la información sobre Google
window.__cmp('getConsentData', null, function(result) {
if(result.googleConsent == "1"){
googletag.pubads().setRequestNonPersonalizedAds(0);
}else{
googletag.pubads().setRequestNonPersonalizedAds(1);
}
});

            googletag.enableServices();
        });
    }
</script>



<!-- BBT_DFPINFO_ID = '123333327' -->
<!-- BBT_DFPINFO_ED_prop = 'eldiarionorte_Cantabria' -->

    <script>
    window.__cmp('getConsentData', null, function (data) {

        !function (a9, a, p, s, t, A, g) {
            if (a[a9]) return;

            function q(c, r) {
                a[a9]._Q.push([c, r])
            }

            a[a9] = {
                init: function () {
                    q("i", arguments)
                }, fetchBids: function () {
                    q("f", arguments)
                }, setDisplayBids: function () {
                }, targetingKeys: function () {
                    return []
                }, _Q: []
            };
            A = p.createElement(s);
            A.async = !0;
            A.src = t;
            g = p.getElementsByTagName(s)[0];
            g.parentNode.insertBefore(A, g)
        }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

        window.apstag.init({
            pubID: 3902,
            adServer: 'googletag'
        });
        googletag.cmd.push(function () {
            var apsSlots = googletag.pubads().getSlots().map(function (slot) {
                var desktopSlotSizes = [[970, 250], [728, 90], [300, 250], [160, 600], [300, 600], [120, 600]];
                var mobileSlotSizes = [[300, 250], [320, 50], [300, 600], [300, 50]];
                var acceptedSlotSizes = document.documentElement.clientWidth > 500 ? desktopSlotSizes : mobileSlotSizes;
                var gSlotSize = [];
                for (var i = 0; i < acceptedSlotSizes.length; i++) {
                    for (var j = 0; j < slot.getSizes().length; j++) {
                        if (typeof slot.getSizes()[j] !== 'string' && JSON.stringify(acceptedSlotSizes[i]) === JSON.stringify([slot.getSizes()[j].getWidth(), slot.getSizes()[j].getHeight()])) {
                            gSlotSize.push(acceptedSlotSizes[i]);
                            break;
                        }
                    }
                }
                if (gSlotSize.length > 0) {
                    return {
                        slotID: slot.getSlotElementId(),
                        slotName: slot.getAdUnitPath(),
                        sizes: gSlotSize
                    };
                }
            }).filter(function (slot) {
                return typeof slot !== 'undefined'
            });
            window.apstag.fetchBids({
                slots: apsSlots
            }, function (bids) {
                googletag.cmd.push(function () {
                    apstag.setDisplayBids();
                });
            })
        });
    });
</script>

</head>
<!-- t = 1564431248 -->
<body class='menu-1000755  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->



<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "" };

    window.__cmp('addEventListener', 'cmpReady', function(result) {
        window.__cmp('getVendorConsents', [77], function(result) {
            if (result.vendorConsents[77] === true) {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "1" };
            } else {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "0" };
            }
        });

        _comscore.push(comscore_config);

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14906276&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<div id="main" class="document1 sticked">
    <div id="container" class="">
        
        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-microsite hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="/static/EDIDiario/images/hd-logo.svg?hash=7509801a930fb62ce8602427bacdff7b" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools" data-brainhubApiDomain="https://usersapi.eldiario.es">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="https://usuarios.eldiario.es/#!/perfil" class="edistnd-lnk edi-user-profile">Mi perfil</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="https://usuarios.eldiario.es/#!/cerrar-sesion" class="edistnd-lnk edi-user-logout" data-edidomainurl="https://www.eldiario.es">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->9

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;" data-brainhubApiDomain="https://usersapi.eldiario.es">
        <a href="https://usuarios.eldiario.es/#!/iniciar-sesion" class="edistnd-lnk edi-user-login" title="Iniciar sesión" data-edidomainurl="https://www.eldiario.es">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i></a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            <ul>
                            
                            <li>
                            <a href="https://www.eldiario.es/eldetectordementiras/" class="edistnd-lnk" title="El detector de mentiras" target="_self">El detector de mentiras</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - The Guardian" target="_self">Internacional - The Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura" target="_self">Cultura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tecnologia/" class="edistnd-lnk" title="Tecnolog&iacute;a" target="_self">Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/ballenablanca/" class="edistnd-lnk" title="Ballena Blanca" target="_self">Ballena Blanca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/edcreativo/blog/" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="https://www.eldiario.es/edcreativo/diario-salud/" class="edistnd-lnk" title="Salud" target="_self">Salud</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/barbijaputa/" class="edistnd-lnk" title="Barbijaputa" target="_self">Barbijaputa</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/arsenioescolar/" class="edistnd-lnk" title="Cr&oacute;nicas del poder" target="_self">Crónicas del poder</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/comoyporque/" class="edistnd-lnk" title="C&oacute;mo y por qu&eacute;" target="_self">Cómo y por qué</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/ultima-llamada/" class="edistnd-lnk" title="&Uacute;ltima Llamada" target="_self">Última Llamada</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/cyl/" class="edistnd-lnk" title="Castilla y Le&oacute;n" target="_self">Castilla y León</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://somoschamberi.eldiario.es/" class="edistnd-lnk" title="Somos Chamber&iacute;" target="_self">Somos Chamberí</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://somoschueca.eldiario.es/" class="edistnd-lnk" title="Somos Chueca" target="_self">Somos Chueca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://somosmalasana.eldiario.es/" class="edistnd-lnk" title="Somos Malasa&ntilde;a" target="_self">Somos Malasaña</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://elordenmundial.com/" class="edistnd-lnk" title="El Orden Mundial" target="_self">El Orden Mundial</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://catalunyaplural.cat/es/" class="edistnd-lnk" title="Catalunya Plural" target="_blank">Catalunya Plural</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/regala-periodismo" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/ballena-blanca" class="edistnd-lnk" title="eldiario.es + Ballena Blanca" target="_self">eldiario.es + Ballena Blanca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/combo" class="edistnd-lnk" title="eldiario.es + Mongolia" target="_self">eldiario.es + Mongolia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/opinionsocios/" class="edistnd-lnk" title="La opini&oacute;n de los socios" target="_self">La opinión de los socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField">
            <i class="fal fa-search"></i>
            Buscador:
        </label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="https://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Introduce aquí tu búsqueda',
        searchField: "#mainSearchField",
        submit: false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function(e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Introduce aquí tu búsqueda") {
            text = "";
        }

        var url = "/buscador/" + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if (key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Introduce aquí tu búsqueda") {
                text = "";
            }

            var url = "/buscador/" + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
    </div><!-- /.edistnd-navbar -->

    <div class="section-masthead">
    

    
    <h2 class="section-image">
        <span class="lnk">
            <a href="/norte/cantabria/">eldiarionorte Cantabria</a>
            <span class="article-title" id="dev-article-title"></span><script type="text/javascript">EDI.header.articleTitle.init();</script>
        </span>

        <a href="/norte/cantabria/" title="eldiarionorte Cantabria">
            <img src="/bbtfile/3021_20180624yJkyE5.jpg" alt="eldiarionorte Cantabria" />
        </a>
    </h2><!-- /.section-image -->
    
    

    
<nav id="nav" class="nav-dropdown nav">
	<ul class="parent-nav lst cf">
		

		
		<li class="lst-item tabnav">
			
			
			<a href="/norte/cantabria/ultima-hora/" title="&Uacute;ltima hora" target="_self" class="tab-item lnk">Última hora</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="https://www.eldiario.es/norte/cantabria/politica/" title="Pol&iacute;tica" target="_self" class="tab-item lnk">Política</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="https://www.eldiario.es/norte/cantabria/sociedad/" title="Sociedad" target="_self" class="tab-item lnk">Sociedad</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="/norte/cantabria/municipios/" title="Municipios" target="_self" class="tab-item lnk">Municipios</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="https://www.eldiario.es/norte/cantabria/primerapagina/" title="Opini&oacute;n" target="_self" class="tab-item lnk">Opinión</a>
			
		</li><!-- .tabnav -->
		

		
		

		

		
		<li class="lst-item tabnav selected">
			<div class="tab-grp">
				
				
				<a href="http://www.eldiario.es/norte/cantabria/primerapagina/" title="Blogs" target="_self" class="tab-item lnk">
					<strong>Blogs</strong>
					<i class="ed-caret-down"> </i>
				</a>
				

				<div class="child-nav cf" style="display: none;">
					<em class="jointitle">En esta sección</em>
					<ul class="lst-std lst">
						
						
						
						<li class="lst-item"><a class="lnk" href="https://www.eldiario.es/norte/cantabria/cantabrosconhistoria/" title="C&aacute;ntabros con historia" target="_self" >Cántabros con historia</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="https://www.eldiario.es/norte/cantabria/nudossolidarios/" title="Nudos solidarios" target="_self" >Nudos solidarios</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="https://www.eldiario.es/norte/cantabria/turismo/" title="Turismo" target="_self" >Turismo</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="https://www.eldiario.es/norte/cantabria/elcatalejo/" title="El Catalejo" target="_self" >El Catalejo</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="https://www.eldiario.es/norte/cantabria/desmemoriados/" title="Desmemoriados" target="_self" >Desmemoriados</a></li>
						
						
					</ul>
				</div><!-- .child-nav -->
			</div><!-- .tab-grp -->
			<!-- sub navigation: optional -->
		</li><!-- .tabnav -->
		
		

		

		
		<li class="lst-item tabnav selected">
			<div class="tab-grp">
				
				
				<a href="https://www.eldiario.es/norte/cantabria/podcast/" title="Podcasts" target="_self" class="tab-item lnk">
					<strong>Podcasts</strong>
					<i class="ed-caret-down"> </i>
				</a>
				

				<div class="child-nav cf" style="display: none;">
					<em class="jointitle">En esta sección</em>
					<ul class="lst-std lst">
						
						
						
						<li class="lst-item"><a class="lnk" href="https://www.eldiario.es/temas/voces_del_vecindario/" title="Voces del vecindario" target="_self" >Voces del vecindario</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="https://www.eldiario.es/temas/limite_1punto5/" title="L&iacute;mite 1punto5" target="_self" >Límite 1punto5</a></li>
						
						
					</ul>
				</div><!-- .child-nav -->
			</div><!-- .tab-grp -->
			<!-- sub navigation: optional -->
		</li><!-- .tabnav -->
		
		

		

		
		<li class="lst-item tabnav selected">
			<div class="tab-grp">
				
				
				<a href="/norte/cantabria/contacto.html" title="Contacto" target="_self" class="tab-item lnk">
					<strong>Contacto</strong>
					<i class="ed-caret-down"> </i>
				</a>
				

				<div class="child-nav cf" style="display: none;">
					<em class="jointitle">En esta sección</em>
					<ul class="lst-std lst">
						
						
						
						<li class="lst-item"><a class="lnk" href="https://www.instagram.com/eldiarioescantabria/" title="Instagram" target="_self" >Instagram</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://eldiarioescantabria.us11.list-manage.com/subscribe?u=1a37d4e38139e2ca3a638d79f&id=fd6ac4a13a" title="Newsletter" target="_blank" >Newsletter</a></li>
						
						
					</ul>
				</div><!-- .child-nav -->
			</div><!-- .tab-grp -->
			<!-- sub navigation: optional -->
		</li><!-- .tabnav -->
		
		
	</ul><!-- /.parent-nav.lst.cf -->
</nav><!-- /#nav.nav-dropdown.nav -->
<script type="text/javascript">
	var jObj = jQuery(".nav-dropdown");
	EDI.tabbedNavigation(jObj);
</script>


    <div class="section-masthead-aux">
    
    <p class="share-links-section">
        
        <a class="ed-twitter" href="https://twitter.com/eldiarioescan" target="_blank">Twitter</a>
        
        
        <a class="ed-facebook-square" href="https://www.facebook.com/eldiarioescantabria" target="_blank">Facebook</a>
        
        
        <a class="ed-telegram" href="http://telegram.me/eldiarioescan" target="_blank">Telegram</a>
        
    </p><!-- /.share-links-section -->
    

    
    <p class="section-lang">
        <a class="lnk" href="http://www.eldiario.es/norte/cantabria/complices.html">Hazte cómplice</a>
    </p><!-- /.section-lang -->
    
</div><!-- /.section-masthead-aux -->

</div><!-- /.section-masthead -->






<style type="text/css">
    .sticky .section-masthead .section-image .lnk a,
    .sticky .section-masthead .section-image .lnk .article-title,
    .sticky .section-masthead .share-links-section [class^="ed-"]:before {
        color:#FFF
    }

    .sticky .section-masthead .share-links-section [class^="ed-"]:hover:before { opacity:.85; }

    .sticky .section-masthead .section-title,
    .sticky .section-masthead .section-image,
    .sticky .section-masthead .section-masthead-aux {
        background:#ff1e2f
    }
</style>


</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        


        <div class="rg-theme-wrap">
            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    

                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">
            <header>

                <div class="strapband4">
    <img class="kickerIcon" src="/static/EDIDiario/images/Icono.svg?hash=0010dbf5a92d24f5928e7c0bf61cff8e" alt="kicker Icon" />
    <p class="title">
        <em>
            Noticia servida autom&aacute;ticamente por Europa Press
        </em>
    </p>
    <img class="kickerIntMark" onclick="clickIntMark()" src="/static/EDIDiario/images/IntMark.svg?hash=629498fa60aca46b765667d0a8d1a78f" alt="kicker IntMark" />
</div><!-- .strapband4 -->

<div class="strapband4Description">
    <p id="kickerDescription">
        
        
        Esta información es un teletipo de <a href="https://www.europapress.es/">Europa Press</a> y se publica en nuestra web de manera automática como parte del servicio que nos ofrece esta agencia de noticias. No ha sido editado ni titulado por un periodista de <a href="https://www.eldiario.es/">eldiario.es</a>.
        
        <img class="kickerClose" onclick="clickClose()" src="/static/EDIDiario/images/AspaCierre.svg?hash=11fcf059197d75b8dc28c18d99434805" alt="kicker Close" />
    </p>
</div><!-- .strapband4Description -->

<script type="text/javascript">
    function clickIntMark() {
        var kickerDescription = document.getElementById("kickerDescription");
        kickerDescription.classList.add("intMark");
    }

    function clickClose() {
        var kickerDescription = document.getElementById("kickerDescription");
        kickerDescription.classList.remove("intMark");
    }
</script>



                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="eldiarionorte Cantabria" href="/norte/cantabria/">eldiarionorte Cantabria</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="&Uacute;ltima hora" href="/norte/cantabria/ultima-hora/">Última hora</a> 
    </li><!-- .lst-item.fl.first -->
    

    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    Aparece asesinada la mujer del fallecido en el accidente de tr&aacute;fico de Escalante
                </h1>

                

                <div class="subtitle bkn mce sk2">
    <h2><i class="fal fa-chevron-circle-right"></i>La Guardia Civil ha encontrado muerta en su domicilio, y con varias heridas por arma blanca, a la mujer del conductor fallecido esta tarde en Escalante, tras salirse de la v&iacute;a y chocar contra un &aacute;rbol . El asesinato se investiga como un posible caso de violencia de g&eacute;nero.</h2>
</div>

                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">EUROPA PRESS</small>
  <span class="location">- SANTANDER</span>
</address><!-- .bkn.dateline -->


  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2019-07-29T22:13:44+02:00" property="published">
      <span class="date">29/07/2019 - </span>
      <span class="time" >22:13h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/norte/cantabria/ultima-hora/Aparece-asesinada-fallecido-accidente-Escalante_0_925658291.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_372c6cb3&text=Noticia+servida+autom%C3%A1ticamente+por+Europa+Press%3A+Aparece+asesinada+la+mujer+del+fallecido+en+el+accidente+de+tr%C3%A1fico+de+Escalante&via=eldiarioescan" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                
                

            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce">El hallazgo del cuerpo se ha producido cuando los agentes han acudido a la casa para informar a la mujer, de 52 años y con iniciales MJ.R.R., de la muerte de su marido, J.F.A.E, de 56, que también presentaba heridas de arma blanca, ha informado la Delegación del Gobierno en Cantabria.</p><p class="mce">La pareja tenía fijado su domicilio en Zaragoza, aunque actualmente residían en el Barrio San Roque de la localidad cántabra de Escalante  La víctima no había presentado denuncias previas por malos tratos , ha informado la Delegación del Gobierno en Cantabria.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce">El hallazgo del cuerpo de la mujer asesinada se ha producido cuando los agentes de la Guardia Civil se han personado en el domicilio de la pareja para informar a la mujer del fallecimiento  de su marido, ocurrido a las 17.40 horas tras colisionar con su vehículo contra un árbol en el kilómetro 0,8 de la CA-460.</p><p class="mce">Al acceder al domicilio del matrimonio, los agentes han encontrado el cuerpo de la mujer con varias heridas de arma blanca junto a un charco de sangre.</p><p class="mce">El cuerpo del hombre fallecido en el accidente también presentaba heridas de arma blanca, tal y como se ha comprobado al proceder al levantamiento del cadáver.</p><p class="mce">De confirmarse los hechos, se trataría de la segunda víctima por este tipo de violencia en Cantabria en lo que va de año, tras el asesinato de otra mujer el pasado 3 de enero en Laredo.</p>

                </div>

                

                

                <!-- TODO: ficha tecnica -->
                

                

                <section class="cp-tools md cf">
    <div class="md-social md cl">
        <label for="" class="button" onclick="EDI.contentreport.report(this)" id="report-button">
    <div class="social__report md cl">
        <i class="social__report--icon fal fa-check-double"></i>
        <span class="social__report--text">He visto un error</span>
    </div>
</label>


        

        <div class="edistnd-like-container">
    <span id="content-like" data-contentid="EDINWS20190729_0866" data-int-content-id="925658291" data-date="1564431224" class="like-counter" title="Me gusta">
        <i class="fal fa-heart"></i>
        <span id="content-like-counter">0</span>
    </span>
</div>


        <ul class="social-lst fr">
            <li class="lst-item">
                
                <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/norte/cantabria/ultima-hora/Aparece-asesinada-fallecido-accidente-Escalante_0_925658291.html">
                    <span class="hide-text">Compartir en Facebook</span>
                </a><!-- /.bttn.facebook -->
                
            </li>

            <li class="lst-item">
                <a class="bttn twitter" title="Compartir en Twitter"
                   href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_372c6cb3&text=Noticia+servida+autom%C3%A1ticamente+por+Europa+Press%3A+Aparece+asesinada+la+mujer+del+fallecido+en+el+accidente+de+tr%C3%A1fico+de+Escalante&via=eldiarioescan" target="_blank">
                    <span class="hide-text">Compartir en Twitter</span>
                </a><!-- /.bttn.twitter -->
            </li>

            
            <li class="lst-item button">
                <a class="bttn meneame" title="Enviar a Menéame" href="https://meneame.net/submit.php?url=https://www.eldiario.es/norte/cantabria/ultima-hora/Aparece-asesinada-fallecido-accidente-Escalante_0_925658291.html" target="_blank">
                    <span class="hide-text">Enviar a Menéame</span>
                </a><!-- /.bttn.meneame -->
            </li>
            

            

            <li class="lst-item button">
                <a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
                    <span class="hide-text">Imprimir</span>
                </a>
            </li>

        </ul><!-- .social-lst -->
        <div id="content-report-message" class="error" style="display: none;">
    <div id="content-report-message-body">
        <p class="text">Para reportar un error tienes que <span id="toast-register" class="lnk register" data-href="https://usuarios.eldiario.es/#!/registro" data-save-ref-href="/edibrainhub/callback.html?op=saveref" onclick="EDI.contentlike.saveRefAndBrainhubRedir('toast-register')">registrarte</span>. Si ya estás registrado, <span id="toast-login" class="lnk login" data-href="https://usuarios.eldiario.es/#!/iniciar-sesion" data-save-ref-href="/edibrainhub/callback.html?op=saveref" onclick="EDI.contentlike.saveRefAndBrainhubRedir('toast-login')">inicia sesión</span></p>
        <i id="content-report-message-close-icon" class="fal fa-times" onclick="EDI.contentreport.closeErrorTooltip()"></i>
    </div>
</div>

        <div id="content-like-message">
            <div id="content-like-message-body">
                <p class="text">Muy Bien, has hecho Like</p>
                <i id="content-like-message-close-icon" class="fal fa-times"></i>
            </div>
        </div>
    </div><!-- .md-social.md.cl -->
    <input type="checkbox" id="report-tool-toggle">
<div class="report-tool">
    <div class="report-tool__background" onclick="EDI.contentreport.cleanReportTool();EDI.contentreport.closeReportTool()"></div>
    <div class="report-tool__modal">
        <article class="report-tool__modal--body">
            <input type="checkbox" id="report-tool-step-2">
            <input type="checkbox" id="report-tool-step-3">
            <div id="step-1" class="step-1 active">
                <header>
                    <span>¿Qué tipo de error has visto?</span>
                </header>
                <article>
                    <label><input id="error-grammatical" type="radio" name="report-type" value="grammatical" checked="checked"> Ortográfico o gramatical</label>
                    <label><input id="error-data" type="radio" name="report-type" value="data"> Dato erróneo</label>
                </article>
                <footer>
                    <span>
                        ¿La sugerencia que quieres realizar no está entre estas opciones? Puedes realizar otro tipo de consultas en <a href="https://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" target="_blank">eldiario.es responde</a>.
                    </span>
                    <nav>
                        <label for="report-tool-toggle" class="button" onclick="EDI.contentreport.cleanReportTool()">
                            Cancelar
                        </label>
                        <label for="report-tool-step-2" class="button" onclick="EDI.contentreport.reportToolShowTitle()">
                            Siguiente
                        </label>
                    </nav>
                </footer>
            </div>
            <div id="step-2" class="step-2">
                <header>
                    <span class="title-grammatical">Error ortográfico o gramatical</span>
                    <span class="title-data">Dato erróneo</span>
                </header>
                <article>
                    <textarea></textarea>
                </article>
                <footer>
                    <span>
                        Puedes consultar nuestras <a href="https://www.eldiario.es/aviso_legal/" target="_blank">normas de uso</a>.
                    </span>
                    <p class="error"></p>
                    <nav>
                        <label for="report-tool-step-2" class="button">
                            Cancelar
                        </label>
                        <label class="button send" onclick="EDI.contentreport.postReportForm('EDINWS20190729_0866')">
                            Enviar
                        </label>
                    </nav>
                </footer>
            </div>
            <div id="step-3" class="step-3">
                <header>
                    <i class="social__report--icon fal fa-check-double"></i>
                    <br />
                    <span>¡Muchas gracias por tu ayuda!</span>
                </header>
                <article>
                    <span>El equipo de redacción de <a href="/" target="_blank">eldiario.es</a> revisará el texto teniendo en cuenta tu reporte.</span>
                </article>
                <footer>
                    <nav>
                        <label for="report-tool-toggle" class="button send" onclick="EDI.contentreport.cleanReportTool()">
                            Volver a la noticia
                        </label>
                        <label class="button" onclick="EDI.contentreport.cleanReportTool()">
                            Reportar otro error
                        </label>
                    </nav>
                </footer>
            </div>
        </article>
    </div>
</div>
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="https://www.eldiario.es/norte/cantabria/ultima-hora/Aparece-asesinada-fallecido-accidente-Escalante_0_925658291.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20190729_0866">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">

    
    
    <div class="hd">
    <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">
    <div class="comments-advices" style="display:none;">
    <p class="comment-advice" id="comments-advice-not-logged">
        Para comentar tienes <a class="lnk register" href="https://usuarios.eldiario.es/#!/registro">que registrarte</a>. Si ya estás registrado <a class="lnk login" href="https://usuarios.eldiario.es/#!/iniciar-sesion">Inicia sesión</a>
    </p>
    <p class="comment-advice" id="comments-advice-not-confirmed">
        Para poder comentar tienes que confirmar tu correo electrónico. <a class="lnk resendEmail">Pincha aquí</a> para recibir el enlace de confirmación en tu bandeja de entrada
    </p>
</div>


    <!-- STATUS: LOGGED -->
    <form action="/bbtcomment/create/0/EDINWS20190729_0866" method="get" name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20190729_0866" id="edi-commentCreateForm">
        <fieldset>
            <legend class="nodisp">Enviar comentario</legend>
            <p>
                <span class="sk-field">
                    <label class="nodisp" for="commentText">Escribe tu comentario</label>
                    <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text" name="text" id="edi_comment-text" placeholder="Cuéntanos lo que opinas"></textarea>
                    <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
                </span>
            </p>

            <div id="floatSocio">
    <a target="_blank" href="https://usuarios.eldiario.es/#!/iniciar-sesion" class="edi-user-register">Iniciar sesión</a>
    <a target="_blank" href="https://usuarios.eldiario.es/#!/hazte_socio" class="yellow edi-user-subscribe">Hazte Socio</a>
</div>

<p class="fl share-facebook">
    <a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
</p>

            <p class="button-send fr  edi-ajaxloader">
                <a id="edi-comment-button" class="bt2 rnd5" href="#" title="Comentar">Comentar</a>
                <span style="display: none" class="ajaxloader-loader"></span>
            </p>

        </fieldset>
    </form><!-- .frm-comment -->

    <script type="text/javascript">
		EDI.validation.init(jQuery("#edi-commentCreateForm"));
        
        
		EDI.comments.init(jQuery("#edi-comment-submit"), "");
        
    </script>
</div>

    

    <div class="comments-header" data-href="/comments/pinned/EDINWS20190729_0866.json"></div>

    <div id="comments_comments" class="comment-list-v2" data-staff-id="" data-author-ids="">
        <div class="hd">
            <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
            <p class="fr comments-sort">
                Ordenar por:
                <a href="#paneComments"
                   data-href='/bbtcomment/entityComments/0/EDINWS20190729_0866.json?commentsPage=1&limit=20&orderBy=10'
                   id="comments_relevance_button"
                   class="tab lnk selected">Relevancia</a>
                |
                <a href="#paneComments"
                   data-href='/bbtcomment/entityComments/0/EDINWS20190729_0866.json?commentsPage=1&limit=20'
                   id="comments_date_button"
                   class="tab lnk"
                   data-order-desc='2'
                   data-order-asc='1'>
                    Fecha
                </a>
            </p>
        </div>
        <div class="panes" id="panes_comments">
            <div class="comment-holder pane" id="paneComments">
                <div class="bb-comment-content-comments-ajax"></div>
<script type="text/javascript">

    jQuery(function () {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20190729_0866.json?commentsPage=1&limit=20&orderBy=10"); } );

</script>
<noscript>
    






</noscript>

            </div>
        </div>
        <span id="bb-comment-end"></span>
        <script type="text/javascript">
            EDI.comments.initTabs(jQuery("#comments_comments"));
        </script>
    </div>
</section>
<script>
    EDI.commentsPinned.init();
</script>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Publicidad -</dt>
    <dd class="ad">
      
      
      <a href="https://vivelaferiatorrelavega.com/" target="_blank">
	<img src="/bbtfile/3017_20190719AZ5poh.gif" width="300" height="250" alt="" />

      </a>
      

      
    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    <article class="md-news-main nws md hspace">

  






<div class="headband">

  
  
  <img  src="/bbtfile/3003_20190728U5ZO1Z.jpg" width="311" height="44" alt="" />

  

</div><!-- .headband -->



  <div class="mg ">
    <a href="/norte/cantabria/muruza/Dientes-culebras-leche_6_924667535.html"
       title="Dientes, culebras y leche">
        <img  src="https://www.eldiario.es/fotos/Mujer-localizacion-conocida-MURUZA-CANTABRIA_EDIIMA20190726_0320_21.jpg" width="311" height="175" alt="Mujer e hijos, y sombra. Sin localizaci&oacute;n conocida. | MURUZA (CANTABRIA)" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    <p class="bkn kicker"><em class="strap">Cocina y Cultura del territorio</em></p>


    <h2 class="bkn headline typ-1">

  
  <a class="lnk" href="/norte/cantabria/muruza/Dientes-culebras-leche_6_924667535.html" title="Dientes, culebras y leche">Dientes, culebras y leche</a>
  

  

</h2>


    <div class="bkn dateline">
    

    

    
    <address class="byline">
        <a href="/autores/mario_corral_garcia/" class="lnk" title="Mario Corral Garc&iacute;a">Mario Corral García</a>
    </address>
    <span class="location"></span>
    

    

    
</div><!-- .dateline -->


    <div class="bkn teaser txt typ-s5">
        
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<style>
#mc_embed_signup{
	margin-top: 10px;
	border: 2px solid #005695;
	padding: 10px;
	width: 300px;
	margin-left: 0px;
}

#mc_embed_signup:before{
	background-image: url('https://www.eldiario.es/multimedia/web/email.png');
	background-size: 26px;
	background-repeat: no-repeat;
	background-position: 12px;
	background-color: #005695;
	position: relative;
    display: block;
    top: -34px;
    height: 50px;
    width: 50px;
    left: 50%;
    content: "";
    margin-left: -25px;
    -moz-border-radius: 25px;
    -webkit-border-radius: 25px;
    border-radius: 25px;
    color: #fff;
    font-size: 1.7em;
    text-align: center;
    line-height: 1.7em;
    z-index: 1;
}

#mc_embed_signup h2{
    font-family: "Roboto Slab";
    font-size: 21px;
    margin-top: -15px;
    margin-bottom: 6px;
    text-align: center;
    font-weight: 700;
    line-height: 22px;
}

#mc_embed_signup input {
    border: 1px solid #005695;
    width: 200px;
    height: 33px;
    font-family: "noto serif";
    font-size: 18px;
}

#mc_embed_signup .clear{
	text-align: center;
}

#mc_embed_signup .mc-field-group{
	font-family: "Noto serif";
	text-align: center;
	display: block;
	padding-top: 10px;
}

#mc_embed_signup .button{
	background-color: #005695;
	color:white;
	margin-top: 10px;
	width:120px;
	text-align: center;
	cursor: pointer;
	font-size: 16px;
        border:none
}

#mc_embed_signup .button:hover{
	background-color: #000;
}

</style>
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">

<form action="//eldiarioescantabria.us11.list-manage.com/subscribe/post?u=1a37d4e38139e2ca3a638d79f&amp;id=fd6ac4a13a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">

    <div id="mc_embed_signup_scroll">
	<h2>Suscríbete a los boletines de eldiario.es - Cantabria</h2>

<div class="mc-field-group">
	<label for="mce-EMAIL" style="display:block">Tu email aquí</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
    <!--<div class="indicates-required"><span class="asterisk">*</span> campo obligatorio</div> -->
</form>
</div>
<!--End mc_embed_signup-->
</div>



    
    
    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    



<section class="md-top-most md md-sk1 md-sk1-sbsk3 hspace" id="topmost_mod_201515922678871">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201515922678871">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201515922678871">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201515922678871">
    <div class="pane" id="pane1_mod_201515922678871">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El alcalde de Torrelavega anuncia la &quot;inminente&quot; demolici&oacute;n del edificio tap&oacute;n de la calle El Zapat&oacute;n" href="/norte/cantabria/ultima-hora/alcalde-anunciado-demolicion-edificio-Zapaton_0_925657545.html">
            
            
<img src="https://www.eldiario.es/fotos/Palacio-Municipal-sede-Ayuntamiento-Torrelavega_EDIIMA20171110_0340_16.jpg" width="145" height="82" alt="El Palacio Municipal es la sede del Ayuntamiento de Torrelavega. " />


            
            
        </a>
    </div>
    
    

    <a title="El alcalde de Torrelavega anuncia la &quot;inminente&quot; demolici&oacute;n del edificio tap&oacute;n de la calle El Zapat&oacute;n" href="/norte/cantabria/ultima-hora/alcalde-anunciado-demolicion-edificio-Zapaton_0_925657545.html" class="bkn headline typ-r1 lnk">El alcalde de Torrelavega anuncia la "inminente" demolición del edificio tapón de la calle El Zapatón</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_cantabria/" title="eldiario.es Cantabria " class="lnk">eldiario.es Cantabria </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    

    <a title="La Guardia Civil investiga el asesinato de una mujer en Cantabria como posible caso de violencia machista" href="/norte/cantabria/ultima-hora/Hallan-fallecido-accidente-trafico-Escalante_0_925658289.html" class="bkn headline typ-r1 lnk">La Guardia Civil investiga el asesinato de una mujer en Cantabria como posible caso de violencia machista</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_cantabria/" title="eldiario.es Cantabria " class="lnk">eldiario.es Cantabria </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El PP cambia de criterio tras el pacto con Ciudadanos y pide al Gobierno central la retirada del dique de La Magdalena" href="/norte/cantabria/ultima-hora/Pleno-Gobierno-retirada-Magdalena-inmediatos_0_925657856.html">
            
            
<img src="https://www.eldiario.es/fotos/escolleras-metros-longitud-AMAIA-CARRACEDO_EDIIMA20180517_0657_16.jpg" width="145" height="82" alt="Las escolleras tendr&aacute;n cada una dos metros de longitud. | AMAIA CARRACEDO" />


            
            
        </a>
    </div>
    
    

    <a title="El PP cambia de criterio tras el pacto con Ciudadanos y pide al Gobierno central la retirada del dique de La Magdalena" href="/norte/cantabria/ultima-hora/Pleno-Gobierno-retirada-Magdalena-inmediatos_0_925657856.html" class="bkn headline typ-r1 lnk">El PP cambia de criterio tras el pacto con Ciudadanos y pide al Gobierno central la retirada del dique de La Magdalena</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_cantabria/" title="eldiario.es Cantabria " class="lnk">eldiario.es Cantabria </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    

    <a title="Aparece asesinada la mujer del fallecido en el accidente de tr&aacute;fico de Escalante" href="/norte/cantabria/ultima-hora/Aparece-asesinada-fallecido-accidente-Escalante_0_925658291.html" class="bkn headline typ-r1 lnk">Aparece asesinada la mujer del fallecido en el accidente de tráfico de Escalante</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EUROPA PRESS</a>
    
    <span class="location"> - SANTANDER</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Teresa Ribera denuncia la necesidad de abordar &quot;desde ya&quot; la problem&aacute;tica del cambio clim&aacute;tico" href="/norte/cantabria/ultima-hora/Ribera-acelerar-procesos-abordar-climatico_0_925657614.html">
            
            
<img src="https://www.eldiario.es/norte/cantabria/ultima-hora/Ribera-acelerar-procesos-abordar-climatico_EDIIMA20190729_0208_16.jpg" width="145" height="82" alt="Ribera urge &quot;acelerar&quot; los procesos para abordar &quot;desde ya&quot; el cambio clim&aacute;tico porque &quot;no hay tiempo&quot;" />


            
            
        </a>
    </div>
    
    

    <a title="Teresa Ribera denuncia la necesidad de abordar &quot;desde ya&quot; la problem&aacute;tica del cambio clim&aacute;tico" href="/norte/cantabria/ultima-hora/Ribera-acelerar-procesos-abordar-climatico_0_925657614.html" class="bkn headline typ-r1 lnk">Teresa Ribera denuncia la necesidad de abordar "desde ya" la problemática del cambio climático</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_cantabria/" title="eldiario.es Cantabria " class="lnk">eldiario.es Cantabria </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La m&uacute;sica y la danza a&eacute;rea se unen para ofrecer un espect&aacute;culo en Polanco" href="/norte/cantabria/cultura/musica-danza-ofrecer-espectaculo-Polanco_0_925657514.html">
            
            
<img src="https://www.eldiario.es/fotos/Carmen-Bartolome-cantante-Mehnai-JOILLERA_EDIIMA20190729_0195_16.jpg" width="145" height="82" alt="Carmen Bartolom&eacute;, cantante de Mehnai. | JO.ILLERA" />


            
            
        </a>
    </div>
    
    

    <a title="La m&uacute;sica y la danza a&eacute;rea se unen para ofrecer un espect&aacute;culo en Polanco" href="/norte/cantabria/cultura/musica-danza-ofrecer-espectaculo-Polanco_0_925657514.html" class="bkn headline typ-r1 lnk">La música y la danza aérea se unen para ofrecer un espectáculo en Polanco</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/sonia_redondo/" title="Sonia  Redondo" class="lnk">Sonia  Redondo</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Muere un hombre de 56 a&ntilde;os en un accidente de tr&aacute;fico en Escalante tras chocar con un &aacute;rbol" href="/norte/cantabria/ultima-hora/Muere-hombre-accidente-trafico-Escalante_0_925658245.html">
            
            
<img src="https://www.eldiario.es/norte/cantabria/ultima-hora/Muere-hombre-accidente-trafico-Escalante_EDIIMA20190729_0785_16.jpg" width="145" height="82" alt="Muere un hombre de 56 a&ntilde;os en un accidente de tr&aacute;fico en Escalante tras chocar con un &aacute;rbol" />


            
            
        </a>
    </div>
    
    

    <a title="Muere un hombre de 56 a&ntilde;os en un accidente de tr&aacute;fico en Escalante tras chocar con un &aacute;rbol" href="/norte/cantabria/ultima-hora/Muere-hombre-accidente-trafico-Escalante_0_925658245.html" class="bkn headline typ-r1 lnk">Muere un hombre de 56 años en un accidente de tráfico en Escalante tras chocar con un árbol</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EUROPA PRESS</a>
    
    <span class="location"> - SANTANDER</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Reggaeton Beach Festival reuni&oacute; a 15.000 personas en su primera edici&oacute;n en Santander" href="/norte/cantabria/ultima-hora/Reggaeton-Beach-Festival-personas-Santander_0_925658178.html">
            
            
<img src="https://www.eldiario.es/norte/cantabria/ultima-hora/Reggaeton-Beach-Festival-personas-Santander_EDIIMA20190729_0729_16.jpg" width="145" height="82" alt="El Reggaeton Beach Festival reuni&oacute; a 15.000 personas en su primera edici&oacute;n en Santander" />


            
            
        </a>
    </div>
    
    

    <a title="El Reggaeton Beach Festival reuni&oacute; a 15.000 personas en su primera edici&oacute;n en Santander" href="/norte/cantabria/ultima-hora/Reggaeton-Beach-Festival-personas-Santander_0_925658178.html" class="bkn headline typ-r1 lnk">El Reggaeton Beach Festival reunió a 15.000 personas en su primera edición en Santander</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EUROPA PRESS</a>
    
    <span class="location"> - SANTANDER</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201515922678871">
      <ul class="grp-news lst">
	
	
	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201515922678871").toolsTabs("#panes_mod_201515922678871 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->


    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    

    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->
                <!-- END: REGION BODY -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="https://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal</a></li>
                <li><a href="/privacidad/" class="edistnd-lnk">Política de privacidad</a></li>
                <li><a href="/cookies/" class="edistnd-lnk">Política de cookies</a></li>
                <li><a href="#" class="edistnd-lnk" onclick="EDI.user.CmpModalLauch();return false;">Mis cookies</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->

            </div>
        </div>
    </div><!-- .rg-wrap.rg-grp -->
</div><!-- #container -->
</div><!-- #main -->

<script src="/static/EDIDiario/js/edi.inits.js?hash=dce53cb9af7932b7dbf5ed883603d91a" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>

<script type="text/javascript">
  EDI.user.prebidInit("//acdn.adnxs.com/prebid/c/8856/pb.js");
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=13740" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=13740&rand=1882464336" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20190729_0866" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20190729_0866&rand=1342315698" />
</noscript>
</body>
</html>