<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />


    
<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Proyecto muestra el &quot;potencial de mercado&quot; de usar el helecho como insecticida biológico" />

<meta property="og:url" content="https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_0_789871960.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="El proyecto piloto &#039;Pteridium&#039;, desarrollado en Cantabria para determinar si la siega del helecho puede contribuir a prevenir incendios y servir para obtener un insecticida biológico, muestra el &quot;potencial de mercado&quot; de la utilización de esta planta como insecticida contra algunos tipos de pulgones." />

<meta property="og:image" content="https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_EDIIMA20180706_0899_3.jpg" />

<meta name="description" content="El proyecto piloto &#039;Pteridium&#039;, desarrollado en Cantabria para determinar si la siega del helecho puede contribuir a prevenir incendios y servir para obtener un insecticida biológico, muestra el &quot;potencial de mercado&quot; de la utilización de esta planta como insecticida contra algunos tipos de pulgones." />

<meta name="keywords" content="Proyecto,muestra,potencial,insecticida,biologico" />

<meta name="generator" content="BBT bCube" />



    <title>Proyecto muestra el &quot;potencial de mercado&quot; de usar el helecho como insecticida biológico</title>

    
    

    <link href="/static/EDIDiario/min/eldiario_min.css?hash=80eeea6494b0ef4bb8bddf3d1cbdb73e" rel="stylesheet" type="text/css" />

    <link href="/public/custom_css/style.css?hash=5bf9b9c4b30b758ccc96ad3fac7db480" rel="stylesheet" type="text/css" />

    <script type="text/javascript" src="/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="/static/EDIDiario/min/eldiario_min.js?hash=322edb95621a8cc90acf95c0cfaa8119"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>

    
<link rel="alternate" title="Última hora" href="/rss/section/13740/" type="application/rss+xml" />


    
<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioescan" />

<meta name="twitter:url" content="https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_0_789871960.html" />

<meta name="twitter:title" content="Proyecto muestra el &quot;potencial de mercado&quot; de usar el helecho como insecticida biológico" />

<meta name="twitter:description" content="El proyecto piloto 'Pteridium', desarrollado en Cantabria para determinar si la siega del helecho puede contribuir a prevenir incendios y servir para obtener un insecticida biológico, muestra el &quot;potencial de mercado&quot; de la utilización de esta planta como insecticida contra algunos tipos de pulgones." />

<meta name="twitter:image" content="https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_EDIIMA20180706_0899_4.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Proyecto muestra el \"potencial de mercado\" de usar el helecho como insecticida biológico",
  "alternativeHeadline" : "Proyecto muestra el \"potencial de mercado\" de usar el helecho como insecticida biológico",
  "articleSection" : "Última hora",
  "creator" : ["EUROPA PRESS"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "EUROPA PRESS"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "https://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "https://www.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2018-07-06T19:53:29+02:00",
  "dateModified" : "2018-07-06T19:53:29+02:00",
  "url" : "https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_0_789871960.html",
  "mainEntityOfPage" : "https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_0_789871960.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_EDIIMA20180706_0899_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_EDIIMA20180706_0899_4.jpg",
  
  "dateCreated" : "2018-07-06T19:53:29+02:00",
  "keywords": ["Proyecto","muestra","potencial","insecticida","biologico"]
  }
</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">

<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'eldiarionorte Cantabria',
    contentgroup2: '',
    contentgroup3: 'Última hora',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'CFG_UAcustom': 'UA-58593907-1' ,
  
  'page_template': 'noticia' ,
  
  'f_pub': '2018-07-06' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>


<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/TDDJHSVK.js"></script>



<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20180706_0955%26signature%3D48a13f1b1f08fcbc4a1f9c8f0f79598ef04f2552">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="https://m.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_0_789871960.amp.html"/>

<link rel="image_src" type="image/jpeg" href="https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_EDIIMA20180706_0899_3.jpg"/>


    <script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '123333327',
microsite: 'eldiarionorte_Cantabria',

    tipo: 'noticia',
    secciones: ['Ultima_hora'],
    node: 'EDINWS20180706_0955'
};
</script>

<script type="text/javascript">
    cmp_config = EDI.user.CmpConfig();
</script>

<div id="cmp_script"></div>

<script>

    var cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario.js?hash=decaa2a7bef366f6281b909bd647592a";

    var nick = jQuery.cookie('64c90a95acc310c9e0ea2440f0ecfb62');
    if (EDI.user.utils.userIsLogged() && nick != null
        && EDI.user.utils.userIsSubscriber()) {
        cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario_socios.js?hash=49a58e530c46729ad5d4fff0a61f30f1";
    }

    var script = document.createElement("script");
    script.setAttribute("type", "text/javascript");
    script.setAttribute("src", cmpSrc);
    jQuery("#cmp_script").append(script);

</script>



<script type="text/javascript">
	var hb_eldiario = "eldiario.es_noticia";
</script>

<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ed_Socio = false;

    (function(){
          var ckSocio = '54dec9d7fb2f16c72df8fe956d32242d';
          var ck = document.cookie.indexOf(ckSocio);
          if(document.cookie.charAt(ck + ckSocio.length + 1) == '1') {
                  ed_Socio = true; // guarda la global
                  return;
            }
    })();

    if (!ed_Socio) {
        googletag.cmd.push(function () {

            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_top', [[1, 1], [728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250], [1024, 250]], 'edi-ad-slot-top').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right1', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right2', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right2').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right3', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right3').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right4', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right4').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right5', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_bottom', [[728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250]], 'edi-ad-slot-bottom').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-izquierda', [[120, 600], [160, 600]], 'edi-ad-slot-sky-izquierda').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-derecha', [[120, 600], [160, 600]], 'edi-ad-slot-sky-derecha').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_ed-bajo-noticia', [[600, 90], [300, 100]], 'edi-ad-slot-ed-bajo-noticia').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_ed-bajo-titular', [[600, 90], [300, 100]], 'edi-ad-slot-ed-bajo-titular').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_intext', 'edi-ad-slot-intext').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_x01', 'edi-ad-slot-x01').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            

            
             googletag.pubads().setTargeting('ED_tags', ['eldiarionorteCantabria','Ultimahora','Proyecto','muestra','potencial','insecticida','biologico']);
            
             googletag.pubads().setTargeting('ED_pag', 'noticia');
            

			googletag.pubads().setTargeting('ED_prop', "eldiarionorte_Cantabria");

            googletag.pubads().collapseEmptyDivs(true);

            //Por defecto se deshabilita el seguimiento de usuarios
            googletag.pubads().setRequestNonPersonalizedAds(1);

            //Se solicita al CMP la información sobre Google
window.__cmp('getConsentData', null, function(result) {
if(result.googleConsent == "1"){
googletag.pubads().setRequestNonPersonalizedAds(0);
}else{
googletag.pubads().setRequestNonPersonalizedAds(1);
}
});

            googletag.enableServices();
        });
    }
</script>

<!-- BBT_DFPINFO_ID = '123333327' -->
<!-- BBT_DFPINFO_ED_prop = 'eldiarionorte_Cantabria' -->

</head>
<!-- t = 1530899659 -->
<body class='menu-1000755  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->



<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<div id="main" class="document1 sticked">
    <div id="container" class="">
        
        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-microsite hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="/static/EDIDiario/images/hd-logo.svg?hash=7509801a930fb62ce8602427bacdff7b" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="/usuarios/mi-perfil.html" class="edistnd-lnk">Mi perfil</a>
            </li>
            <li>
                <a href="/regala/" class="edistnd-lnk">Regala eldiario.es</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="/logout.json" class="edistnd-lnk">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;">
        <a href="/usuarios/login.html" class="edistnd-lnk" title="Iniciar sesión">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="https://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i>Menú</a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - The Guardian" target="_self">Internacional - The Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura" target="_self">Cultura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tecnologia/" class="edistnd-lnk" title="Tecnolog&iacute;a" target="_self">Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/edcreativo/blog/" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            </li>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/barbijaputa/" class="edistnd-lnk" title="Barbijaputa" target="_self">Barbijaputa</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/arsenioescolar/" class="edistnd-lnk" title="Cr&oacute;nicas del poder" target="_self">Crónicas del poder</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/ultima-llamada/" class="edistnd-lnk" title="&Uacute;ltima Llamada" target="_self">Última Llamada</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://catalunyaplural.cat/es/" class="edistnd-lnk" title="Catalunya Plural" target="_blank">Catalunya Plural</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://l.eldiario.es/socios/aumenta-cuota/" class="edistnd-lnk" title="Aumenta tu cuota" target="_self">Aumenta tu cuota</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/opinionsocios/" class="edistnd-lnk" title="La opini&oacute;n de los socios" target="_self">La opinión de los socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField"><i class="ed-search"> </i>Buscador:</label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="https://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Buscar...',
        searchField: "#mainSearchField",
        submit : false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function (e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Buscar...") {
            text = "";
        }

        var url = "/buscador/"  + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if(key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Buscar...") {
                text = "";
            }

            var url = "/buscador/"  + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
    </div><!-- /.edistnd-navbar -->

    <div class="section-masthead">
    

    
    <h2 class="section-image">
        <span class="lnk">
            <a href="/norte/cantabria/">eldiarionorte Cantabria</a>
            <span class="article-title" id="dev-article-title"></span><script type="text/javascript">EDI.header.articleTitle.init();</script>
        </span>

        <a href="/norte/cantabria/" title="eldiarionorte Cantabria">
            <img src="/bbtfile/3021_20180624yJkyE5.jpg" alt="eldiarionorte Cantabria" />
        </a>
    </h2><!-- /.section-image -->
    
    

    
<nav id="nav" class="nav-dropdown nav">
	<ul class="parent-nav lst cf">
		

		
		<li class="lst-item tabnav">
			
			
			<a href="/norte/cantabria/ultima-hora/" title="&Uacute;ltima hora" target="_self" class="tab-item lnk">Última hora</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="/norte/cantabria/politica/" title="Pol&iacute;tica" target="_self" class="tab-item lnk">Política</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="/norte/cantabria/sociedad/" title="Sociedad" target="_self" class="tab-item lnk">Sociedad</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="/norte/cantabria/economia/" title="Econom&iacute;a" target="_self" class="tab-item lnk">Economía</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="/norte/cantabria/municipios/" title="Municipios" target="_self" class="tab-item lnk">Municipios</a>
			
		</li><!-- .tabnav -->
		

		
		

		

		
		<li class="lst-item tabnav selected">
			<div class="tab-grp">
				
				
				<a href="/norte/cantabria/cultura/" title="Cultura" target="_self" class="tab-item lnk">
					<strong>Cultura</strong>
					<i class="ed-caret-down"> </i>
				</a>
				

				<div class="child-nav cf" style="display: none;">
					<em class="jointitle">En esta sección</em>
					<ul class="lst-std lst">
						
						
						
						<li class="lst-item"><a class="lnk" href="http://www.eldiario.es/norte/cantabria/cantabrosconhistoria/" title="C&aacute;ntabros con historia" target="_self" >Cántabros con historia</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://www.eldiario.es/norte/cantabria/desmemoriados/" title="Desmemoriados" target="_self" >Desmemoriados</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://www.eldiario.es/temas/entrevistas_culturales/" title="Entrevistas" target="_self" >Entrevistas</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://www.eldiario.es/norte/cantabria/amberes/" title="Revista Amberes" target="_self" >Revista Amberes</a></li>
						
						
					</ul>
				</div><!-- .child-nav -->
			</div><!-- .tab-grp -->
			<!-- sub navigation: optional -->
		</li><!-- .tabnav -->
		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/norte/cantabria/primerapagina/" title="Opini&oacute;n" target="_self" class="tab-item lnk">Opinión</a>
			
		</li><!-- .tabnav -->
		

		
		

		

		
		<li class="lst-item tabnav selected">
			<div class="tab-grp">
				
				
				<a href="/norte/cantabria/contacto.html" title="Contacto" target="_self" class="tab-item lnk">
					<strong>Contacto</strong>
					<i class="ed-caret-down"> </i>
				</a>
				

				<div class="child-nav cf" style="display: none;">
					<em class="jointitle">En esta sección</em>
					<ul class="lst-std lst">
						
						
						
						<li class="lst-item"><a class="lnk" href="http://eldiarioescantabria.us11.list-manage.com/subscribe?u=1a37d4e38139e2ca3a638d79f&id=fd6ac4a13a" title="Newsletter" target="_blank" >Newsletter</a></li>
						
						
					</ul>
				</div><!-- .child-nav -->
			</div><!-- .tab-grp -->
			<!-- sub navigation: optional -->
		</li><!-- .tabnav -->
		
		
	</ul><!-- /.parent-nav.lst.cf -->
</nav><!-- /#nav.nav-dropdown.nav -->
<script type="text/javascript">
	var jObj = jQuery(".nav-dropdown");
	EDI.tabbedNavigation(jObj);
</script>


    <div class="section-masthead-aux">
    
    <p class="share-links-section">
        
        <a class="ed-twitter" href="https://twitter.com/eldiarioescan" target="_blank">Twitter</a>
        
        
        <a class="ed-facebook-square" href="https://www.facebook.com/eldiarioescantabria" target="_blank">Facebook</a>
        
        
        <a class="ed-telegram" href="http://telegram.me/eldiarioescan" target="_blank">Telegram</a>
        
    </p><!-- /.share-links-section -->
    

    
    <p class="section-lang">
        <a class="lnk" href="http://www.eldiario.es/norte/cantabria/complices.html">Hazte cómplice</a>
    </p><!-- /.section-lang -->
    
</div><!-- /.section-masthead-aux -->

</div><!-- /.section-masthead -->






<style type="text/css">
    .sticky .section-masthead .section-image .lnk a,
    .sticky .section-masthead .section-image .lnk .article-title,
    .sticky .section-masthead .share-links-section [class^="ed-"]:before {
        color:#FFF
    }

    .sticky .section-masthead .share-links-section [class^="ed-"]:hover:before { opacity:.85; }

    .sticky .section-masthead .section-title,
    .sticky .section-masthead .section-image,
    .sticky .section-masthead .section-masthead-aux {
        background:#ff1e2f
    }
</style>


</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        
    
    <div class="rg-breakingnews rg">
  <div class="limiter limiter1">

    <section class="md-breakingnews md 0">
      <p class="holder">
	<span class="strap">
	  <span class="pill">DIRECTO</span>
	</span><!-- /.strap -->
	<span class="ticker">
	  <strong class="headline"><a href="https://www.eldiario.es/politica/DIRECTO-Noche-electoral-PP_13_789651028.html">Todas las reacciones tras la victoria de Santamar&iacute;a y Casado en el PP</a></strong>
	</span><!-- /.ticker -->
      </p><!-- /.holder -->
    </section><!-- /.md-breakingnews -->

  </div><!-- .limiter1 -->
</div><!-- .rg-breakingnews -->

    
    


        <div class="rg-theme-wrap">
            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    

                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="eldiarionorte Cantabria" href="/norte/cantabria/">eldiarionorte Cantabria</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="&Uacute;ltima hora" href="/norte/cantabria/ultima-hora/">Última hora</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    Proyecto muestra el &quot;potencial de mercado&quot; de usar el helecho como insecticida biol&oacute;gico
                </h1>

                <div class="subtitle bkn mce sk2">
  <p>El proyecto piloto 'Pteridium', desarrollado en Cantabria para determinar si la siega del helecho puede contribuir a prevenir incendios y servir para obtener un insecticida biológico, muestra el "potencial de mercado" de la utilización de esta planta como insecticida contra algunos tipos de pulgones.</p>
</div>

                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">EUROPA PRESS</small>
  <span class="location">- SANTANDER</span>
</address><!-- .bkn.dateline -->



  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2018-07-06T19:53:29+02:00" property="published">
      <span class="date">06/07/2018 - </span>
      <span class="time" >19:53h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_0_789871960.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_2f147d58&text=Proyecto+muestra+el+%22potencial+de+mercado%22+de+usar+el+helecho+como+insecticida+biol%C3%B3gico&via=eldiarioescan" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ed-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ed-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ed-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_EDIIMA20180706_0899_4.jpg" width="643" height="362" alt="Proyecto muestra el &quot;potencial de mercado&quot; de usar el helecho como insecticida biol&oacute;gico" />

    <figcaption class="caption-inside">
      <p>
	
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> La vicepresidenta del Gobierno de Cantabria y consejera de Medio Ambiente, Eva Díaz Tezanos, así lo ha indicado este viernes en la presentación del balance de resultados del proyecto, impulsado la Mancomunidad de Municipios Sostenibles (MMS) con la participación del Gobierno de Cantabria, a través del Centro de Investigación del Medio Ambiente (CIMA).</p><p class="mce"> Este proyecto, que se ha desarrollado desde agosto de 2017 hasta el pasado mes de junio, pretende controlar la expansión del helecho común en la Comunidad para evitar incendios forestales, a la vez que aprovechar posteriormente uno de sus principios activos, la ecdisona, como insecticida biológico. "Es el principal revulsivo para la obtención y comercialización de un producto económicamente rentable y ecológicamente probado", ha opinado la vicepresidenta.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> Durante su intervención, ha subrayado la "importante" perspectiva de oportunidades de este proyecto, dadas las tendencias que "hemos detectado" en el mercado de necesidades de producción de la agricultura a nivel mundial; la demanda del mercado y los cambios en la cadena de producción; la importancia de los biopesticidas dentro de las estrategias de los grandes líderes del mercado; el hecho de que la legislación nacional e internacional esté alineada con el uso de biopesticidas, y la capacidad de las nuevas tecnologías de crear nuevos desarrollos.</p><p class="mce"> La vicepresidenta ha mostrado su satisfacción por el buen balance de resultados cosechados por el proyecto y que va en la línea del propósito del Gobierno de Cantabria de promover una economía basada en el conocimiento y en la capacidad tecnológica, e impulsar una inversión "potente" en el desarrollo de la I+D+i, y el capital humano, en su opinión, "dos activos fundamentales".</p><p class="mce"> En este sentido, ha insistido en la importancia de "innovar, investigar, formar y crear conocimiento para poder competir en una sociedad y en una economía global como la actual". Además, ha confiado en que los resultados de este proyecto servirán para abrir nuevas expectativas para afrontar los retos universales de "hacer frente al cambio climático y promover una transición hacia una economía circular, sin residuos".</p><p class="mce"> Díaz Tezanos ha recordado que esta iniciativa, que cuenta con el apoyo del Ministerio para la Transición Ecológica, a través de la Fundación Biodiversidad, y el CIMA, responde a la necesidad de afrontar el problema del cambio climático, que "estamos obligados a contemplarlo como una preocupación prioritaria de toda la sociedad y de este Gobierno".</p><p class="mce"> Asimismo, ha reiterado la utilidad de este proyecto para controlar una especie de marcado carácter propagador del fuego; impulsar una actividad preventiva capaz de generar puestos de trabajo ante la posibilidad de obtener un producto comercializable, y apostar abiertamente por la economía circular, propiciando el residuo cero y aprovechando los subproductos sin extracción de nuevos recursos naturales.</p><p class="mce"> La también consejera de Universidades e Investigación, Medio Ambiente y Política Social ha agradecido el apoyo de la asociación cultural Bosques de Cantabria, "por ser los primeros impulsores de la idea", a la Universidad de Cantabria, por elaborar un estudio de mercado, y al Consejo Superior de Investigaciones Científicas (CSIC) a través del IBBTEC, por realizar trabajos de laboratorio.</p><p class="mce"> 53.000 EUROS DE INVERSIÓN</p><p class="mce"> El proyecto, con un presupuesto de más de 53.000 euros, cuenta también con el apoyo de la Fundación Biodiversidad, dependiente del Ministerio de Medio Ambiente, y de los ayuntamientos de Colindres y Liendo, que han cedido las dos parcelas de dos hectáreas cada una.</p><p class="mce"> El proyecto experimental comenzó con la primera eliminación de helechos en dos parcelas de Colindres y Liendo para ser posteriormente analizados en los laboratorios del Instituto de Biomedicina y Biotecnología de Cantabria (IBBTEC) --que también colabora en la iniciativa--, junto a una segunda fase de eliminación controlada que se ha llevado a cabo en esas mismas parcelas este verano, cuando se han recogido los primeros análisis de los estudios.</p><p class="mce"> El resultado del desbroce y trituración de los helechos ha concluido que en los sectores de las parcelas más desbrozados la biomasa se ha reducido de manera considerable con el fin de impedir la reaparición del material inflamable.</p><p class="mce"> Posteriormente, se han extraído distintos tipos de muestras de la planta para cuantificar una elevada concentración de la edicsona, una biomolécula con capacidad insecticida e inocuidad en vertebrados, plantas y otros organismos.</p><p class="mce"> La fase de laboratorio, que se ha llevado a cabo en las instalaciones del IBBTEC, ha servido para analizar la biodisponibilidad y actividad biológica del proyecto, concluyendo que el mayor contenido de ecdisteroides se encuentra localizado en las frondes del helecho.</p><p class="mce"> Además, en los ensayos de actividad antialimentaria se ha observado una correlación entre el contenido en ecdisteroides y la actividad antialimentaria frente a los insectos más sensibles a estos extractos.</p><p class="mce"> RESULTADOS OPTIMISTAS</p><p class="mce"> El acto de presentación también ha contado con la presencia del presidente de la MMS, Javier Incera; el presidente de la asociación cultural Bosques de Cantabria, Clemente Rasines; los científicos del IBBTEC, Albert Radell y Fuencisla Pilar, y el director de la Unidad de Desarrollo Empresarial y Bioincubadora del IBBTEC, Luis Miguel Lozano.</p><p class="mce"> Incera ha considerado este proyecto "el más importante que hemos tutelado" y que "es una demostración importante del trabajo colaborativo de muchos, y, sobre todo, de pequeños ayuntamientos unidos en una mancomunidad".</p><p class="mce"> Por su parte, Rasines ha mostrado su satisfacción por los resultados cosechados porque, "aunque no son concluyentes, son indicios de que la hipótesis de partida planteada es la correcta".</p><p class="mce"> Finalmente, el director de la Unidad de Desarrollo Empresarial y Bioincubadora del IBBTEC  ha señalado que se han sentado las bases para un estudio posterior de la mano de algún ente industrial que "permita marcar las líneas de actuación para llevar este producto al mercado".</p>

                </div>

                <section id="edi-ad-slot-ed-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ed-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ed-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">06/07/2018 - </span>
      <time class="time" property="published" datetime="2018-07-06T19:53:29+02:00">19:53h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_0_789871960.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_2f147d58&text=Proyecto+muestra+el+%22potencial+de+mercado%22+de+usar+el+helecho+como+insecticida+biol%C3%B3gico&via=eldiarioescan" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="https://meneame.net/submit.php?url=https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_0_789871960.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="https://www.eldiario.es/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_0_789871960.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20180706_0955">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
    <div class="hd">
    <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

    <!-- STATUS: LOGGED -->
    <form action="/bbtcomment/create/0/EDINWS20180706_0955" method="get"
          name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20180706_0955" id="edi-commentCreateForm">
        <fieldset>
            <legend class="nodisp">Enviar comentario</legend>
            <p>
                <span class="sk-field">
                    <label class="nodisp" for="commentText">Escribe tu comentario</label>
                    <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text"
                              name="text" id="edi_comment-text"></textarea>
                    <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
                </span>
            </p>

            <p class="fl share-facebook">
                <a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
            </p>

            <p class="fl share-facebook" style="display:none;">
                <a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
            <p>

            <p class="fl share-facebook">
                <a target="_blank" href="/socios/alta.html" class="lnk">
                    Registrarse/Hacerse Socio
                </a>
            </p>

            <p class="button-send fr  edi-ajaxloader">
                <a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
                <span style="display: none" class="ajaxloader-loader"></span>
            </p>

        </fieldset>
    </form><!-- .frm-comment -->

    <script type="text/javascript">
		EDI.validation.init(jQuery("#edi-commentCreateForm"));
        
        
		EDI.comments.init(jQuery("#edi-comment-submit"), "");
        
    </script>
</div>

    <div id="comments_comments" class="comment-list-v2">
        <div class="hd">
            <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
            <p class="fr comments-sort">
                Ordenar por:
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20180706_0955.json?commentsPage=1&limit=20&orderBy=10"
                   id="comments_relevance_button"
                   class="tab lnk selected">Relevancia</a>
                |
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20180706_0955.json?commentsPage=1&limit=20"
                   id="comments_date_button"
                   class="tab lnk"
                   data-order-desc="2"
                   data-order-asc="1">
                    Fecha
                </a>
            </p>
        </div>
        <div class="panes" id="panes_comments">
            <div class="comment-holder pane" id="paneComments">
                <div class="bb-comment-content-comments-ajax"></div>
<script type="text/javascript">

    jQuery(function () {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20180706_0955.json?commentsPage=1&limit=20&orderBy=10"); } );

</script>
<noscript>
    






</noscript>

            </div>
        </div>
        <span id="bb-comment-end"></span>
        <script type="text/javascript">
            EDI.comments.initTabs(jQuery("#comments_comments"));
        </script>
    </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Publicidad -</dt>
    <dd class="ad">
      
      
      <a href="http://www.musicaengrande.es/" target="_blank">
	<img src="/bbtfile/3017_20180603Ged50G.gif" width="300" height="250" alt="" />

      </a>
      

      
    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="http://www.eldiario.es/norte/cantabria/complices.html" title="El Blog de la Redacci&oacute;n">El Blog de la Redacci&oacute;n</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
    <a href="https://www.eldiario.es/norte/cantabria/complices.html"
       title="Hazte C&oacute;mplice y apoya el periodismo comprometido y libre en Cantabria">
        <img  src="/fotos/Suscribete-eldiarioes-Cantabria-Hazte-Complice_EDIIMA20180521_0109_10.jpg" width="311" height="175" alt="Suscr&iacute;bete a eldiario.es Cantabria - Hazte C&oacute;mplice" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    <p class="bkn kicker"><em class="strap">CÓMPLICES</em></p>


    <h2 class="bkn headline typ-1">

  
  <a class="lnk" href="https://www.eldiario.es/norte/cantabria/complices.html" title="Hazte C&oacute;mplice y apoya el periodismo comprometido y libre en Cantabria">Hazte C&oacute;mplice y apoya el periodismo comprometido y libre en Cantabria</a>
  

  

</h2>


    

    <div class="bkn teaser txt typ-s5">
      <p><span>Los lectores de eldiario.es Cantabria pagan para que se sepa. Por eso los consideramos nuestros<span> </span></span><strong class="mce">CÓMPLICES</strong><span>. Suscribiéndote nos permitirás seguir creciendo.</span></p>
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<style>
#mc_embed_signup{
	margin-top: 10px;
	border: 2px solid #005695;
	padding: 10px;
	width: 300px;
	margin-left: 0px;
}

#mc_embed_signup:before{
	background-image: url('https://www.eldiario.es/multimedia/web/email.png');
	background-size: 26px;
	background-repeat: no-repeat;
	background-position: 12px;
	background-color: #005695;
	position: relative;
    display: block;
    top: -34px;
    height: 50px;
    width: 50px;
    left: 50%;
    content: "";
    margin-left: -25px;
    -moz-border-radius: 25px;
    -webkit-border-radius: 25px;
    border-radius: 25px;
    color: #fff;
    font-size: 1.7em;
    text-align: center;
    line-height: 1.7em;
    z-index: 1;
}

#mc_embed_signup h2{
    font-family: "Roboto Slab";
    font-size: 21px;
    margin-top: -15px;
    margin-bottom: 6px;
    text-align: center;
    font-weight: 700;
    line-height: 22px;
}

#mc_embed_signup input {
    border: 1px solid #005695;
    width: 200px;
    height: 33px;
    font-family: "noto serif";
    font-size: 18px;
}

#mc_embed_signup .clear{
	text-align: center;
}

#mc_embed_signup .mc-field-group{
	font-family: "Noto serif";
	text-align: center;
	display: block;
	padding-top: 10px;
}

#mc_embed_signup .button{
	background-color: #005695;
	color:white;
	margin-top: 10px;
	width:120px;
	text-align: center;
	cursor: pointer;
	font-size: 16px;
        border:none
}

#mc_embed_signup .button:hover{
	background-color: #000;
}

</style>
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">

<form action="//eldiarioescantabria.us11.list-manage.com/subscribe/post?u=1a37d4e38139e2ca3a638d79f&amp;id=fd6ac4a13a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">

    <div id="mc_embed_signup_scroll">
	<h2>Suscríbete a los boletines de eldiario.es - Cantabria</h2>

<div class="mc-field-group">
	<label for="mce-EMAIL" style="display:block">Tu email aquí</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
    <!--<div class="indicates-required"><span class="asterisk">*</span> campo obligatorio</div> -->
</form>
</div>
<!--End mc_embed_signup-->
</div>



    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    



<section class="md-top-most md md-sk1 md-sk1-sbsk3 hspace" id="topmost_mod_201515922678871">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201515922678871">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201515922678871">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201515922678871">
    <div class="pane" id="pane1_mod_201515922678871">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El precedente del PP c&aacute;ntabro: qu&eacute; ocurre cuando el ganador en las primarias pierde frente a los compromisarios" href="/norte/cantabria/politica/precedente-PP-Cantabria-primarias-compromisarios_0_789522160.html">
            
            
<img src="/fotos/Ignacio-Congreso-Regional-PP-Cantabria_EDIIMA20170506_0377_16.jpg" width="145" height="82" alt="Mar&iacute;a Jos&eacute; S&aacute;enz de Buruaga e Ignacio Diego en el Congreso Regional del PP de Cantabria." />


            
            
        </a>
    </div>
    
    

    <a title="El precedente del PP c&aacute;ntabro: qu&eacute; ocurre cuando el ganador en las primarias pierde frente a los compromisarios" href="/norte/cantabria/politica/precedente-PP-Cantabria-primarias-compromisarios_0_789522160.html" class="bkn headline typ-r1 lnk">El precedente del PP cántabro: qué ocurre cuando el ganador en las primarias pierde frente a los compromisarios</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/laro_garcia/" title="Laro Garc&iacute;a" class="lnk">Laro García</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Soraya S&aacute;enz de Santamar&iacute;a se impone en las primarias del PP en Cantabria" href="/norte/cantabria/ultima-hora/Saenz-Santamaria-seguida-Pablo-Casado_0_789522154.html">
            
            
<img src="/fotos/Gobierno-adicional-millones-compensar-perdidas_EDIIMA20161021_0261_16.jpg" width="145" height="82" alt="Soraya S&aacute;enz de Santamar&iacute;a." />


            
            
        </a>
    </div>
    
    

    <a title="Soraya S&aacute;enz de Santamar&iacute;a se impone en las primarias del PP en Cantabria" href="/norte/cantabria/ultima-hora/Saenz-Santamaria-seguida-Pablo-Casado_0_789522154.html" class="bkn headline typ-r1 lnk">Soraya Sáenz de Santamaría se impone en las primarias del PP en Cantabria</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_cantabria/" title="eldiario.es Cantabria " class="lnk">eldiario.es Cantabria </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Las entidades de la dependencia critican &quot;la ausencia de rigor y las faltas a la verdad&quot; de Eva D&iacute;az Tezanos" href="/norte/cantabria/ultima-hora/Entidades-dependencia-Diaz-Tezanos-Parlamento_0_789871379.html">
            
            
<img src="/norte/cantabria/cantabria/Tezanos-PSOE-Miguel-Angel-Lopez_EDIIMA20150928_0867_15.jpg" width="145" height="82" alt="Eva D&iacute;az Tezanos (PSOE) durante la rueda de prensa. | Miguel &Aacute;ngel L&oacute;pez" />


            
            
        </a>
    </div>
    
    

    <a title="Las entidades de la dependencia critican &quot;la ausencia de rigor y las faltas a la verdad&quot; de Eva D&iacute;az Tezanos" href="/norte/cantabria/ultima-hora/Entidades-dependencia-Diaz-Tezanos-Parlamento_0_789871379.html" class="bkn headline typ-r1 lnk">Las entidades de la dependencia critican "la ausencia de rigor y las faltas a la verdad" de Eva Díaz Tezanos</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_cantabria/" title="eldiario.es Cantabria " class="lnk">eldiario.es Cantabria </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Proyecto piloto muestra el &quot;potencial de mercado&quot; de usar el helecho como insecticida biol&oacute;gico" href="/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_0_789871685.html">
            
            
<img src="/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_EDIIMA20180706_0649_16.jpg" width="145" height="82" alt="Proyecto piloto muestra el &quot;potencial de mercado&quot; de usar el helecho como insecticida biol&oacute;gico" />


            
            
        </a>
    </div>
    
    

    <a title="Proyecto piloto muestra el &quot;potencial de mercado&quot; de usar el helecho como insecticida biol&oacute;gico" href="/norte/cantabria/ultima-hora/Proyecto-muestra-potencial-insecticida-biologico_0_789871685.html" class="bkn headline typ-r1 lnk">Proyecto piloto muestra el "potencial de mercado" de usar el helecho como insecticida biológico</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EUROPA PRESS</a>
    
    <span class="location"> - SANTANDER</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Roto presenta su nuevo libro sobre el auge de los nacionalismos en la Librer&iacute;a Gil de Santander" href="/norte/cantabria/cultura/Roto-presenta-nacionalismos-Libreria-Gil_0_789521160.html">
            
            
<img src="/cultura/Roto-izquierda-nacionalista-parece-contrasentido_EDIIMA20180528_0610_16.jpg" width="145" height="82" alt="El Roto: &quot;La izquierda nacionalista me parece un contrasentido&quot;" />


            
            
        </a>
    </div>
    
    

    <a title="El Roto presenta su nuevo libro sobre el auge de los nacionalismos en la Librer&iacute;a Gil de Santander" href="/norte/cantabria/cultura/Roto-presenta-nacionalismos-Libreria-Gil_0_789521160.html" class="bkn headline typ-r1 lnk">El Roto presenta su nuevo libro sobre el auge de los nacionalismos en la Librería Gil de Santander</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/blanca_sainz/" title="Blanca S&aacute;inz" class="lnk">Blanca Sáinz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Ecologistas en Acci&oacute;n denuncia niveles de calidad del aire &quot;muy preocupantes&quot; en el sur del Puerto de Santander" href="/norte/cantabria/sociedad/Ecologistas-Accion-preocupantes-Puerto-Santander_0_789871204.html">
            
            
<img src="/norte/cantabria/ultima-hora/presidente-Puerto-Santander-firmaria-crecimiento_EDIIMA20180105_0249_16.jpg" width="145" height="82" alt="El presidente del Puerto de Santander &quot;firmar&iacute;a&quot; para que este a&ntilde;o sea como el 2017, con un crecimiento del 15%" />


            
            
        </a>
    </div>
    
    

    <a title="Ecologistas en Acci&oacute;n denuncia niveles de calidad del aire &quot;muy preocupantes&quot; en el sur del Puerto de Santander" href="/norte/cantabria/sociedad/Ecologistas-Accion-preocupantes-Puerto-Santander_0_789871204.html" class="bkn headline typ-r1 lnk">Ecologistas en Acción denuncia niveles de calidad del aire "muy preocupantes" en el sur del Puerto de Santander</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_cantabria/" title="eldiario.es Cantabria " class="lnk">eldiario.es Cantabria </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Las feministas piden unas fiestas &quot;libres y seguras para las mujeres&quot; coincidiendo con el chupinazo de San Ferm&iacute;n" href="/norte/cantabria/sociedad/Cantabria-reivindican-coincidiendo-San-Fermin_0_789871252.html">
            
            
<img src="/fotos/Manifestacion-feminista-Tetuan-Santander-violencia_EDIIMA20180706_0473_16.jpg" width="145" height="82" alt="Manifestaci&oacute;n feminista en la calle Tetu&aacute;n de Santander contra la violencia machista en las fiestas populares" />


            
            
        </a>
    </div>
    
    

    <a title="Las feministas piden unas fiestas &quot;libres y seguras para las mujeres&quot; coincidiendo con el chupinazo de San Ferm&iacute;n" href="/norte/cantabria/sociedad/Cantabria-reivindican-coincidiendo-San-Fermin_0_789871252.html" class="bkn headline typ-r1 lnk">Las feministas piden unas fiestas "libres y seguras para las mujeres" coincidiendo con el chupinazo de San Fermín</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/blanca_sainz/" title="Blanca S&aacute;inz" class="lnk">Blanca Sáinz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="ACPT exige &quot;transparencia&quot; al Ayuntamiento de Torrelavega en la expropiaci&oacute;n a Sniace" href="/norte/cantabria/ultima-hora/ACPT-exige-transparencia-expropiacion-Sniace_0_789871206.html">
            
            
<img src="/norte/cantabria/cantabria/factoria-Sniace-Torrelavega_EDIIMA20150129_0818_11.jpg" width="145" height="82" alt="La factor&iacute;a de Sniace en Torrelavega" />


            
            
        </a>
    </div>
    
    

    <a title="ACPT exige &quot;transparencia&quot; al Ayuntamiento de Torrelavega en la expropiaci&oacute;n a Sniace" href="/norte/cantabria/ultima-hora/ACPT-exige-transparencia-expropiacion-Sniace_0_789871206.html" class="bkn headline typ-r1 lnk">ACPT exige "transparencia" al Ayuntamiento de Torrelavega en la expropiación a Sniace</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_cantabria/" title="eldiario.es Cantabria " class="lnk">eldiario.es Cantabria </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201515922678871">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El precedente del PP c&aacute;ntabro: qu&eacute; ocurre cuando el ganador en las primarias pierde frente a los compromisarios" href="/norte/cantabria/politica/precedente-PP-Cantabria-primarias-compromisarios_0_789522160.html">
            
            
<img src="/fotos/Ignacio-Congreso-Regional-PP-Cantabria_EDIIMA20170506_0377_16.jpg" width="145" height="82" alt="Mar&iacute;a Jos&eacute; S&aacute;enz de Buruaga e Ignacio Diego en el Congreso Regional del PP de Cantabria." />


            
            
        </a>
    </div>
    
    

    <a title="El precedente del PP c&aacute;ntabro: qu&eacute; ocurre cuando el ganador en las primarias pierde frente a los compromisarios" href="/norte/cantabria/politica/precedente-PP-Cantabria-primarias-compromisarios_0_789522160.html" class="bkn headline typ-r1 lnk">El precedente del PP cántabro: qué ocurre cuando el ganador en las primarias pierde frente a los compromisarios</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/laro_garcia/" title="Laro Garc&iacute;a" class="lnk">Laro García</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201515922678871").toolsTabs("#panes_mod_201515922678871 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->


    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    

    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->
                <!-- END: REGION BODY -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="https://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="https://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal</a></li>
                <li><a href="/privacidad/" class="edistnd-lnk">Política de privacidad</a></li>
                <li><a href="/cookies/" class="edistnd-lnk">Política de cookies</a></li>
                <li><a href="#" class="edistnd-lnk" onclick="EDI.user.CmpModalLauch();return false;">Mis cookies</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->

            </div>
        </div>
    </div><!-- .rg-wrap.rg-grp -->
</div><!-- #container -->
</div><!-- #main -->

<script src="/static/EDIDiario/js/edi.inits.js?hash=063e67461e7f174eee8389742ec6c924" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>

<script type="text/javascript">
  EDI.user.prebidInit("//acdn.adnxs.com/prebid/c/8856/pb.js");
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=13740" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=13740&rand=1878105359" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20180706_0955" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20180706_0955&rand=1998788977" />
</noscript>
</body>
</html>