<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />


    
<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Brasil tiene 175 homicidios por día, nuevo récord histórico para el país" />

<meta property="og:url" content="https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_0_801770469.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="Brasil registró en 2017 una media de 175 homicidios por día, unos 7,2 por hora, lo que supone un nuevo récord histórico para un país golpeado por ..." />

<meta property="og:image" content="https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_EDIIMA20180809_0612_3.jpg" />

<meta name="description" content="Brasil registró en 2017 una media de 175 homicidios por día, unos 7,2 por hora, lo que supone un nuevo récord histórico para un país golpeado por ..." />

<meta name="keywords" content="Brasil,homicidios,nuevo,record,historico" />

<meta name="generator" content="BBT bCube" />



    <title>Brasil tiene 175 homicidios por día, nuevo récord histórico para el país</title>

    
    

    <link href="/static/EDIDiario/min/eldiario_min.css?hash=80eeea6494b0ef4bb8bddf3d1cbdb73e" rel="stylesheet" type="text/css" />

    <link href="/public/custom_css/style.css?hash=02f551e91e6e1fb8894f8e1c124bad23" rel="stylesheet" type="text/css" />

    <script type="text/javascript" src="/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="/static/EDIDiario/min/eldiario_min.js?hash=c7d996507681c97c3c1ad59b26337ba1"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>

    
<link rel="alternate" title="Política" href="/rss/section/1000/" type="application/rss+xml" />


    
<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioes" />

<meta name="twitter:url" content="https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_0_801770469.html" />

<meta name="twitter:title" content="Brasil tiene 175 homicidios por día, nuevo récord histórico para el país" />

<meta name="twitter:description" content="Brasil registró en 2017 una media de 175 homicidios por día, unos 7,2 por hora, lo que supone un nuevo récord histórico para un país golpeado por ..." />

<meta name="twitter:image" content="https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_EDIIMA20180809_0612_4.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Brasil tiene 175 homicidios por día, nuevo récord histórico para el país",
  "alternativeHeadline" : "Brasil tiene 175 homicidios por día, nuevo récord histórico para el país",
  "articleSection" : "Política",
  "creator" : ["EFE"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "EFE"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "https://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "https://www.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2018-08-09T18:37:04+02:00",
  "dateModified" : "2018-08-09T18:37:04+02:00",
  "url" : "https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_0_801770469.html",
  "mainEntityOfPage" : "https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_0_801770469.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_EDIIMA20180809_0612_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_EDIIMA20180809_0612_4.jpg",
  
  "dateCreated" : "2018-08-09T18:37:04+02:00",
  "keywords": ["Brasil","homicidios","nuevo","record","historico"]
  }
</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">

<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'eldiario.es',
    contentgroup2: '',
    contentgroup3: 'Política',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2018-08-09' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>


<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/TDDJHSVK.js"></script>



<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20180809_0654%26signature%3Dad994aa2bb7c3bf996e6cd9743880c6aa9bf355b">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="https://m.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_0_801770469.amp.html"/>

<link rel="image_src" type="image/jpeg" href="https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_EDIIMA20180809_0612_3.jpg"/>


    <script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '123333327',
microsite: 'eldiario-es',

    tipo: 'noticia',
    secciones: ['Politica','Sociedad'],
    node: 'EDINWS20180809_0654'
};
</script>

<script type="text/javascript">
    cmp_config = EDI.user.CmpConfig();
</script>

<div id="cmp_script"></div>

<script>

    var cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario.js?hash=9e4689904ad9423864f9c7724e9bfc63";

    var nick = jQuery.cookie('64c90a95acc310c9e0ea2440f0ecfb62');
    if (EDI.user.utils.userIsLogged() && nick != null
        && EDI.user.utils.userIsSubscriber()) {
        cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario_socios.js?hash=49a58e530c46729ad5d4fff0a61f30f1";
    }

    var script = document.createElement("script");
    script.setAttribute("type", "text/javascript");
    script.setAttribute("src", cmpSrc);
    jQuery("#cmp_script").append(script);

</script>



<script type="text/javascript">
	var hb_eldiario = "eldiario.es_noticia";
</script>

<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ed_Socio = false;

    (function(){
          var ckSocio = '54dec9d7fb2f16c72df8fe956d32242d';
          var ck = document.cookie.indexOf(ckSocio);
          if(document.cookie.charAt(ck + ckSocio.length + 1) == '1') {
                  ed_Socio = true; // guarda la global
                  return;
            }
    })();

    if (!ed_Socio) {
        googletag.cmd.push(function () {

            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_top', [[1, 1], [728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250], [1024, 250]], 'edi-ad-slot-top').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right1', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right2', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right2').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right3', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right3').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right4', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right4').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right5', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_bottom', [[728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250]], 'edi-ad-slot-bottom').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-izquierda', [[120, 600], [160, 600]], 'edi-ad-slot-sky-izquierda').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-derecha', [[120, 600], [160, 600]], 'edi-ad-slot-sky-derecha').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_ed-bajo-noticia', [[600, 90], [300, 100]], 'edi-ad-slot-ed-bajo-noticia').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_ed-bajo-titular', [[600, 90], [300, 100]], 'edi-ad-slot-ed-bajo-titular').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_intext', 'edi-ad-slot-intext').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_x01', 'edi-ad-slot-x01').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            

            
             googletag.pubads().setTargeting('ED_tags', ['eldiarioes','Politica','Sociedad','Brasil','homicidios','nuevo','record','historico']);
            
             googletag.pubads().setTargeting('ED_pag', 'noticia');
            

			googletag.pubads().setTargeting('ED_prop', "eldiario-es");

            googletag.pubads().collapseEmptyDivs(true);

            //Por defecto se deshabilita el seguimiento de usuarios
            googletag.pubads().setRequestNonPersonalizedAds(1);

            //Se solicita al CMP la información sobre Google
window.__cmp('getConsentData', null, function(result) {
if(result.googleConsent == "1"){
googletag.pubads().setRequestNonPersonalizedAds(0);
}else{
googletag.pubads().setRequestNonPersonalizedAds(1);
}
});

            googletag.enableServices();
        });
    }
</script>

<!-- BBT_DFPINFO_ID = '123333327' -->
<!-- BBT_DFPINFO_ED_prop = 'eldiario-es' -->

</head>
<!-- t = 1533832640 -->
<body class='menu-1000001  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->



<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "" };

    window.__cmp('addEventListener', 'cmpReady', function(result) {
        window.__cmp('getVendorConsents', [77], function(result) {
            if (result.vendorConsents[77] === true) {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "1" };
            } else {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "0" };
            }
        });

        _comscore.push(comscore_config);

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14906276&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

    <!-- MAIN CONTAINER -->
    <div id="container" class="">

        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-article hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="/usuarios/mi-perfil.html" class="edistnd-lnk">Mi perfil</a>
            </li>
            <li>
                <a href="/regala/" class="edistnd-lnk">Regala eldiario.es</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="/logout.json" class="edistnd-lnk">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;">
        <a href="/usuarios/login.html" class="edistnd-lnk" title="Iniciar sesión">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="https://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        <div class="edistnd-hd-social">
    <h4 class="edistnd-hd-lst-hd">Síguenos:</h4>
    <ul>
        
        <li><a href="https://www.facebook.com/eldiarioes/" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
        
        
        <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
        
        
        <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
        
    </ul>

    
    <h4 class="edistnd-hd-lst-hd">Boletines</h4>
    <p><a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&id=10e11ebad6" class="edistnd-lnk ed-email">Boletines</a></p>
    
</div><!-- /.edistnd-hd-social  -->
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i>Menú</a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - The Guardian" target="_self">Internacional - The Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura" target="_self">Cultura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tecnologia/" class="edistnd-lnk" title="Tecnolog&iacute;a" target="_self">Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/edcreativo/blog/" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            </li>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/barbijaputa/" class="edistnd-lnk" title="Barbijaputa" target="_self">Barbijaputa</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/arsenioescolar/" class="edistnd-lnk" title="Cr&oacute;nicas del poder" target="_self">Crónicas del poder</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/ultima-llamada/" class="edistnd-lnk" title="&Uacute;ltima Llamada" target="_self">Última Llamada</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://catalunyaplural.cat/es/" class="edistnd-lnk" title="Catalunya Plural" target="_blank">Catalunya Plural</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://l.eldiario.es/socios/aumenta-cuota/" class="edistnd-lnk" title="Aumenta tu cuota" target="_self">Aumenta tu cuota</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/opinionsocios/" class="edistnd-lnk" title="La opini&oacute;n de los socios" target="_self">La opinión de los socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField"><i class="ed-search"> </i>Buscador:</label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="https://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Buscar...',
        searchField: "#mainSearchField",
        submit : false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function (e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Buscar...") {
            text = "";
        }

        var url = "/buscador/"  + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if(key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Buscar...") {
                text = "";
            }

            var url = "/buscador/"  + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
        <nav id="mainNav" class="edistnd-nav-main">
    <p class="edistnd-hd-lst-hd">Focos</p>
    <div class="swiper-container">
        <ul class="swiper-wrapper">
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/focos/derechos_y_libertades" title="Derechos y libertades" target="_self" class="edistnd-lnk">Derechos y libertades</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/pablo_casado" title="Casado" target="_self" class="edistnd-lnk">Casado</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/focos/fronteras" title="Fronteras" target="_self" class="edistnd-lnk">Fronteras</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://eldiario.es/focos/desigualdad_y_pobreza" title="Desigualdad y pobreza" target="_self" class="edistnd-lnk">Desigualdad y pobreza</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/focos/violencia_machista" title="Violencia machista" target="_self" class="edistnd-lnk">Violencia machista</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/" title="M&aacute;s focos" target="_self" class="edistnd-lnk">Más focos</a>
            </li>
            
            
        </ul>

        <div class="swiper-button-next"></div>
        <div class="swiper-button-prev"></div>
    </div>
</nav><!-- /#mainNav.edistnd-nav-main -->

    </div><!-- /.edistnd-navbar -->

    
    <div class="section-masthead">
        <h2 class="section-title">
                <span class="lnk">
                    <span class="article-title" id="dev-article-title">
                    </span><!-- /.article-title -->
                </span>
        </h2><!-- /.section-title -->
    </div><!-- /.section-masthead -->
    <script type="text/javascript">
        EDI.header.articleTitle.init();
    </script>
    
</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        


        <div class="rg-theme-wrap">

            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    

                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Inicio" href="/">Inicio</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Pol&iacute;tica" href="/politica/">Política</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    Brasil tiene 175 homicidios por d&iacute;a, nuevo r&eacute;cord hist&oacute;rico para el pa&iacute;s
                </h1>

                
                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">EFE</small>
  <span class="location">- Sao Paulo</span>
</address><!-- .bkn.dateline -->



  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2018-08-09T18:37:04+02:00" property="published">
      <span class="date">09/08/2018 - </span>
      <span class="time" >18:37h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_0_801770469.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_2fca0be5&text=Brasil+tiene+175+homicidios+por+d%C3%ADa%2C+nuevo+r%C3%A9cord+hist%C3%B3rico+para+el+pa%C3%ADs&via=eldiarioes" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ed-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ed-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ed-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="/politica/Brasil-homicidios-nuevo-record-historico_EDIIMA20180809_0612_4.jpg" width="643" height="362" alt="Brasil tiene 175 homicidios por d&iacute;a, nuevo r&eacute;cord hist&oacute;rico para el pa&iacute;s" />

    <figcaption class="caption-inside">
      <p>
	Brasil tiene 175 homicidios por d&iacute;a, nuevo r&eacute;cord hist&oacute;rico para el pa&iacute;s
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> Brasil registró en 2017 una media de 175 homicidios por día, unos 7,2 por hora, lo que supone un nuevo récord histórico para un país golpeado por la violencia, según los datos divulgados hoy por la organización no gubernamental Fórum Brasileño de Seguridad Pública.</p><p class="mce"> El número de muertes violentas aumentó cerca de un 3 % y alcanzó la trágica cifra de 63.880 homicidios el año pasado, con una tasa de 30,8 por cada 100.000 habitantes.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> Esa tasa, sin embargo, varía por región y llega hasta 68 por cada 100.000 habitantes en Rio Grande do Norte, 63,9 en Acre y 59,1 en Ceará, algunos de los estados más pobres del gigante latinoamericano.</p><p class="mce"> En Sao Paulo, la región más rica y poblada de Brasil, ese indicador fue el menor del país, con 10,7 por cada 100.000 habitantes, lo que demuestra las diferencias en una nación de dimensiones continentales.</p><p class="mce"> "El nivel de violencia de Brasil produce tantas muertes como los países en guerra", afirmó la socióloga Samira Bueno, directora ejecutiva de Fórum, durante la presentación del informe en Sao Paulo.</p><p class="mce"> Las alarmantes cifras, según Bueno, sitúan a Brasil "entre las diez naciones más violentas del mundo".</p><p class="mce"> En su documento anual, la organización destacó que la mayor parte del país consiguió reducir el número de homicidios en 2017, pero en 12 estados hubo un crecimiento intenso que acabó impulsando los números absolutos, según explicó Bueno.</p><p class="mce"> El incremento de los homicidios ha obedecido, en parte, a la acción del crimen organizado y la intensificación de las disputas entre bandas rivales, así como a la escalada de las muertes como consecuencia de intervenciones policiales.</p><p class="mce"> Según el informe, los civiles muertos en operaciones de la policía aumentaron en más del 20 % respecto de 2016, con una media de 14 muertos por día, mientras que el número de policías muertos disminuyó un 4,9 %, hasta los 367.</p><p class="mce"> "Cuando se opta por el enfrentamiento hay víctimas de los dos lados, en una cantidad muy grande", aseguró el director presidente del Fórum, Renato Sergio de Lima.</p><p class="mce"> "La mayoría de los estados todavía invierten en control policial ostensivo, extremadamente militarizado, por eso no es casualidad que la policía sea responsable de casi el 10 % de los homicidios practicados en Brasil", agregó Bueno.</p><p class="mce"> Río de Janeiro fue el estado con mayor número de muertes durante una intervención policial en 2017, con 1.127, una cifra recogida antes de que comenzara la intervención federal, que ha llevado al Ejército a asumir el control del área de seguridad en medio de una creciente ola de violencia.</p><p class="mce"> "El nivel del uso de la fuerza has sido cada vez más violento", constató la socióloga.</p><p class="mce">  El informe también reveló que las lesiones corporales seguidas de muerte crecieron alrededor de un 13 %, mientras que los homicidios dolosos subieron un 2,8 %, con 55.900 víctimas.</p><p class="mce"> Asimismo, el Fórum Brasileño de Seguridad Pública identificó un crecimiento de la violencia contra la mujer: hubo 1.133 feminicidios en 2017 y las violaciones registraron un salto del 8,4 %, con 60.018 casos registrados.</p><p class="mce"> Para los representantes del Fórum, los datos presentados este jueves contribuyen para que las autoridades salgan de la zona de confort y tomen cartas en el asunto.</p><p class="mce"> "Nos acostumbramos a esa violencia y muchos de nuestros gobernantes se acostumbraron, como si fuera un dato de la realidad", concluyó Bueno.</p><p class="mce">  Brasil gastó en 2017 un total de 84.700 millones de reales (unos 22.525 millones de dólares) en el área de seguridad pública, lo que representa un 1,3 % del producto interior bruto del país, y el asunto probablemente será abordado por los candidatos en las elecciones presidenciales del próximo octubre. </p>

                </div>

                <section id="edi-ad-slot-ed-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ed-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ed-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">09/08/2018 - </span>
      <time class="time" property="published" datetime="2018-08-09T18:37:04+02:00">18:37h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_0_801770469.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_2fca0be5&text=Brasil+tiene+175+homicidios+por+d%C3%ADa%2C+nuevo+r%C3%A9cord+hist%C3%B3rico+para+el+pa%C3%ADs&via=eldiarioes" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="https://meneame.net/submit.php?url=https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_0_801770469.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="https://www.eldiario.es/politica/Brasil-homicidios-nuevo-record-historico_0_801770469.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20180809_0654">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
    <div class="hd">
    <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

    <!-- STATUS: LOGGED -->
    <form action="/bbtcomment/create/0/EDINWS20180809_0654" method="get"
          name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20180809_0654" id="edi-commentCreateForm">
        <fieldset>
            <legend class="nodisp">Enviar comentario</legend>
            <p>
                <span class="sk-field">
                    <label class="nodisp" for="commentText">Escribe tu comentario</label>
                    <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text"
                              name="text" id="edi_comment-text"></textarea>
                    <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
                </span>
            </p>

            <p class="fl share-facebook">
                <a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
            </p>

            <p class="fl share-facebook" style="display:none;">
                <a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
            <p>

            <p class="fl share-facebook">
                <a target="_blank" href="/socios/alta.html" class="lnk">
                    Registrarse/Hacerse Socio
                </a>
            </p>

            <p class="button-send fr  edi-ajaxloader">
                <a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
                <span style="display: none" class="ajaxloader-loader"></span>
            </p>

        </fieldset>
    </form><!-- .frm-comment -->

    <script type="text/javascript">
		EDI.validation.init(jQuery("#edi-commentCreateForm"));
        
        
		EDI.comments.init(jQuery("#edi-comment-submit"), "");
        
    </script>
</div>

    <div id="comments_comments" class="comment-list-v2">
        <div class="hd">
            <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
            <p class="fr comments-sort">
                Ordenar por:
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20180809_0654.json?commentsPage=1&limit=20&orderBy=10"
                   id="comments_relevance_button"
                   class="tab lnk selected">Relevancia</a>
                |
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20180809_0654.json?commentsPage=1&limit=20"
                   id="comments_date_button"
                   class="tab lnk"
                   data-order-desc="2"
                   data-order-asc="1">
                    Fecha
                </a>
            </p>
        </div>
        <div class="panes" id="panes_comments">
            <div class="comment-holder pane" id="paneComments">
                <div class="bb-comment-content-comments-ajax"></div>
<script type="text/javascript">

    jQuery(function () {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20180809_0654.json?commentsPage=1&limit=20&orderBy=10"); } );

</script>
<noscript>
    






</noscript>

            </div>
        </div>
        <span id="bb-comment-end"></span>
        <script type="text/javascript">
            EDI.comments.initTabs(jQuery("#comments_comments"));
        </script>
    </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        
    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<script>
// esconde el bloque de EDCreativo para socios
$(function(){
if(EDI && EDI.user && EDI.user.utils && EDI.user.utils.userIsSubscriber()) $('.u2-6-m.u-last .md-opinion-old').remove();
});
</script>
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div id="mc_embed_signup3">
    <form action="https://back.eldiario.es/public/subscribeMix.php" method="post" id="mc-embedded-subscribe-form3" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
        <div id="mc_embed_signup_scroll">
            <h2>Recibe nuestros boletines</h2>

            <div class="mc-field-group">
        <ul class="interestgroup_field checkbox-group">
         <li class="below12">
           <label class="checkbox" for="group_1">
             <input type="checkbox"  id="group_1" name="adelanto" value="1" class="av-checkbox">
             <span class="strong">Adelanto para socios</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_4">
             <input type="checkbox" id="group_4" name="cultura" value="1"  class="av-checkbox">
             <span class="strong">Cultura</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_32">
             <input type="checkbox" id="group_32" name="guardian" value="1" class="av-checkbox">
             <span class="strong">The Guardian en español</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_64">
             <input type="checkbox" id="group_64" name="econo" value="1" class="av-checkbox">
             <span class="strong">Economía</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_128">
             <input type="checkbox" id="group_128" name="desalambre" value="1" class="av-checkbox">
             <span class="strong">Desalambre</span>
           </label>
         </li>

       </ul>
                <label for="mce-EMAIL" style="display:block">Tu email aquí</label>
                <input type="email" value="" name="mail" class="required email" id="mce-EMAIL">
                <div id="mc_KO">Se produjo un error, inténtalo más tarde</div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
        </div>
    </form>
    <div id="mc_OK"><h2>Muchas gracias</h2></div>
</div>

<script>
    $('#mc-embedded-subscribe-form3').submit(function(e) {
        var $this = $(this);
        $.ajax({
          type: 'POST',
          url: $this.attr('action'),
          data: $this.serialize()
        }).done(function(data, e, xhr) {
          if(xhr.status == 200) {
              $this.remove();
              $('#mc_embed_signup3').find('#mc_OK').show();
          } else {
              $('#mc_embed_signup3').find('#mc_KO').show();
          }
        });
        e.preventDefault();
    });
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    
<section class="md-top-most md-sk1 md hspace" id="topmost_mod_201331692297912">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201331692297912">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201331692297912">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201331692297912">
    <div class="pane" id="pane1_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Senado da un paso atr&aacute;s y tumba la legalizaci&oacute;n del aborto en Argentina" href="/internacional/Senado-tumba-legalizacion-aborto-Argentina_0_801769868.html">
            
            
<img src="/fotos/Miles-mujeres-mantenian-vigilia-Senado_EDIIMA20180809_0091_16.jpg" width="145" height="82" alt="Miles de mujeres manten&iacute;an una vigilia frente al Senado durante el debate sobre la ley del aborto." />


            
            
        </a>
    </div>
    
    

    <a title="El Senado da un paso atr&aacute;s y tumba la legalizaci&oacute;n del aborto en Argentina" href="/internacional/Senado-tumba-legalizacion-aborto-Argentina_0_801769868.html" class="bkn headline typ-r1 lnk">El Senado da un paso atrás y tumba la legalización del aborto en Argentina</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title=" Las v&iacute;ctimas de ETA rechazan la campa&ntilde;a del PP de Casado contra el Gobierno: &quot;No ha habido cesiones&quot;" href="/politica/ETA-PP-Ciudadanos-Gobierno-terroristas_0_801770012.html">
            
            
<img src="/politica/Consuelo-Ordonez-excarcelar-traicion-victimas_EDIIMA20180629_0123_16.jpg" width="145" height="82" alt="Consuelo Ord&oacute;&ntilde;ez: Un pacto para excarcelar etarras ser&iacute;a una traici&oacute;n a las v&iacute;ctimas" />


            
            
        </a>
    </div>
    
    

    <a title=" Las v&iacute;ctimas de ETA rechazan la campa&ntilde;a del PP de Casado contra el Gobierno: &quot;No ha habido cesiones&quot;" href="/politica/ETA-PP-Ciudadanos-Gobierno-terroristas_0_801770012.html" class="bkn headline typ-r1 lnk"> Las víctimas de ETA rechazan la campaña del PP de Casado contra el Gobierno: "No ha habido cesiones"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/inigo_aduriz/" title="I&ntilde;igo Aduriz" class="lnk">Iñigo Aduriz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Casado asegura que el tercer grado concedido a presos de ETA por Rajoy es una &quot;cesi&oacute;n de S&aacute;nchez a los terroristas&quot;" href="/politica/Casado-ETA-Rajoy-Sanchez-terroristas_0_801770088.html">
            
            
<img src="/fotos/Partido-Popular-Pablo-Casado-Santa_EDIIMA20180809_0286_16.jpg" width="145" height="82" alt="El presidente del Partido Popular, Pablo Casado, atiende a los medios durante su visita a Santa Pola" />


            
            
        </a>
    </div>
    
    

    <a title="Casado asegura que el tercer grado concedido a presos de ETA por Rajoy es una &quot;cesi&oacute;n de S&aacute;nchez a los terroristas&quot;" href="/politica/Casado-ETA-Rajoy-Sanchez-terroristas_0_801770088.html" class="bkn headline typ-r1 lnk">Casado asegura que el tercer grado concedido a presos de ETA por Rajoy es una "cesión de Sánchez a los terroristas"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    

    <a title="Atraco a mano armada en el Banco Santander de Bre&ntilde;a Alta" href="/lapalmaahora/sucesos/Atraco-Banco-Santander-Brena-Alta_0_801770213.html" class="bkn headline typ-r1 lnk">Atraco a mano armada en el Banco Santander de Breña Alta</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/la_palma_ahora/" title="La Palma Ahora" class="lnk">La Palma Ahora</a>
    
    <span class="location"> - Breña Alta</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Las esposas de los presidentes: de la excedencia de &#039;Viri&#039; Fern&aacute;ndez a la ausencia en campa&ntilde;a de Sonsoles Espinosa" href="/politica/presidentes-Gobierno-excedencia-Viri-Sonsoles_0_801769973.html">
            
            
<img src="/fotos/Carmen-Botella-Sonsoles-Espinosa-Fernandez_EDIIMA20180809_0451_16.jpg" width="145" height="82" alt="Carmen Romero, Ana Botella, Sonsoles Espinosa y Elvira Fern&aacute;ndez, en im&aacute;genes de archivo" />


            
            
        </a>
    </div>
    
    

    <a title="Las esposas de los presidentes: de la excedencia de &#039;Viri&#039; Fern&aacute;ndez a la ausencia en campa&ntilde;a de Sonsoles Espinosa" href="/politica/presidentes-Gobierno-excedencia-Viri-Sonsoles_0_801769973.html" class="bkn headline typ-r1 lnk">Las esposas de los presidentes: de la excedencia de 'Viri' Fernández a la ausencia en campaña de Sonsoles Espinosa</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/mario_escribano/" title="Mario Escribano" class="lnk">Mario Escribano</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La idea" href="/vinetas/idea_10_801519842.html">
            
            
<img src="/blogs/idea_EDICRT20180808_0002_10.jpg" width="145" height="82" alt="La idea" />


            
            
        </a>
    </div>
    
    

    <a title="La idea" href="/vinetas/idea_10_801519842.html" class="bkn headline typ-r1 lnk">La idea</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/manel_fontdevila/" title="Manel Fontdevila" class="lnk">Manel Fontdevila</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/eldiario-es/"
           title="eldiario.es">
            <img  src="/bbtfile/3111_20180319v9zgMc.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/rastreador/" class="lnk"><em class="strap">El Rastreador</em></a></p>
    

    <a title="&quot;Uniendo esfuerzos por la lactancia materna&quot;, pero sin mujeres: la ponencia en la que solo participaron hombres" href="/rastreador/ponencia-lactancia-materna-participan-hombres_6_801829812.html" class="bkn headline typ-r1 lnk">"Uniendo esfuerzos por la lactancia materna", pero sin mujeres: la ponencia en la que solo participaron hombres</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Un ladr&oacute;n se hace pasar por el cantante Daddy Yankee y le roba dos millones de euros en joyas en un hotel de Valencia" href="/cultura/Denuncian-millonario-joyas-dinero-Valencia_0_801770080.html">
            
            
<img src="/sociedad/Daddy-Yankee-mensaje-esperanza-pacientes_EDIIMA20180304_0378_16.jpg" width="145" height="82" alt="Daddy Yankee da mensaje de esperanza a pacientes con c&aacute;ncer de seno" />


            
            
        </a>
    </div>
    
    

    <a title="Un ladr&oacute;n se hace pasar por el cantante Daddy Yankee y le roba dos millones de euros en joyas en un hotel de Valencia" href="/cultura/Denuncian-millonario-joyas-dinero-Valencia_0_801770080.html" class="bkn headline typ-r1 lnk">Un ladrón se hace pasar por el cantante Daddy Yankee y le roba dos millones de euros en joyas en un hotel de Valencia</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Valencia</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Senado da un paso atr&aacute;s y tumba la legalizaci&oacute;n del aborto en Argentina" href="/internacional/Senado-tumba-legalizacion-aborto-Argentina_0_801769868.html">
            
            
<img src="/fotos/Miles-mujeres-mantenian-vigilia-Senado_EDIIMA20180809_0091_16.jpg" width="145" height="82" alt="Miles de mujeres manten&iacute;an una vigilia frente al Senado durante el debate sobre la ley del aborto." />


            
            
        </a>
    </div>
    
    

    <a title="El Senado da un paso atr&aacute;s y tumba la legalizaci&oacute;n del aborto en Argentina" href="/internacional/Senado-tumba-legalizacion-aborto-Argentina_0_801769868.html" class="bkn headline typ-r1 lnk">El Senado da un paso atrás y tumba la legalización del aborto en Argentina</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Casado asegura que el tercer grado concedido a presos de ETA por Rajoy es una &quot;cesi&oacute;n de S&aacute;nchez a los terroristas&quot;" href="/politica/Casado-ETA-Rajoy-Sanchez-terroristas_0_801770088.html">
            
            
<img src="/fotos/Partido-Popular-Pablo-Casado-Santa_EDIIMA20180809_0286_16.jpg" width="145" height="82" alt="El presidente del Partido Popular, Pablo Casado, atiende a los medios durante su visita a Santa Pola" />


            
            
        </a>
    </div>
    
    

    <a title="Casado asegura que el tercer grado concedido a presos de ETA por Rajoy es una &quot;cesi&oacute;n de S&aacute;nchez a los terroristas&quot;" href="/politica/Casado-ETA-Rajoy-Sanchez-terroristas_0_801770088.html" class="bkn headline typ-r1 lnk">Casado asegura que el tercer grado concedido a presos de ETA por Rajoy es una "cesión de Sánchez a los terroristas"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Las esposas de los presidentes: de la excedencia de &#039;Viri&#039; Fern&aacute;ndez a la ausencia en campa&ntilde;a de Sonsoles Espinosa" href="/politica/presidentes-Gobierno-excedencia-Viri-Sonsoles_0_801769973.html">
            
            
<img src="/fotos/Carmen-Botella-Sonsoles-Espinosa-Fernandez_EDIIMA20180809_0451_16.jpg" width="145" height="82" alt="Carmen Romero, Ana Botella, Sonsoles Espinosa y Elvira Fern&aacute;ndez, en im&aacute;genes de archivo" />


            
            
        </a>
    </div>
    
    

    <a title="Las esposas de los presidentes: de la excedencia de &#039;Viri&#039; Fern&aacute;ndez a la ausencia en campa&ntilde;a de Sonsoles Espinosa" href="/politica/presidentes-Gobierno-excedencia-Viri-Sonsoles_0_801769973.html" class="bkn headline typ-r1 lnk">Las esposas de los presidentes: de la excedencia de 'Viri' Fernández a la ausencia en campaña de Sonsoles Espinosa</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/mario_escribano/" title="Mario Escribano" class="lnk">Mario Escribano</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La idea" href="/vinetas/idea_10_801519842.html">
            
            
<img src="/blogs/idea_EDICRT20180808_0002_10.jpg" width="145" height="82" alt="La idea" />


            
            
        </a>
    </div>
    
    

    <a title="La idea" href="/vinetas/idea_10_801519842.html" class="bkn headline typ-r1 lnk">La idea</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/manel_fontdevila/" title="Manel Fontdevila" class="lnk">Manel Fontdevila</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title=" Las v&iacute;ctimas de ETA rechazan la campa&ntilde;a del PP de Casado contra el Gobierno: &quot;No ha habido cesiones&quot;" href="/politica/ETA-PP-Ciudadanos-Gobierno-terroristas_0_801770012.html">
            
            
<img src="/politica/Consuelo-Ordonez-excarcelar-traicion-victimas_EDIIMA20180629_0123_16.jpg" width="145" height="82" alt="Consuelo Ord&oacute;&ntilde;ez: Un pacto para excarcelar etarras ser&iacute;a una traici&oacute;n a las v&iacute;ctimas" />


            
            
        </a>
    </div>
    
    

    <a title=" Las v&iacute;ctimas de ETA rechazan la campa&ntilde;a del PP de Casado contra el Gobierno: &quot;No ha habido cesiones&quot;" href="/politica/ETA-PP-Ciudadanos-Gobierno-terroristas_0_801770012.html" class="bkn headline typ-r1 lnk"> Las víctimas de ETA rechazan la campaña del PP de Casado contra el Gobierno: "No ha habido cesiones"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/inigo_aduriz/" title="I&ntilde;igo Aduriz" class="lnk">Iñigo Aduriz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/eldiario-es/"
           title="eldiario.es">
            <img  src="/bbtfile/3111_20180319v9zgMc.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/rastreador/" class="lnk"><em class="strap">El Rastreador</em></a></p>
    

    <a title="&quot;Uniendo esfuerzos por la lactancia materna&quot;, pero sin mujeres: la ponencia en la que solo participaron hombres" href="/rastreador/ponencia-lactancia-materna-participan-hombres_6_801829812.html" class="bkn headline typ-r1 lnk">"Uniendo esfuerzos por la lactancia materna", pero sin mujeres: la ponencia en la que solo participaron hombres</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Los 87 rescatados del Open Arms llegan a Algeciras pero no tendr&aacute;n los derechos de los del Aquarius" href="/andalucia/Open-Arms-anonimato-Algeciras-inmigrantes_0_801769816.html">
            
            
<img src="/fotos/Open-Arms-llegando-Algeciras-rescatados_EDIIMA20180809_0225_16.jpg" width="145" height="82" alt="El Open Arms llegando al puerto de Algeciras con 87 rescatados a bodo. " />


            
            
        </a>
    </div>
    
    

    <a title="Los 87 rescatados del Open Arms llegan a Algeciras pero no tendr&aacute;n los derechos de los del Aquarius" href="/andalucia/Open-Arms-anonimato-Algeciras-inmigrantes_0_801769816.html" class="bkn headline typ-r1 lnk">Los 87 rescatados del Open Arms llegan a Algeciras pero no tendrán los derechos de los del Aquarius</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiarioand/" title="eldiarioand " class="lnk">eldiarioand </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Cruz Roja cifra en 29 los ni&ntilde;os que han muerto en un bombardeo sobre tres autobuses en Yemen" href="/internacional/Decenas-muertos-heridos-bombardeo-Yemen_0_801769946.html">
            
            
<img src="/politica/murieron-bombardeo-Yemen-Cruz-Roja_EDIIMA20180809_0506_16.jpg" width="145" height="82" alt="Fotograma de un v&iacute;deo del Movimiento hut&iacute; que muestra a varios ni&ntilde;os yemen&iacute;es heridos tras un ataque a&eacute;reo en Yemen." />


            
            
        </a>
    </div>
    
    

    <a title="Cruz Roja cifra en 29 los ni&ntilde;os que han muerto en un bombardeo sobre tres autobuses en Yemen" href="/internacional/Decenas-muertos-heridos-bombardeo-Yemen_0_801769946.html" class="bkn headline typ-r1 lnk">Cruz Roja cifra en 29 los niños que han muerto en un bombardeo sobre tres autobuses en Yemen</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Saná</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201331692297912").toolsTabs("#panes_mod_201331692297912 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->






    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    
    <h2 class="headline-aux">
      <a class="lnk" href="https://www.eldiario.es/edcreativo/blog/">ed Creativo</a>
    </h2>
    

    

    

    

  </div><!-- .hd -->

  <div class="bd">

    











    <ul class="grp-news lst">

    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/viajes/nacional/Ruta-Gran-Canaria-mejores-lugares_0_800720160.html" title="Ruta por Gran Canaria: los mejores lugares para conocer la isla">
                    <img  src="/fotos/pueblo-Mogan-cuenta-pintoresco-puerto_EDIIMA20180806_0237_22.jpg" width="141" height="78" alt="El pueblo de Mog&aacute;n cuenta con un pintoresco puerto que bien merece una visita. " />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Viajes
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/viajes/nacional/Ruta-Gran-Canaria-mejores-lugares_0_800720160.html" class="bkn headline typ-r1 lnk" title="Ruta por Gran Canaria: los mejores lugares para conocer la isla" target="_self">
                    Ruta por Gran Canaria: los mejores lugares para conocer la isla
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/blog/Abiertas-inscripciones-masteres-septiembre-EDIT_6_799730028.html" title="Abiertas las inscripciones para los cursos y m&aacute;steres de EDIT.">
                    <img  src="/fotos/Alumnos-asistiendo-formacion-impartida-EDIT_EDIIMA20180803_0324_21.jpg" width="141" height="78" alt="Alumnos asistiendo a una formaci&oacute;n impartida en EDIT." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Formaci&oacute;n
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/blog/Abiertas-inscripciones-masteres-septiembre-EDIT_6_799730028.html" class="bkn headline typ-r1 lnk" title="Abiertas las inscripciones para los cursos y m&aacute;steres de EDIT." target="_self">
                    Abiertas las inscripciones para los cursos y m&aacute;steres de EDIT.
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="https://branded.eldiario.es/app-bbva-vacaciones/" title="La app que querr&aacute;s llevarte de vacaciones">
                    <img  src="/fotos/App-BBVA_EDIIMA20180808_0427_20.jpg" width="141" height="78" alt="App BBVA." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Reportaje
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="https://branded.eldiario.es/app-bbva-vacaciones/" class="bkn headline typ-r1 lnk" title="La app que querr&aacute;s llevarte de vacaciones" target="_self">
                    La app que querr&aacute;s llevarte de vacaciones
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/motor/conductores-Kia-Rio-Ford-Fiesta_0_798270273.html" title="Cinco modelos ideales para conductores novatos">
                    <img  src="/edcreativo/motor/Seat-Ibiza-TGI_EDIIMA20180730_0107_23.jpg" width="141" height="78" alt="Seat Ibiza TGI." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    AUTOM&Oacute;VILES
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/motor/conductores-Kia-Rio-Ford-Fiesta_0_798270273.html" class="bkn headline typ-r1 lnk" title="Cinco modelos ideales para conductores novatos" target="_self">
                    Cinco modelos ideales para conductores novatos
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="https://branded.eldiario.es/earth-overshoot-day/" title="Earth Overshoot Day, el d&iacute;a que nadie quiere celebrar">
                    <img  src="/fotos/Recurso_EDIIMA20180802_0102_20.jpg" width="141" height="78" alt="Recurso." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Reportaje
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="https://branded.eldiario.es/earth-overshoot-day/" class="bkn headline typ-r1 lnk" title="Earth Overshoot Day, el d&iacute;a que nadie quiere celebrar" target="_self">
                    Earth Overshoot Day, el d&iacute;a que nadie quiere celebrar
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="https://www.eldiario.es/consumoclaro/" title="En ConsumoClaro">En ConsumoClaro</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
    <a href="/consumoclaro/perros/consejos-proteger-perro-frente-agosto_0_782522118.html"
       title="Diez consejos para proteger a tu perro del calor de agosto">
        <img  src="/consumoclaro/perros/Foto-Alan-Gross_EDIIMA20160217_0269_22.jpg" width="311" height="175" alt="Foto: Alan Gross" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-1">

  
  <a class="lnk" href="/consumoclaro/perros/consejos-proteger-perro-frente-agosto_0_782522118.html" title="Diez consejos para proteger a tu perro del calor de agosto">Diez consejos para proteger a tu perro del calor de agosto</a>
  

  

</h2>


    <div class="bkn dateline">

  

  

  
  <address class="byline">
    <a href="/autores/eric_santaona/" class="lnk" title="Eric Santaona">Eric Santaona</a>
  </address>
  <span class="location"></span>
  

  

  
</div><!-- .dateline -->


    <div class="bkn teaser txt typ-s5">
      
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
<section id="edi-ad-slot-right5" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
</section><!-- #edi-ad-slot-right5 -->






    
    

    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="https://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="https://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal</a></li>
                <li><a href="/privacidad/" class="edistnd-lnk">Política de privacidad</a></li>
                <li><a href="/cookies/" class="edistnd-lnk">Política de cookies</a></li>
                <li><a href="#" class="edistnd-lnk" onclick="EDI.user.CmpModalLauch();return false;">Mis cookies</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->


                <!-- END: REGION BODY -->
            </div><!-- .rg-theme-wrap-inner -->
        </div><!-- .rg-theme-wrap -->

    </div><!-- .rg-wrap.rg-grp -->
    <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->


<script src="/static/EDIDiario/js/edi.inits.js?hash=063e67461e7f174eee8389742ec6c924" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>

<script type="text/javascript">
  EDI.user.prebidInit("//acdn.adnxs.com/prebid/c/8856/pb.js");
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000&rand=162571775" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20180809_0654" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20180809_0654&rand=1606267544" />
</noscript>
</body>
</html>