<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />


    
<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Iceta llama a la cooperación y replica a Torra: &quot;Los rifirrafes no sirven de nada&quot;" />

<meta property="og:url" content="https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_0_1009649430.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="El presidente del grupo socialista en el Parlament, Miquel Iceta, ha asegurado que &quot;los rifirrafes no sirven de nada&quot; y que es necesario ofrecer cooperación frente a confrontación para gestionar la crisis del coronavirus." />

<meta property="og:image" content="https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_EDIIMA20200325_0379_3.jpg" />

<meta name="description" content="El presidente del grupo socialista en el Parlament, Miquel Iceta, ha asegurado que &quot;los rifirrafes no sirven de nada&quot; y que es necesario ofrecer cooperación frente a confrontación para gestionar la crisis del coronavirus." />

<meta name="keywords" content="Iceta,cooperacion,replica,Torra,rifirrafes" />

<meta name="generator" content="BBT bCube" />



    <title>Iceta llama a la cooperación y replica a Torra: &quot;Los rifirrafes no sirven de nada&quot;</title>

    

    

    <link href="/static/EDIDiario/min/eldiario_min.css?hash=f4c30a01b0708609393d081991964b97" rel="stylesheet" type="text/css" />


    <link href="/public/custom_css/style.css?hash=743f09448101f091f0dc48c1b873330c" rel="stylesheet" type="text/css" />


    <script type="text/javascript" src="/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="/static/EDIDiario/min/eldiario_min.js?hash=653da9e5d612a2a12509d22e821826d3"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="/static/EDIGoogle/js/edi.google.datalayer.js?hash=ab5137ef2b7bd00efb6eb1e7771e3da6"></script>

    
<link rel="alternate" title="Política" href="/rss/section/1000/" type="application/rss+xml" />


    
<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioes" />

<meta name="twitter:url" content="https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_0_1009649430.html" />

<meta name="twitter:title" content="Iceta llama a la cooperación y replica a Torra: &quot;Los rifirrafes no sirven de nada&quot;" />

<meta name="twitter:description" content="El presidente del grupo socialista en el Parlament, Miquel Iceta, ha asegurado que &quot;los rifirrafes no sirven de nada&quot; y que es necesario ofrecer cooperación frente a confrontación para gestionar la crisis del coronavirus." />

<meta name="twitter:image" content="https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_EDIIMA20200325_0379_3.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Iceta llama a la cooperación y replica a Torra: \"Los rifirrafes no sirven de nada\"",
  "alternativeHeadline" : "Iceta llama a la cooperación y replica a Torra: \"Los rifirrafes no sirven de nada\"",
  "articleSection" : "Política",
  "creator" : ["EUROPA PRESS"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "EUROPA PRESS"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "https://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "https://www.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2020-03-25T12:40:55+01:00",
  "dateModified" : "2020-03-25T12:40:55+01:00",
  "url" : "https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_0_1009649430.html",
  "mainEntityOfPage" : "https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_0_1009649430.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_EDIIMA20200325_0379_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_EDIIMA20200325_0379_4.jpg",
  
  "dateCreated" : "2020-03-25T12:40:55+01:00",
  "keywords": ["Iceta","cooperacion","replica","Torra","rifirrafes"]
  }
</script>



<link href="/static/EDIDiario/css/all.css?hash=c60ea94c9426ce7cf966b14e9453872c" rel="stylesheet" type="text/css" />


<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'eldiario.es',
    contentgroup2: '',
    contentgroup3: 'Política',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2020-03-25' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20200325_0405%26signature%3De1298a548c1710eb2f39d222a8b1edfe02b511d5">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="https://m.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_0_1009649430.amp.html"/>

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_0_1009649430.html">

<link rel="image_src" type="image/jpeg" href="https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_EDIIMA20200325_0379_3.jpg"/>


    <script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '123333327',
microsite: 'eldiario-es',

    tipo: 'noticia',
    secciones: ['Politica'],
    node: 'EDINWS20200325_0405'
};
</script>

<script type="text/javascript">
    cmp_config = EDI.user.CmpConfig();
</script>

<div id="cmp_script"></div>

<script>

    var cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario.js?hash=e0ce199b9c2442dffa47ceedc2d63c3a";

    var nick = jQuery.cookie('64c90a95acc310c9e0ea2440f0ecfb62');
    if (EDI.user.utils.userIsLogged() && nick != null
        && EDI.user.utils.userIsSubscriber()) {
        cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario_socios.js?hash=49a58e530c46729ad5d4fff0a61f30f1";
    }

    var script = document.createElement("script");
    script.setAttribute("type", "text/javascript");
    script.setAttribute("src", cmpSrc);
    jQuery("#cmp_script").append(script);

</script>



<script type="text/javascript">
	var hb_eldiario = "eldiario.es_noticia";
</script>

<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ed_Socio = false;

    (function(){
          if(EDI.user.utils.userIsSubscriber()) {
              ed_Socio = true; // guarda la global
              return;
          }
    })();

    if (!ed_Socio) {
        googletag.cmd.push(function () {

            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_top', [[1, 1], [728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250], [1024, 250]], 'edi-ad-slot-top').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right1', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right2', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right2').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right3', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right3').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right4', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right4').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right5', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_bottom', [[728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250]], 'edi-ad-slot-bottom').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-izquierda', [[120, 600], [160, 600]], 'edi-ad-slot-sky-izquierda').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-derecha', [[120, 600], [160, 600]], 'edi-ad-slot-sky-derecha').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_intext', 'edi-ad-slot-intext').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_x01', 'edi-ad-slot-x01').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            

            
             googletag.pubads().setTargeting('ED_tags', ['eldiarioes','Politica','Iceta','cooperacion','replica','Torra','rifirrafes']);
            
             googletag.pubads().setTargeting('ED_pag', 'noticia');
            

			googletag.pubads().setTargeting('ED_prop', "eldiario-es");

            googletag.pubads().collapseEmptyDivs(true);

            //Por defecto se deshabilita el seguimiento de usuarios
            googletag.pubads().setRequestNonPersonalizedAds(1);

            //Se solicita al CMP la información sobre Google
window.__cmp('getConsentData', null, function(result) {
if(result.googleConsent == "1"){
googletag.pubads().setRequestNonPersonalizedAds(0);
}else{
googletag.pubads().setRequestNonPersonalizedAds(1);
}
});

            googletag.enableServices();
        });
    }
</script>



<!-- BBT_DFPINFO_ID = '123333327' -->
<!-- BBT_DFPINFO_ED_prop = 'eldiario-es' -->

</head>
<!-- t = 1585136537 -->
<body class='menu-1000001  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->



<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "" };

    window.__cmp('addEventListener', 'cmpReady', function(result) {
        window.__cmp('getVendorConsents', [77], function(result) {
            if (result.vendorConsents[77] === true) {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "1" };
            } else {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "0" };
            }
        });

        _comscore.push(comscore_config);

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14906276&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked" style="overflow: unset;">

    <!-- MAIN CONTAINER -->
    <div id="container" class="">

        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-article hd-small edistnd-hd cabecera-reducida">

    <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools" data-brainhubApiDomain="https://usersapi.eldiario.es">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="https://usuarios.eldiario.es/#!/perfil" class="edistnd-lnk edi-user-profile">Mi perfil</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="https://usuarios.eldiario.es/#!/cerrar-sesion" class="edistnd-lnk edi-user-logout" data-edidomainurl="https://www.eldiario.es">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->9

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;" data-brainhubApiDomain="https://usersapi.eldiario.es">
        <a href="https://usuarios.eldiario.es/iniciar-sesion" class="edistnd-lnk edi-user-login" title="Iniciar sesión" data-edidomainurl="https://www.eldiario.es">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        <div class="edistnd-hd-social">
    <h4 class="edistnd-hd-lst-hd">Síguenos:</h4>
    <ul>
        
        <li>
            <a href="https://www.facebook.com/eldiarioes/" class="edistnd-lnk ed-facebook-square" target="_blank"><i class="fab fa-facebook"></i>Facebook</a>
        </li>
        
        
        <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
        </li>
        
        
        <li>
            <a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank"><i class="fab fa-telegram-plane"></i>Telegram</a>
        </li>
        
        
        <li>
            <a href="https://www.instagram.com/eldiarioes" class="edistnd-lnk ed-instagram" target="_blank"><i class="fab fa-instagram"></i>Instagram</a>
        </li>
        
    </ul>

    
    <h4 class="edistnd-hd-lst-hd">Boletines</h4>
    <p>
        <a href="https://usuarios.eldiario.es/boletines" id="ediHighlightLink" class="edistnd-lnk ed-email">Boletines</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerSocialHighlightInit (jQuery("#ediHighlightLink"));
        });
    </script>
    
</div><!-- /.edistnd-hd-social  -->

    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i></a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            <ul>
                            
                            <li>
                            <a href="https://www.eldiario.es/eldetectordementiras/" class="edistnd-lnk" title="El detector " target="_self">El detector </a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - The Guardian" target="_self">Internacional - The Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura" target="_self">Cultura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tecnologia/" class="edistnd-lnk" title="Tecnolog&iacute;a" target="_self">Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/ballenablanca/" class="edistnd-lnk" title="Ballena Blanca" target="_self">Ballena Blanca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/edcreativo/blog/" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="https://www.eldiario.es/edcreativo/diario-salud/" class="edistnd-lnk" title="Salud" target="_self">Salud</a>
                            </li>
                            
                            <li>
                            <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" class="edistnd-lnk" title="Reciclaje" target="_blank">Reciclaje</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/barbijaputa/" class="edistnd-lnk" title="Barbijaputa" target="_self">Barbijaputa</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/contracorriente/" class="edistnd-lnk" title="P&eacute;rez Royo" target="_self">Pérez Royo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/arsenioescolar/" class="edistnd-lnk" title="Cr&oacute;nicas del poder" target="_self">Crónicas del poder</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/comoyporque/" class="edistnd-lnk" title="C&oacute;mo y por qu&eacute;" target="_self">Cómo y por qué</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/ultima-llamada/" class="edistnd-lnk" title="&Uacute;ltima Llamada" target="_self">Última Llamada</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/cyl/" class="edistnd-lnk" title="Castilla y Le&oacute;n" target="_self">Castilla y León</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://somoschamberi.eldiario.es/" class="edistnd-lnk" title="Somos Chamber&iacute;" target="_self">Somos Chamberí</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://somoschueca.eldiario.es/" class="edistnd-lnk" title="Somos Chueca" target="_self">Somos Chueca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://somosmalasana.eldiario.es/" class="edistnd-lnk" title="Somos Malasa&ntilde;a" target="_self">Somos Malasaña</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://elordenmundial.com/" class="edistnd-lnk" title="El Orden Mundial" target="_self">El Orden Mundial</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://catalunyaplural.cat/es/" class="edistnd-lnk" title="Catalunya Plural" target="_blank">Catalunya Plural</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://cordopolis.es/" class="edistnd-lnk" title="Cordopolis" target="_blank">Cordopolis</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/regala-periodismo" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/ballena-blanca" class="edistnd-lnk" title="eldiario.es + Ballena Blanca" target="_self">eldiario.es + Ballena Blanca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/combo" class="edistnd-lnk" title="eldiario.es + Mongolia" target="_self">eldiario.es + Mongolia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/opinionsocios/" class="edistnd-lnk" title="La opini&oacute;n de los socios" target="_self">La opinión de los socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField">
            <i class="fal fa-search"></i>
            Buscador:
        </label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="https://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Introduce aquí tu búsqueda',
        searchField: "#mainSearchField",
        submit: false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function(e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Introduce aquí tu búsqueda") {
            text = "";
        }

        var url = "/buscador/" + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if (key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Introduce aquí tu búsqueda") {
                text = "";
            }

            var url = "/buscador/" + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
        <nav id="mainNav" class="edistnd-nav-main">
    <div class="swiper-container">
        <ul class="swiper-wrapper">
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/coronavirus" title="Coronavirus" target="_blank" class="edistnd-lnk">Coronavirus</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/trabajadoras_del_hogar/" title="Trabajadoras del hogar" target="_blank" class="edistnd-lnk">Trabajadoras del hogar</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/eeuu/" title="Estados Unidos" target="_blank" class="edistnd-lnk">Estados Unidos</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/china/" title="China" target="_blank" class="edistnd-lnk">China</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/juan_carlos_i/" title="Juan Carlos I" target="_blank" class="edistnd-lnk">Juan Carlos I</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/vox/" title="Vox" target="_blank" class="edistnd-lnk">Vox</a>
            </li>
            
            
        </ul>

        <div class="swiper-button-next"><i class="fal fa-angle-right"></i></div>
        <div class="swiper-button-prev"><i class="fal fa-angle-left"></i></div>
    </div>
    <p class="edistnd-hd-lst-hd"><a href="http://www.eldiario.es/focos/" class="edistnd-lnk">Más temas</a></p>
</nav><!-- /#mainNav.edistnd-nav-main -->

    </div><!-- /.edistnd-navbar -->

    
    <div class="section-masthead">
        <h2 class="section-title">
                <span class="lnk">
                    <span class="article-title" id="dev-article-title">
                    </span><!-- /.article-title -->
                </span>
        </h2><!-- /.section-title -->
    </div><!-- /.section-masthead -->
    <script type="text/javascript">
        EDI.header.articleTitle.init();
    </script>
    
</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
    <div class="stickers-static no-adv-socios" id="staticStickyAds">
        <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
            <section class="ad-wrap" role="marquee">
                <div class="inner">
                    <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

                </div>
            </section>
        </div>

        <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
            <section class="ad-wrap" role="marquee">
                <div class="inner">
                    <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

                </div>
            </section>
        </div>
    </div>
</div>


        


        <div class="rg-theme-wrap">

            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    

                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">
            <header>

                <div class="strapband4">
    <img class="kickerIcon" src="/static/EDIDiario/images/Icono.svg?hash=0010dbf5a92d24f5928e7c0bf61cff8e" alt="kicker Icon" />
    <p class="title">
        <em>
            Noticia servida autom&aacute;ticamente por Europa Press
        </em>
    </p>
    <img class="kickerIntMark" onclick="clickIntMark()" src="/static/EDIDiario/images/IntMark.svg?hash=629498fa60aca46b765667d0a8d1a78f" alt="kicker IntMark" />
</div><!-- .strapband4 -->

<div class="strapband4Description">
    <p id="kickerDescription">
        
        
        Esta información es un teletipo de <a href="https://www.europapress.es/">Europa Press</a> y se publica en nuestra web de manera automática como parte del servicio que nos ofrece esta agencia de noticias. No ha sido editado ni titulado por un periodista de <a href="https://www.eldiario.es/">eldiario.es</a>.
        
        <img class="kickerClose" onclick="clickClose()" src="/static/EDIDiario/images/AspaCierre.svg?hash=11fcf059197d75b8dc28c18d99434805" alt="kicker Close" />
    </p>
</div><!-- .strapband4Description -->

<script type="text/javascript">
    function clickIntMark() {
        var kickerDescription = document.getElementById("kickerDescription");
        kickerDescription.classList.add("intMark");
    }

    function clickClose() {
        var kickerDescription = document.getElementById("kickerDescription");
        kickerDescription.classList.remove("intMark");
    }
</script>



                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Inicio" href="/">Inicio</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Pol&iacute;tica" href="/politica/">Política</a> 
    </li><!-- .lst-item.fl.first -->
    

    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    Iceta llama a la cooperaci&oacute;n y replica a Torra: &quot;Los rifirrafes no sirven de nada&quot;
                </h1>

                

                <div class="subtitle bkn mce sk2">
    <h2><i class="fal fa-chevron-circle-right"></i>El presidente del grupo socialista en el Parlament, Miquel Iceta, ha asegurado que "los rifirrafes no sirven de nada" y que es necesario ofrecer cooperaci&oacute;n frente a confrontaci&oacute;n para gestionar la crisis del coronavirus.</h2>
</div>

                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">EUROPA PRESS</small>
  <span class="location">- BARCELONA</span>
</address><!-- .bkn.dateline -->


  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2020-03-25T12:40:55+01:00" property="published">
      <span class="date">25/03/2020 - </span>
      <span class="time" >12:40h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_0_1009649430.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_3c2e0716&text=Noticia+servida+autom%C3%A1ticamente+por+Europa+Press%3A+Iceta+llama+a+la+cooperaci%C3%B3n+y+replica+a+Torra%3A+%22Los+rifirrafes+no+sirven+de+nada%22&via=eldiarioes" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                
                <div class="inset cf">
  <figure class="media-holder">
    <img  src="https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_EDIIMA20200325_0379_4.jpg" width="643" height="362" alt="Iceta llama a la cooperaci&oacute;n y replica a Torra: &quot;Los rifirrafes no sirven de nada&quot;" />

    <figcaption class="caption-inside">
      <p>
	
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce">"Las medidas tomadas por el Gobierno de España cuentan con el aval de la OMS. Tiempo habrá para valorar carencias. Hoy lo que toca es movilizar todos los recursos en un combate que ya ha tenido demasiadas víctimas y que tendrá importantes efectos sobre la economía de nuestro Estado",  ha anunciado en su comparecencia telemática este miércoles en la reunión con el presidente Quim Torra y los presidentes de los grupos del Parlament.</p><p class="mce">Asimismo, Iceta ha lamentado que Torra fuera el único presidente que no suscribiese el comunicado firmado por el resto de presidentes de comunidades autónomas: "Creemos que como hace el presidente Sánchez, los gobiernos no deben polemizar públicamente. El desánimo no es útil para lo que realmente importa, que es luchar contra el virus".</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce">"Presidente no es creíble ni es real que lo que un gobierno hace, lo hace todo bien y el otro en cambio lo hace todo mal. Solo hace falta comparar lo que se dice el Boletín Oficial del Estado con lo que se publica en el Diario Oficial de la Generalitat de Cataluña (DOGC). Tenemos presentes los recursos y competencias de uno y otro gobierno", ha razonado.</p><p class="mce">Iceta también ha hecho un llamamiento a que las administraciones se comprometan a movilizar recursos para solucionar la crisis a nivel económico: "Los trabajadores, autónomos, emprendedores y empresarios necesitan sentir que las instituciones están de su lado y decir la verdad, sin caer en demagogias o prometer paraísos inexistentes".</p>

                </div>

                

                

                <!-- TODO: ficha tecnica -->
                

                

                <section class="cp-tools md cf">
    <div class="md-social md cl">
        <label for="" class="button" onclick="EDI.contentreport.report(this)" id="report-button">
    <div class="social__report md cl">
        <i class="social__report--icon fal fa-check-double"></i>
        <span class="social__report--text">He visto un error</span>
    </div>
</label>


        

        <div class="edistnd-like-container">
    <span id="content-like" data-contentid="EDINWS20200325_0405" data-int-content-id="1009649430" data-date="1585136455" class="like-counter" title="Me gusta">
        <i class="fal fa-heart"></i>
        <span id="content-like-counter">0</span>
    </span>
</div>


        <ul class="social-lst fr">
            <li class="lst-item">
                
                <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_0_1009649430.html">
                    <span class="hide-text">Compartir en Facebook</span>
                </a><!-- /.bttn.facebook -->
                
            </li>

            <li class="lst-item">
                <a class="bttn twitter" title="Compartir en Twitter"
                   href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_3c2e0716&text=Noticia+servida+autom%C3%A1ticamente+por+Europa+Press%3A+Iceta+llama+a+la+cooperaci%C3%B3n+y+replica+a+Torra%3A+%22Los+rifirrafes+no+sirven+de+nada%22&via=eldiarioes" target="_blank">
                    <span class="hide-text">Compartir en Twitter</span>
                </a><!-- /.bttn.twitter -->
            </li>

            
            <li class="lst-item button">
                <a class="bttn meneame" title="Enviar a Menéame" href="https://meneame.net/submit.php?url=https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_0_1009649430.html" target="_blank">
                    <span class="hide-text">Enviar a Menéame</span>
                </a><!-- /.bttn.meneame -->
            </li>
            

            

            <li class="lst-item button">
                <a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
                    <span class="hide-text">Imprimir</span>
                </a>
            </li>

        </ul><!-- .social-lst -->
        <div id="content-report-message" class="error" style="display: none;">
    <div id="content-report-message-body">
        <p class="text">Para reportar un error tienes que <span id="toast-register" class="lnk register" data-href="https://usuarios.eldiario.es/#!/registro" data-save-ref-href="/edibrainhub/callback.html?op=saveref" onclick="EDI.contentlike.saveRefAndBrainhubRedir('toast-register')">registrarte</span>. Si ya estás registrado, <span id="toast-login" class="lnk login" data-href="https://usuarios.eldiario.es/iniciar-sesion" data-save-ref-href="/edibrainhub/callback.html?op=saveref" onclick="EDI.contentlike.saveRefAndBrainhubRedir('toast-login')">inicia sesión</span></p>
        <i id="content-report-message-close-icon" class="fal fa-times" onclick="EDI.contentreport.closeErrorTooltip()"></i>
    </div>
</div>

        <div id="content-like-message">
            <div id="content-like-message-body">
                <p class="text">Muy Bien, has hecho Like</p>
                <i id="content-like-message-close-icon" class="fal fa-times"></i>
            </div>
        </div>
    </div><!-- .md-social.md.cl -->
    <input type="checkbox" id="report-tool-toggle">
<div class="report-tool">
    <div class="report-tool__background" onclick="EDI.contentreport.cleanReportTool();EDI.contentreport.closeReportTool()"></div>
    <div class="report-tool__modal">
        <article class="report-tool__modal--body">
            <input type="checkbox" id="report-tool-step-2">
            <input type="checkbox" id="report-tool-step-3">
            <div id="step-1" class="step-1 active">
                <header>
                    <span>¿Qué tipo de error has visto?</span>
                </header>
                <article>
                    <label><input id="error-grammatical" type="radio" name="report-type" value="grammatical" checked="checked"> Ortográfico o gramatical</label>
                    <label><input id="error-data" type="radio" name="report-type" value="data"> Dato erróneo</label>
                </article>
                <footer>
                    <span>
                        ¿La sugerencia que quieres realizar no está entre estas opciones? Puedes realizar otro tipo de consultas en <a href="https://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" target="_blank">eldiario.es responde</a>.
                    </span>
                    <nav>
                        <label for="report-tool-toggle" class="button" onclick="EDI.contentreport.cleanReportTool()">
                            Cancelar
                        </label>
                        <label for="report-tool-step-2" class="button" onclick="EDI.contentreport.reportToolShowTitle()">
                            Siguiente
                        </label>
                    </nav>
                </footer>
            </div>
            <div id="step-2" class="step-2">
                <header>
                    <span class="title-grammatical">Error ortográfico o gramatical</span>
                    <span class="title-data">Dato erróneo</span>
                </header>
                <article>
                    <textarea></textarea>
                </article>
                <footer>
                    <span>
                        Puedes consultar nuestras <a href="https://www.eldiario.es/aviso_legal/" target="_blank">normas de uso</a>.
                    </span>
                    <p class="error"></p>
                    <nav>
                        <label for="report-tool-step-2" class="button">
                            Cancelar
                        </label>
                        <label class="button send" onclick="EDI.contentreport.postReportForm('EDINWS20200325_0405')">
                            Enviar
                        </label>
                    </nav>
                </footer>
            </div>
            <div id="step-3" class="step-3">
                <header>
                    <i class="social__report--icon fal fa-check-double"></i>
                    <br />
                    <span>¡Muchas gracias por tu ayuda!</span>
                </header>
                <article>
                    <span>El equipo de redacción de <a href="/" target="_blank">eldiario.es</a> revisará el texto teniendo en cuenta tu reporte.</span>
                </article>
                <footer>
                    <nav>
                        <label for="report-tool-toggle" class="button send" onclick="EDI.contentreport.cleanReportTool()">
                            Volver a la noticia
                        </label>
                        <label class="button" onclick="EDI.contentreport.cleanReportTool()">
                            Reportar otro error
                        </label>
                    </nav>
                </footer>
            </div>
        </article>
    </div>
</div>
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="https://www.eldiario.es/politica/Iceta-cooperacion-replica-Torra-rifirrafes_0_1009649430.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20200325_0405" data-content-id="EDINWS20200325_0405" data-href="/utils/rendermo.json?module=EDISubscriberSliderCommentsMO&contentId=EDINWS20200325_0405"></div>
            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">

    
    
    <div class="hd">
    <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">
    <div class="comments-advices" style="display:none;">
    <p class="comment-advice" id="comments-advice-not-logged">
        Para comentar tienes <a class="lnk register" href="https://usuarios.eldiario.es/#!/registro">que registrarte</a>. Si ya estás registrado <a class="lnk login" href="https://usuarios.eldiario.es/iniciar-sesion">Inicia sesión</a>
    </p>
    <p class="comment-advice" id="comments-advice-not-confirmed">
        Para poder comentar tienes que confirmar tu correo electrónico. <a class="lnk resendEmail">Pincha aquí</a> para recibir el enlace de confirmación en tu bandeja de entrada
    </p>
</div>


    <!-- STATUS: LOGGED -->
    <form action="/bbtcomment/create/0/EDINWS20200325_0405" method="get"
            name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20200325_0405" id="edi-commentCreateForm">
        <fieldset>
            <legend class="nodisp">Enviar comentario</legend>
            <p>
                <span class="sk-field">
                    <label class="nodisp" for="commentText">Escribe tu comentario</label>
                    <textarea rows="4" cols="79"
                            class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text"
                            name="text" id="edi_comment-text"
                            placeholder="Deja aquí tu comentario. Queremos que este sea un espacio abierto y respetuoso. Ayúdanos a conseguirlo teniendo en cuenta las normas de participación. El debate civilizado depende de personas como tú."></textarea>
                    <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
                </span>
            </p>

            <div id="floatSocio">
    <a target="_blank" href="https://usuarios.eldiario.es/iniciar-sesion" class="edi-user-register">Iniciar sesión</a>
    <a target="_blank" href="https://usuarios.eldiario.es/#!/hazte_socio" class="yellow edi-user-subscribe">Hazte Socio</a>
</div>

<p class="fl share-facebook">
    <a target="_blank" href="/participacion" class="lnk">Normas de participación</a>
</p>

            <p class="button-send fr  edi-ajaxloader">
                <a id="edi-comment-button" class="bt2 rnd5" href="#" title="Comentar">Comentar</a>
                <span style="display: none" class="ajaxloader-loader"></span>
            </p>

        </fieldset>
    </form><!-- .frm-comment -->

    <script type="text/javascript">
        EDI.validation.init(jQuery("#edi-commentCreateForm"));
        
        
        EDI.comments.init(jQuery("#edi-comment-submit"), "");
        
    </script>
</div>

    

    <div class="comments-header" data-href="/comments/pinned/EDINWS20200325_0405.json"></div>

    <div id="comments_comments" class="comment-list-v2" data-staff-id="" data-author-ids="">
        <div class="hd">
            <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
            <p class="fr comments-sort">
                Ordenar por:
                <a href="#paneComments"
                   data-href='/bbtcomment/entityComments/0/EDINWS20200325_0405.json?commentsPage=1&limit=20&orderBy=10'
                   id="comments_relevance_button"
                   class="tab lnk selected">Relevancia</a>
                |
                <a href="#paneComments"
                   data-href='/bbtcomment/entityComments/0/EDINWS20200325_0405.json?commentsPage=1&limit=20'
                   id="comments_date_button"
                   class="tab lnk"
                   data-order-desc='2'
                   data-order-asc='1'>
                    Fecha
                </a>
            </p>
        </div>
        <div class="panes" id="panes_comments">
            <div class="comment-holder pane" id="paneComments">
                <div class="bb-comment-content-comments-ajax"></div>
<script type="text/javascript">

    jQuery(function () {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20200325_0405.json?commentsPage=1&limit=20&orderBy=10"); } );

</script>
<noscript>
    






</noscript>

<script type="text/x-underscore-template" id="silencer-silence-dom">
    <div class="silence">
        <div class="silence__icon">
            <i class="fal fa-volume-mute"></i>
        </div>
        <div class="silence__body">
            <div class="silence__body--text">
                Has silenciado a este usuario/a
            </div>
            <div class="silence__body--options">
                <div class="silence__body--options-unsilence"
                     onclick="EDI.commentsilencer.forgiveUser(this.closest(EDI.commentsilencer.COMMENT_ID).dataset[EDI.commentsilencer.DATASET_USER_ID])">
                    <span class="silence__body--options-unsilence-text">
                        Desilenciar
                    </span>
                </div>
            </div>
        </div>
    </div>
</script>

<script type="text/x-underscore-template" id="silencer-silence-answer-dom">
    <div class="comment-item-tbl__parent-comment-item-silenced">
        Has silenciado a este usuario/a
    </div>
</script>

<script type="text/x-underscore-template" id="silencer-toast-dom">
    <div id="silencer-commentid_<%= commentId %>" class="silencer-toast" style="display: none;">
        <div class="silencer-toast-body">
            <p class="silencer-toast__message">
                Has silenciado los comentarios de <span><%= silencedUserName %></span>. <a
                        class="silencer-toast__more-info" href="<%= url %>" target="_blank">Más información</a>
            </p>
            <p class="silencer-toast__undo"
               onclick="EDI.commentsilencer.closeMessage(<%= commentId %>, 'success'); EDI.commentsilencer.forgiveUser(<%= silencedUser %>);">
                Deshacer</p>
        </div>
        <i class="silencer-close-icon fal fa-times"
           onclick="EDI.commentsilencer.closeMessage(<%= commentId %>, 'success');"></i>
    </div>
</script>

<script type="text/x-underscore-template" id="silencer-toast-error-dom">
    <div id="error-silencer-commentid_<%= commentId %>" class="error-silencer-toast" style="display: none;">
        <p class="error-silencer-toast-body"><%= errorMessage %></p>
        <i class="silencer-error-close-icon fal fa-times"
           onclick="EDI.commentsilencer.closeMessage(<%= commentId %>, 'error');"></i>
    </div>
</script>


            </div>
        </div>
        <span id="bb-comment-end"></span>
        <script type="text/javascript">
            EDI.comments.initTabs(jQuery("#comments_comments"));
        </script>
    </div>
</section>
<script>
    EDI.commentsPinned.init();
</script>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        
    
    
<div class="stickyAdContainer no-adv-socios" style="height: 900px;">
    <section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios sticky25" role="marquee" style="position: sticky; top: 0;">
        <div class="caption">- PUBLICIDAD -</div>
        <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
    </section><!-- #edi-ad-slot-right1 -->
</div>

<script>
    $(document).ready(function () {
        if (EDI.user.utils.userIsSubscriber() == false) {
            // Unset page overlow (does not work with position sticky)
            $("#main").css("overflow", "unset");
        }
    });
</script>





    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<style>
  .corona-form-mc {
    width: 100%;
    height: 472px;
    border: 0px;
  }
</style> 
<iframe class="corona-form-mc" src="https://lab.eldiario.es/estaticos/corona-boletin-subs/" height="472" width="100%" scrolling="no" allowfullscreen="true"></iframe> 
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<script>
// esconde el bloque de EDCreativo para socios
$(function(){
if(EDI && EDI.user && EDI.user.utils && EDI.user.utils.userIsSubscriber()) $('.u2-6-m.u-last .md-opinion-old').remove();
});
</script>
</div>



    
    
    
    
<div class="stickyAdContainer no-adv-socios" style="height: 1050px;">
    <section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios sticky25" role="marquee" style="position: sticky; top: 0;">
        <div class="caption">- PUBLICIDAD -</div>
        <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
    </section><!-- #edi-ad-slot-right2 -->
</div>

<script>
    $(document).ready(function () {
        if (EDI.user.utils.userIsSubscriber() == false) {
            // Unset page overlow (does not work with position sticky)
            $("#main").css("overflow", "unset");
        }
    });
</script>





    
    
    
    
<section class="md-top-most md-sk1 md hspace" id="topmost_mod_201331692297912">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201331692297912">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201331692297912">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201331692297912">
    <div class="pane" id="pane1_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El coronavirus, en datos: mapas y gr&aacute;ficos de la evoluci&oacute;n de los casos en Espa&ntilde;a y el mundo" href="/sociedad/mapa-evolucion-coronavirus-expansion-Espana-25-marzo_0_1005099739.html">
            
            
<img src="https://www.eldiario.es/fotos/Nueva-imagen-graficos_EDIIMA20200312_0654_16.jpg" width="145" height="82" alt="Nueva imagen gr&aacute;ficos" />


            




<span class="media-inf gra">info</span>


            
        </a>
    </div>
    
    

    <a title="El coronavirus, en datos: mapas y gr&aacute;ficos de la evoluci&oacute;n de los casos en Espa&ntilde;a y el mundo" href="/sociedad/mapa-evolucion-coronavirus-expansion-Espana-25-marzo_0_1005099739.html" class="bkn headline typ-r1 lnk">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/raul_sanchez/" title="Ra&uacute;l S&aacute;nchez" class="lnk">Raúl Sánchez</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="DATOS | La evoluci&oacute;n del coronavirus en Espa&ntilde;a, d&iacute;a a d&iacute;a" href="/sociedad/MAPA-coronavirus-Espana-comunidades-autonomas_0_1003000476.html">
            
            
<img src="https://www.eldiario.es/fotos/listado-espana-antiguo_EDIIMA20200324_0288_16.jpg" width="145" height="82" alt="listado espa&ntilde;a antiguo" />


            




<span class="media-inf gra">info</span>


            
        </a>
    </div>
    
    

    <a title="DATOS | La evoluci&oacute;n del coronavirus en Espa&ntilde;a, d&iacute;a a d&iacute;a" href="/sociedad/MAPA-coronavirus-Espana-comunidades-autonomas_0_1003000476.html" class="bkn headline typ-r1 lnk">DATOS | La evolución del coronavirus en España, día a día</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/raul_sanchez/" title="Ra&uacute;l S&aacute;nchez" class="lnk">Raúl Sánchez</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="DATOS | La velocidad de la curva del coronavirus en cada comunidad aut&oacute;noma: as&iacute; crecen los casos en Espa&ntilde;a" href="/sociedad/evolucion-curva-coronavirus-Espana-comunidades-23-marzo_0_1008949744.html">
            
            
<img src="https://www.eldiario.es/fotos/Listado-coronavirus-Espana_EDIIMA20200323_0998_16.jpg" width="145" height="82" alt="Listado coronavirus Espa&ntilde;a" />


            




<span class="media-inf gra">info</span>


            
        </a>
    </div>
    
    

    <a title="DATOS | La velocidad de la curva del coronavirus en cada comunidad aut&oacute;noma: as&iacute; crecen los casos en Espa&ntilde;a" href="/sociedad/evolucion-curva-coronavirus-Espana-comunidades-23-marzo_0_1008949744.html" class="bkn headline typ-r1 lnk">DATOS | La velocidad de la curva del coronavirus en cada comunidad autónoma: así crecen los casos en España</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/raul_sanchez/" title="Ra&uacute;l S&aacute;nchez" class="lnk">Raúl Sánchez</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Gu&iacute;a pr&aacute;ctica sobre el coronavirus: las &uacute;ltimas preguntas y respuestas sobre la pandemia" href="/sociedad/ultimas-preguntas-respuestas-coronavirus_0_1004400531.html">
            
            
<img src="https://www.eldiario.es/fotos/coronavirus-madrid_EDIIMA20200310_0953_16.jpg" width="145" height="82" alt="coronavirus madrid" />


            
            
        </a>
    </div>
    
    

    <a title="Gu&iacute;a pr&aacute;ctica sobre el coronavirus: las &uacute;ltimas preguntas y respuestas sobre la pandemia" href="/sociedad/ultimas-preguntas-respuestas-coronavirus_0_1004400531.html" class="bkn headline typ-r1 lnk">Guía práctica sobre el coronavirus: las últimas preguntas y respuestas sobre la pandemia</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/belen_remacha/" title="Bel&eacute;n Remacha" class="lnk">Belén Remacha</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Pep Guardiola dona un mill&oacute;n de euros para la lucha contra el coronavirus" href="/catalunya/Pep-Guardiola-millon-euros-coronavirus_0_1009300128.html">
            
            
<img src="https://www.eldiario.es/politica/Guardiola-presion-internacional-Espana-siente_EDIIMA20191014_1068_16.jpg" width="145" height="82" alt="Guardiola pide presi&oacute;n internacional para que &quot;Espa&ntilde;a se siente a hablar&quot;" />


            
            
        </a>
    </div>
    
    

    <a title="Pep Guardiola dona un mill&oacute;n de euros para la lucha contra el coronavirus" href="/catalunya/Pep-Guardiola-millon-euros-coronavirus_0_1009300128.html" class="bkn headline typ-r1 lnk">Pep Guardiola dona un millón de euros para la lucha contra el coronavirus</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_catalunya/" title="eldiario.es Catalunya " class="lnk">eldiario.es Catalunya </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Gobierno rechaza decretar ya el fin de curso escolar por la crisis del coronavirus" href="/politica/Gobierno-retrasa-decision-evolucion-coronavirus_0_1009299623.html">
            
            
<img src="https://www.eldiario.es/politica/Termina-Consejo-Ministros-Montero-Darias_EDIIMA20200324_0463_16.jpg" width="145" height="82" alt="Termina el Consejo de Ministros marcado por las ausencias de Calvo, Irene Montero y Darias" />


            
            
        </a>
    </div>
    
    

    <a title="El Gobierno rechaza decretar ya el fin de curso escolar por la crisis del coronavirus" href="/politica/Gobierno-retrasa-decision-evolucion-coronavirus_0_1009299623.html" class="bkn headline typ-r1 lnk">El Gobierno rechaza decretar ya el fin de curso escolar por la crisis del coronavirus</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/irene_castro/" title="Irene Castro" class="lnk">Irene Castro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Justicieros de balc&oacute;n en tiempos de cuarentena: &quot;Me han insultado y deseado la muerte por salir con mi hijo con autismo&quot;" href="/sociedad/Justicieros-cuarentena-deseado-ventanas-autista_0_1009299529.html">
            
            
<img src="https://www.eldiario.es/sociedad/espanoles-gracias-sanitarios-ventanas-balcones_EDIIMA20200315_0038_16.jpg" width="145" height="82" alt="Los espa&ntilde;oles dan las gracias a los sanitarios desde ventanas y balcones" />


            
            
        </a>
    </div>
    
    

    <a title="Justicieros de balc&oacute;n en tiempos de cuarentena: &quot;Me han insultado y deseado la muerte por salir con mi hijo con autismo&quot;" href="/sociedad/Justicieros-cuarentena-deseado-ventanas-autista_0_1009299529.html" class="bkn headline typ-r1 lnk">Justicieros de balcón en tiempos de cuarentena: "Me han insultado y deseado la muerte por salir con mi hijo con autismo"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/marta_borraz/" title="Marta  Borraz" class="lnk">Marta  Borraz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Espa&ntilde;a supera a China en muertes con coronavirus tras sumar 738 fallecidos en un d&iacute;a" href="/sociedad/casos-fallecidos-coronavirus_0_1009649081.html">
            
            
<img src="https://www.eldiario.es/sociedad/muertos-coronavirus-ancianos-patologias-previas_EDIIMA20200308_0302_16.jpg" width="145" height="82" alt="Siete muertos m&aacute;s de coronavirus, todos ancianos con patolog&iacute;as previas" />


            
            
        </a>
    </div>
    
    

    <a title="Espa&ntilde;a supera a China en muertes con coronavirus tras sumar 738 fallecidos en un d&iacute;a" href="/sociedad/casos-fallecidos-coronavirus_0_1009649081.html" class="bkn headline typ-r1 lnk">España supera a China en muertes con coronavirus tras sumar 738 fallecidos en un día</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/ignacio_escolar/"
           title="Ignacio Escolar">
            <img  src="/bbtfile/3111_20180305eDGDI3.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/escolar/" class="lnk"><em class="strap">Escolar.net</em></a></p>
    

    <a title="Un plan de emergencia para garantizar la supervivencia de eldiario.es" href="/escolar/plan-emergencia-garantizar-supervivencia-eldiarioes_6_1009359090.html" class="bkn headline typ-r1 lnk">Un plan de emergencia para garantizar la supervivencia de eldiario.es</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/ignacio_escolar/" title="Ignacio Escolar" class="lnk">Ignacio Escolar</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El PP advierte de que S&aacute;nchez es el &quot;&uacute;nico responsable&quot; de la gesti&oacute;n del coronavirus y &quot;debe asumir las consecuencias&quot;" href="/politica/PP-Sanchez-responsable-coronavirus-consecuencias_0_1009299675.html">
            
            
<img src="https://www.eldiario.es/politica/PP-Arrimadas-mantendra-alianzas-partidos_EDIIMA20200309_0185_16.jpg" width="145" height="82" alt="El PP est&aacute; seguro de que Arrimadas mantendr&aacute; las alianzas de los dos partidos" />


            
            
        </a>
    </div>
    
    

    <a title="El PP advierte de que S&aacute;nchez es el &quot;&uacute;nico responsable&quot; de la gesti&oacute;n del coronavirus y &quot;debe asumir las consecuencias&quot;" href="/politica/PP-Sanchez-responsable-coronavirus-consecuencias_0_1009299675.html" class="bkn headline typ-r1 lnk">El PP advierte de que Sánchez es el "único responsable" de la gestión del coronavirus y "debe asumir las consecuencias"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/inigo_aduriz/" title="I&ntilde;igo Aduriz" class="lnk">Iñigo Aduriz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La extrema derecha trata de expandirse aprovechando la pandemia y saca la artiller&iacute;a contra el Gobierno" href="/politica/Vox-coronavirus-Gobierno-criticas_0_1009299159.html">
            
            
<img src="https://www.eldiario.es/politica/Vox-PSOE-perspectiva-sanitaria-Id_EDIIMA20200323_1049_16.jpg" width="145" height="82" alt="Vox critica al PSOE por debatir sobre perspectiva de g&eacute;nero durante la crisis sanitaria: &quot;Id al infierno&quot;" />


            
            
        </a>
    </div>
    
    

    <a title="La extrema derecha trata de expandirse aprovechando la pandemia y saca la artiller&iacute;a contra el Gobierno" href="/politica/Vox-coronavirus-Gobierno-criticas_0_1009299159.html" class="bkn headline typ-r1 lnk">La extrema derecha trata de expandirse aprovechando la pandemia y saca la artillería contra el Gobierno</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/carmen_moraga/" title="Carmen  Moraga" class="lnk">Carmen  Moraga</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La epidemia de coronavirus desvela las carencias estructurales del sector de las residencias de mayores en Espa&ntilde;a" href="/sociedad/crisis-coronavirus-residencias_0_1009299891.html">
            
            
<img src="https://www.eldiario.es/fotos/coronavirus-desvelado-carencias-sistema-atencion_EDIIMA20200324_1042_16.jpg" width="145" height="82" alt="El coronavirus ha desvelado las carencias del sistema de atenci&oacute;n a mayores." />


            
            
        </a>
    </div>
    
    

    <a title="La epidemia de coronavirus desvela las carencias estructurales del sector de las residencias de mayores en Espa&ntilde;a" href="/sociedad/crisis-coronavirus-residencias_0_1009299891.html" class="bkn headline typ-r1 lnk">La epidemia de coronavirus desvela las carencias estructurales del sector de las residencias de mayores en España</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/raul_rejon/" title="Ra&uacute;l Rej&oacute;n" class="lnk">Raúl Rejón</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="DATOS | La evoluci&oacute;n del coronavirus en Espa&ntilde;a, d&iacute;a a d&iacute;a" href="/sociedad/MAPA-coronavirus-Espana-comunidades-autonomas_0_1003000476.html">
            
            
<img src="https://www.eldiario.es/fotos/listado-espana-antiguo_EDIIMA20200324_0288_16.jpg" width="145" height="82" alt="listado espa&ntilde;a antiguo" />


            




<span class="media-inf gra">info</span>


            
        </a>
    </div>
    
    

    <a title="DATOS | La evoluci&oacute;n del coronavirus en Espa&ntilde;a, d&iacute;a a d&iacute;a" href="/sociedad/MAPA-coronavirus-Espana-comunidades-autonomas_0_1003000476.html" class="bkn headline typ-r1 lnk">DATOS | La evolución del coronavirus en España, día a día</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/raul_sanchez/" title="Ra&uacute;l S&aacute;nchez" class="lnk">Raúl Sánchez</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El coronavirus, en datos: mapas y gr&aacute;ficos de la evoluci&oacute;n de los casos en Espa&ntilde;a y el mundo" href="/sociedad/mapa-evolucion-coronavirus-expansion-Espana-25-marzo_0_1005099739.html">
            
            
<img src="https://www.eldiario.es/fotos/Nueva-imagen-graficos_EDIIMA20200312_0654_16.jpg" width="145" height="82" alt="Nueva imagen gr&aacute;ficos" />


            




<span class="media-inf gra">info</span>


            
        </a>
    </div>
    
    

    <a title="El coronavirus, en datos: mapas y gr&aacute;ficos de la evoluci&oacute;n de los casos en Espa&ntilde;a y el mundo" href="/sociedad/mapa-evolucion-coronavirus-expansion-Espana-25-marzo_0_1005099739.html" class="bkn headline typ-r1 lnk">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/raul_sanchez/" title="Ra&uacute;l S&aacute;nchez" class="lnk">Raúl Sánchez</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Los ministros de Econom&iacute;a del euro naufragan a la hora de acordar una respuesta conjunta a la crisis del coronavirus" href="/economia/Calvino-Coronabonos-importante-respuesta-conjunta_0_1009299935.html">
            
            
<img src="https://www.eldiario.es/politica/Calvino-dificil-prever-terminara-negociacion_EDIIMA20181001_0661_16.jpg" width="145" height="82" alt="Calvi&ntilde;o dice que es &quot;dif&iacute;cil&quot; prever c&oacute;mo terminar&aacute; la negociaci&oacute;n del brexit" />


            
            
        </a>
    </div>
    
    

    <a title="Los ministros de Econom&iacute;a del euro naufragan a la hora de acordar una respuesta conjunta a la crisis del coronavirus" href="/economia/Calvino-Coronabonos-importante-respuesta-conjunta_0_1009299935.html" class="bkn headline typ-r1 lnk">Los ministros de Economía del euro naufragan a la hora de acordar una respuesta conjunta a la crisis del coronavirus</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/andres_gil/" title="Andr&eacute;s Gil" class="lnk">Andrés Gil</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/rosa_maria_artal/"
           title="Rosa Mar&iacute;a Artal">
            <img  src="/bbtfile/3012_20120916mNeKad.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Los coronavirus" href="/zonacritica/Coronavirus_6_1009359078.html" class="bkn headline typ-r1 lnk">Los coronavirus</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/rosa_maria_artal/" title="Rosa Mar&iacute;a Artal" class="lnk">Rosa María Artal</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201331692297912").toolsTabs("#panes_mod_201331692297912 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->






    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    
    <h2 class="headline-aux">
      <a class="lnk" href="https://www.eldiario.es/edcreativo/blog/">ED Creativo</a>
    </h2>
    

    

    

    

  </div><!-- .hd -->

  <div class="bd">

    











    <ul class="grp-news lst">

    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/viajar/maletas-practicas-proximos-viajes_0_1001950192.html" title="11 maletas de lo m&aacute;s pr&aacute;cticas para tus pr&oacute;ximos viajes">
                    <img  src="https://www.eldiario.es/fotos/Seleccionamos-maletas-practicas_EDIIMA20200304_0258_22.jpg" width="141" height="78" alt="Seleccionamos 11 maletas de lo m&aacute;s pr&aacute;cticas." />

                    
                </a>
            </div>
            

            

            

            

            <h2 class="html5">
                <a href="/consumoclaro/viajar/maletas-practicas-proximos-viajes_0_1001950192.html" class="bkn headline typ-r1 lnk" title="11 maletas de lo m&aacute;s pr&aacute;cticas para tus pr&oacute;ximos viajes" target="_self">
                    11 maletas de lo m&aacute;s pr&aacute;cticas para tus pr&oacute;ximos viajes
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/blog/frentes-cuidar-planeta-reciclando_6_1003059695.html" title="Cuatro mujeres en primera l&iacute;nea del reciclaje">
                    <img  src="https://www.eldiario.es/fotos/mujeres-estudios-dedican-separar-residuos_EDIIMA20200306_0466_23.jpg" width="141" height="78" alt="Las mujeres de entre 55 y 64 a&ntilde;os con un alto nivel de estudios son las que m&aacute;s tiempo dedican a separar residuos." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Medioambiente
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/blog/frentes-cuidar-planeta-reciclando_6_1003059695.html" class="bkn headline typ-r1 lnk" title="Cuatro mujeres en primera l&iacute;nea del reciclaje" target="_self">
                    Cuatro mujeres en primera l&iacute;nea del reciclaje
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/diario-salud/vida-sana/Enfermedad-inflamatoria-intestinal-todo-debes-saber_0_1004049656.html" title="Enfermedad inflamatoria intestinal: todo lo que debes saber sobre ella">
                    <img  src="https://www.eldiario.es/fotos/incidencia-cancer-colorrectal-personas-menores_EDIIMA20190911_0322_29.jpg" width="141" height="78" alt="La incidencia del c&aacute;ncer colorrectal en personas menores de 50 a&ntilde;os cada vez es mayor." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Salud
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/diario-salud/vida-sana/Enfermedad-inflamatoria-intestinal-todo-debes-saber_0_1004049656.html" class="bkn headline typ-r1 lnk" title="Enfermedad inflamatoria intestinal: todo lo que debes saber sobre ella" target="_self">
                    Enfermedad inflamatoria intestinal: todo lo que debes saber sobre ella
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/blog/Empresas-espanolas-apuestan-igualdad_6_1002359755.html" title="Empresas espa&ntilde;olas que apuestan por la igualdad">
                    <img  src="https://www.eldiario.es/fotos/Ence-Banco-Santander-CaixaBank-companias_EDIIMA20200304_0113_21.jpg" width="141" height="78" alt="Ence, Banco Santander, CaixaBank... estas son algunas de las compa&ntilde;&iacute;as espa&ntilde;olas que apuestan por la igualdad." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Igualdad
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/blog/Empresas-espanolas-apuestan-igualdad_6_1002359755.html" class="bkn headline typ-r1 lnk" title="Empresas espa&ntilde;olas que apuestan por la igualdad" target="_self">
                    Empresas espa&ntilde;olas que apuestan por la igualdad
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/hechos_consumados/claves-saber-envases-compras-sostenibles_0_1000200289.html" title="Cuatro claves para saber si los envases que compras son sostenibles">
                    <img  src="https://www.eldiario.es/fotos/Foto-Nathalia-Rosa_EDIIMA20200227_0202_21.jpg" width="141" height="78" alt="Foto: Nathalia Rosa." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Sostenibilidad
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/hechos_consumados/claves-saber-envases-compras-sostenibles_0_1000200289.html" class="bkn headline typ-r1 lnk" title="Cuatro claves para saber si los envases que compras son sostenibles" target="_self">
                    Cuatro claves para saber si los envases que compras son sostenibles
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="https://www.eldiario.es/consumoclaro/" title="En ConsumoClaro">En ConsumoClaro</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
    <a href="/consumoclaro/cuidarse/Mascarillas-coronavirus-protegen-como-usarlas_0_1008949519.html"
       title="Mascarillas contra el coronavirus: cu&aacute;les protegen, cu&aacute;les no y c&oacute;mo usarlas">
        <img  src="https://www.eldiario.es/sociedad/Alemania-dispara-contagio-aumentando-Italia_EDIIMA20200301_0367_26.jpg" width="311" height="175" alt="En Alemania se dispara el contagio y sigue aumentando en Italia" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">

    

    <h2 class="bkn headline typ-1">

  
  <a class="lnk" href="/consumoclaro/cuidarse/Mascarillas-coronavirus-protegen-como-usarlas_0_1008949519.html" title="Mascarillas contra el coronavirus: cu&aacute;les protegen, cu&aacute;les no y c&oacute;mo usarlas">Mascarillas contra el coronavirus: cu&aacute;les protegen, cu&aacute;les no y c&oacute;mo usarlas</a>
  

  

</h2>

    <div class="bkn dateline">
    

    

    
    <address class="byline">
        <a href="/autores/eva_san_martin/" class="lnk" title="Eva San Mart&iacute;n">Eva San Martín</a>
    </address>
    <span class="location"></span>
    

    

    
</div><!-- .dateline -->


    <div class="bkn teaser txt typ-s5">
        
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
<div class="stickyAdContainer no-adv-socios" style="height: 1500px;">
    <section id="edi-ad-slot-right5" class="md-advertisement md hspace no-adv-socios sticky25" role="marquee" style="position: sticky; top: 0;">
        <div class="caption">- PUBLICIDAD -</div>
        <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
    </section><!-- #edi-ad-slot-right5 -->
</div>

<script>
    $(document).ready(function () {
        if (EDI.user.utils.userIsSubscriber() == false) {
            // Unset page overlow (does not work with position sticky)
            $("#main").css("overflow", "unset");
        }
    });
</script>





    
    

    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es"/>
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li>
                        <a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a>
                    </li>
                    <li>
                        <a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a>
                    </li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li>
                        <a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a>
                    </li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eldiarioes" class="edistnd-lnk ed-instagram" target="_blank">Instagram</a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a>
                    </li>
                    <li><a href="https://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a>
                    </li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li>
                    <a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a>
                </li>
                <li>
                    <a href="/el_equipo/" class="edistnd-lnk">El equipo</a>
                </li>
                <li>
                    <a href="/licencia/" class="edistnd-lnk">Creative commons</a>
                </li>
                <li>
                    <a href="/aviso_legal/" class="edistnd-lnk">Aviso legal</a>
                </li>
                <li><a href="/privacidad/" class="edistnd-lnk">Política de privacidad</a></li>
                <li><a href="/cookies/" class="edistnd-lnk">Política de cookies</a></li>
                <li><a href="#" class="edistnd-lnk" onclick="EDI.user.CmpModalLauch();return false;">Mis cookies</a>
                </li>
                <li>
                    <a href="/faq/" class="edistnd-lnk">FAQs</a>
                </li>
                <li>
                    <a href="/contacto/" class="edistnd-lnk">Contacto</a>
                </li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->


                <!-- END: REGION BODY -->
            </div><!-- .rg-theme-wrap-inner -->
        </div><!-- .rg-theme-wrap -->

    </div><!-- .rg-wrap.rg-grp -->
    <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->


<script src="/static/EDIDiario/js/edi.inits.js?hash=dce53cb9af7932b7dbf5ed883603d91a" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>

<script type="text/javascript">
  EDI.user.prebidInit("//acdn.adnxs.com/prebid/c/8856/pb.js");
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000&rand=1028373358" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20200325_0405" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20200325_0405&rand=1623375708" />
</noscript>
</body>
</html>