<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />


    
<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Un informe periodístico identifica a un tercer agente ruso en el caso Skripal" />

<meta property="og:url" content="https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_0_868263257.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="Una investigación periodística ha identificado a un tercer agente de la inteligencia militar rusa (GRU) supuestamente implicado en el ..." />

<meta property="og:image" content="https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_EDIIMA20190215_0084_3.jpg" />

<meta name="description" content="Una investigación periodística ha identificado a un tercer agente de la inteligencia militar rusa (GRU) supuestamente implicado en el ..." />

<meta name="keywords" content="informe,periodistico,identifica,tercer,Skripal" />

<meta name="generator" content="BBT bCube" />



    <title>Un informe periodístico identifica a un tercer agente ruso en el caso Skripal</title>

    

    

    <link href="/static/EDIDiario/min/eldiario_min.css?hash=b5b4128a6ccaa61792014d8f0e0fc09f" rel="stylesheet" type="text/css" />


    <link href="/public/custom_css/style.css?hash=37dff1b0b2f43f0cbe068d8f715ddc3e" rel="stylesheet" type="text/css" />


    <script type="text/javascript" src="/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="/static/EDIDiario/min/eldiario_min.js?hash=be0080f9a63607c28f50540b54310d2c"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="/static/EDIGoogle/js/edi.google.datalayer.js?hash=45da4e9ba0ad5b247cf0a840c8dfaeb3"></script>

    
<link rel="alternate" title="Política" href="/rss/section/1000/" type="application/rss+xml" />


    
<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioes" />

<meta name="twitter:url" content="https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_0_868263257.html" />

<meta name="twitter:title" content="Un informe periodístico identifica a un tercer agente ruso en el caso Skripal" />

<meta name="twitter:description" content="Una investigación periodística ha identificado a un tercer agente de la inteligencia militar rusa (GRU) supuestamente implicado en el ..." />

<meta name="twitter:image" content="https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_EDIIMA20190215_0084_4.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Un informe periodístico identifica a un tercer agente ruso en el caso Skripal",
  "alternativeHeadline" : "Un informe periodístico identifica a un tercer agente ruso en el caso Skripal",
  "articleSection" : "Política",
  "creator" : ["EFE"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "EFE"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "https://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "https://www.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2019-02-15T09:51:04+01:00",
  "dateModified" : "2019-02-15T09:51:04+01:00",
  "url" : "https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_0_868263257.html",
  "mainEntityOfPage" : "https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_0_868263257.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_EDIIMA20190215_0084_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_EDIIMA20190215_0084_4.jpg",
  
  "dateCreated" : "2019-02-15T09:51:04+01:00",
  "keywords": ["informe","periodistico","identifica","tercer","Skripal"]
  }
</script>



<link href="/static/EDIDiario/css/all.css?hash=c60ea94c9426ce7cf966b14e9453872c" rel="stylesheet" type="text/css" />


<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'eldiario.es',
    contentgroup2: '',
    contentgroup3: 'Política',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2019-02-15' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>


<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/TDDJHSVK.js"></script>



<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20190215_0092%26signature%3Dfa4a65c9a3ea96bd06136aca21223152e1b0f7e6">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="https://m.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_0_868263257.amp.html"/>

<link rel="image_src" type="image/jpeg" href="https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_EDIIMA20190215_0084_3.jpg"/>


    <script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '123333327',
microsite: 'eldiario-es',

    tipo: 'noticia',
    secciones: ['Politica'],
    node: 'EDINWS20190215_0092'
};
</script>

<script type="text/javascript">
    cmp_config = EDI.user.CmpConfig();
</script>

<div id="cmp_script"></div>

<script>

    var cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario.js?hash=f5f8fd0dc6b3be720d60ff056e67f95f";

    var nick = jQuery.cookie('64c90a95acc310c9e0ea2440f0ecfb62');
    if (EDI.user.utils.userIsLogged() && nick != null
        && EDI.user.utils.userIsSubscriber()) {
        cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario_socios.js?hash=49a58e530c46729ad5d4fff0a61f30f1";
    }

    var script = document.createElement("script");
    script.setAttribute("type", "text/javascript");
    script.setAttribute("src", cmpSrc);
    jQuery("#cmp_script").append(script);

</script>



<script type="text/javascript">
	var hb_eldiario = "eldiario.es_noticia";
</script>

<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ed_Socio = false;

    (function(){
          if(EDI.user.utils.userIsSubscriber()) {
              ed_Socio = true; // guarda la global
              return;
          }
    })();

    if (!ed_Socio) {
        googletag.cmd.push(function () {

            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_top', [[1, 1], [728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250], [1024, 250]], 'edi-ad-slot-top').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right1', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right2', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right2').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right3', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right3').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right4', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right4').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right5', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_bottom', [[728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250]], 'edi-ad-slot-bottom').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-izquierda', [[120, 600], [160, 600]], 'edi-ad-slot-sky-izquierda').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-derecha', [[120, 600], [160, 600]], 'edi-ad-slot-sky-derecha').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_intext', 'edi-ad-slot-intext').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_x01', 'edi-ad-slot-x01').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            

            
             googletag.pubads().setTargeting('ED_tags', ['eldiarioes','Politica','informe','periodistico','identifica','tercer','Skripal']);
            
             googletag.pubads().setTargeting('ED_pag', 'noticia');
            

			googletag.pubads().setTargeting('ED_prop', "eldiario-es");

            googletag.pubads().collapseEmptyDivs(true);

            //Por defecto se deshabilita el seguimiento de usuarios
            googletag.pubads().setRequestNonPersonalizedAds(1);

            //Se solicita al CMP la información sobre Google
window.__cmp('getConsentData', null, function(result) {
if(result.googleConsent == "1"){
googletag.pubads().setRequestNonPersonalizedAds(0);
}else{
googletag.pubads().setRequestNonPersonalizedAds(1);
}
});

            googletag.enableServices();
        });
    }
</script>



<!-- BBT_DFPINFO_ID = '123333327' -->
<!-- BBT_DFPINFO_ED_prop = 'eldiario-es' -->

</head>
<!-- t = 1550226414 -->
<body class='menu-1000001  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->



<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "" };

    window.__cmp('addEventListener', 'cmpReady', function(result) {
        window.__cmp('getVendorConsents', [77], function(result) {
            if (result.vendorConsents[77] === true) {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "1" };
            } else {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "0" };
            }
        });

        _comscore.push(comscore_config);

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14906276&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

    <!-- MAIN CONTAINER -->
    <div id="container" class="">

        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-article hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools" data-brainhubApiDomain="https://usersapi.eldiario.es">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="https://usuarios.eldiario.es/#!/perfil" class="edistnd-lnk edi-user-profile">Mi perfil</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="https://usuarios.eldiario.es/#!/cerrar-sesion" class="edistnd-lnk edi-user-logout" data-edidomainurl="https://www.eldiario.es">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->9

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;" data-brainhubApiDomain="https://usersapi.eldiario.es">
        <a href="https://usuarios.eldiario.es/#!/iniciar-sesion" class="edistnd-lnk edi-user-login" title="Iniciar sesión" data-edidomainurl="https://www.eldiario.es">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        <div class="edistnd-hd-social">
    <h4 class="edistnd-hd-lst-hd">Síguenos:</h4>
    <ul>
        
        <li><a href="https://www.facebook.com/eldiarioes/" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
        
        
        <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
        
        
        <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
        
    </ul>

    
    <h4 class="edistnd-hd-lst-hd">Boletines</h4>
    <p><a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&id=10e11ebad6" class="edistnd-lnk ed-email">Boletines</a></p>
    
</div><!-- /.edistnd-hd-social  -->
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i></a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - The Guardian" target="_self">Internacional - The Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura" target="_self">Cultura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tecnologia/" class="edistnd-lnk" title="Tecnolog&iacute;a" target="_self">Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/ballenablanca/" class="edistnd-lnk" title="Ballena Blanca" target="_self">Ballena Blanca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/edcreativo/blog/" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/barbijaputa/" class="edistnd-lnk" title="Barbijaputa" target="_self">Barbijaputa</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/arsenioescolar/" class="edistnd-lnk" title="Cr&oacute;nicas del poder" target="_self">Crónicas del poder</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/ultima-llamada/" class="edistnd-lnk" title="&Uacute;ltima Llamada" target="_self">Última Llamada</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://catalunyaplural.cat/es/" class="edistnd-lnk" title="Catalunya Plural" target="_blank">Catalunya Plural</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/combo" class="edistnd-lnk" title="eldiario.es + Mongolia" target="_self">eldiario.es + Mongolia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/opinionsocios/" class="edistnd-lnk" title="La opini&oacute;n de los socios" target="_self">La opinión de los socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField">
            <i class="fal fa-search"></i>
            Buscador:
        </label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="https://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Introduce aquí tu búsqueda',
        searchField: "#mainSearchField",
        submit: false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function(e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Introduce aquí tu búsqueda") {
            text = "";
        }

        var url = "/buscador/" + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if (key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Introduce aquí tu búsqueda") {
                text = "";
            }

            var url = "/buscador/" + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
        <nav id="mainNav" class="edistnd-nav-main">
    <div class="swiper-container">
        <ul class="swiper-wrapper">
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/juicio_del_proces" title="Juicio del proc&eacute;s" target="_self" class="edistnd-lnk">Juicio del procés</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/focos/medio_ambiente" title="Medio ambiente" target="_self" class="edistnd-lnk">Medio ambiente</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/presupuestos_generales_2019/" title="Presupuestos" target="_self" class="edistnd-lnk">Presupuestos</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/educacion" title="Educaci&oacute;n" target="_self" class="edistnd-lnk">Educación</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/focos/igualdad" title="Igualdad" target="_self" class="edistnd-lnk">Igualdad</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/focos/vida_digital" title="Vida digital" target="_self" class="edistnd-lnk">Vida digital</a>
            </li>
            
            
        </ul>

        <div class="swiper-button-next"></div>
        <div class="swiper-button-prev"></div>
    </div>
    <p class="edistnd-hd-lst-hd"><a href="http://www.eldiario.es/focos/" class="edistnd-lnk">Más temas</a></p>
</nav><!-- /#mainNav.edistnd-nav-main -->

    </div><!-- /.edistnd-navbar -->

    
    <div class="section-masthead">
        <h2 class="section-title">
                <span class="lnk">
                    <span class="article-title" id="dev-article-title">
                    </span><!-- /.article-title -->
                </span>
        </h2><!-- /.section-title -->
    </div><!-- /.section-masthead -->
    <script type="text/javascript">
        EDI.header.articleTitle.init();
    </script>
    
</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        
    
    <div class="rg-breakingnews rg">
  <div class="limiter limiter1">

    <section class="md-breakingnews md 0">
      <p class="holder">
	<span class="strap">
	  <span class="pill">ELECCIONES</span>
	</span><!-- /.strap -->
	<span class="ticker">
	  <strong class="headline"><a href="https://www.eldiario.es/politica/Pedro-Sanchez-convoca-elecciones-abril_0_868263230.html">Habr&aacute; elecciones el 28 de abril</a>&nbsp;|&nbsp;<a href="http://eldiario.es/directo/pp">Comparece Pablo Casado</a>&nbsp;|&nbsp;<a href="http://eldiario.es/directo/podemos">Comparece Irene Montero</a></strong>
	</span><!-- /.ticker -->
      </p><!-- /.holder -->
    </section><!-- /.md-breakingnews -->

  </div><!-- .limiter1 -->
</div><!-- .rg-breakingnews -->

    
    


        <div class="rg-theme-wrap">

            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    

                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">
            <header>

                <div class="strapband4">
    <img class="kickerIcon" src="/static/EDIDiario/images/Icono.svg?hash=0010dbf5a92d24f5928e7c0bf61cff8e" alt="kicker Icon" />
    <p class="title">
        <em>
            Noticia servida autom&aacute;ticamente por la Agencia Efe
        </em>
    </p>
    <img class="kickerIntMark" onclick="clickIntMark()" src="/static/EDIDiario/images/IntMark.svg?hash=629498fa60aca46b765667d0a8d1a78f" alt="kicker IntMark" />
</div><!-- .strapband4 -->

<div class="strapband4Description">
    <p id="kickerDescription">
        
        Esta información es un teletipo de la <a href="https://www.efe.com/">Agencia Efe</a> y se publica en nuestra web de manera automática como parte del servicio que nos ofrece esta agencia de noticias. No ha sido editado ni titulado por un periodista de <a href="https://www.eldiario.es/">eldiario.es</a>.
        
        
        <img class="kickerClose" onclick="clickClose()" src="/static/EDIDiario/images/AspaCierre.svg?hash=11fcf059197d75b8dc28c18d99434805" alt="kicker Close" />
    </p>
</div><!-- .strapband4Description -->

<script type="text/javascript">
    function clickIntMark() {
        var kickerDescription = document.getElementById("kickerDescription");
        kickerDescription.classList.add("intMark");
    }

    function clickClose() {
        var kickerDescription = document.getElementById("kickerDescription");
        kickerDescription.classList.remove("intMark");
    }
</script>



                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Inicio" href="/">Inicio</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Pol&iacute;tica" href="/politica/">Política</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    Un informe period&iacute;stico identifica a un tercer agente ruso en el caso Skripal
                </h1>

                

                
                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">EFE</small>
  <span class="location">- Moscú</span>
</address><!-- .bkn.dateline -->


  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2019-02-15T09:51:04+01:00" property="published">
      <span class="date">15/02/2019 - </span>
      <span class="time" >09:51h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_0_868263257.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_33c0a559&text=Noticia+servida+autom%C3%A1ticamente+por+la+Agencia+Efe%3A+Un+informe+period%C3%ADstico+identifica+a+un+tercer+agente+ruso+en+el+caso+Skripal&via=eldiarioes" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                
                <div class="inset cf">
  <figure class="media-holder">
    <img  src="https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_EDIIMA20190215_0084_4.jpg" width="643" height="362" alt="Un informe period&iacute;stico identifica a un tercer agente ruso en el caso Skripal" />

    <figcaption class="caption-inside">
      <p>
	Un informe period&iacute;stico identifica a un tercer agente ruso en el caso Skripal
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce">Una investigación periodística ha identificado a un tercer agente de la inteligencia militar rusa (GRU) supuestamente implicado en el envenenamiento en el Reino Unido en marzo de 2018 del exespía ruso Serguéi Skripal y su hija Yulia, informó hoy la radio Ejo Moskvy.</p><p class="mce"> Según un informe conjunto de la web británica de investigación periodística "Bellingcat" y la publicación digital rusa "The Insider", el agente del GRU Viacheslav Serguéyev, bajo el nombre de "Serguéi Fedótov", participó en el atentado contra los Skripal, en el que se empleó Novichok, una sustancia altamente tóxica.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> "Bellingcat" y "The Insider" sostienen que Serguéyev, de 45 años, con anterioridad estuvo involucrado en el atentado, también con una sustancia tóxica, que sufrió el empresario búlgaro Emilyan Gdebrev, propietario de una empresa de armas.</p><p class="mce"> De acuerdo con la investigación, Serguéyev recibió su nueva identidad en 2010, bajo la cual se le entregó un pasaporte en la misma oficina del Servicio de Migración donde obtuvieron su documentación para viajar al extranjero los otros dos agentes del GRU acusados por Londres del envenenamiento de los Skripal.</p><p class="mce"> Moscú ha negado categóricamente toda implicación en el caso Skripal y ha asegurado que no tiene información acerca de que los ciudadanos rusos señalados como sospechosos por las autoridades británica, Ruslán Boshírov y Mijaíl Petrov, tenga alguna vinculación con el espionaje militar.</p><p class="mce"> Según "Bellingcat", Boshírov y Petrov son en realidad el coronel Anatoli Chepiga y el médico militar Alexandr Mishkin, el primero de cuales ostenta el título de Héroe de Rusia.</p>

                </div>

                

                <!-- TODO: ficha tecnica -->
                

                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">15/02/2019 - </span>
      <time class="time" property="published" datetime="2019-02-15T09:51:04+01:00">09:51h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_0_868263257.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_33c0a559&text=Noticia+servida+autom%C3%A1ticamente+por+la+Agencia+Efe%3A+Un+informe+period%C3%ADstico+identifica+a+un+tercer+agente+ruso+en+el+caso+Skripal&via=eldiarioes" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="https://meneame.net/submit.php?url=https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_0_868263257.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="https://www.eldiario.es/politica/informe-periodistico-identifica-tercer-Skripal_0_868263257.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20190215_0092">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">

    
    
    <div class="hd">
    <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">
    <div class="comments-advices" style="display:none;">
    <p class="comment-advice" id="comments-advice-not-logged">
        Para comentar tienes <a class="lnk register" href="https://usuarios.eldiario.es/#!/registro">que registrarte</a>. Si ya estás registrado <a class="lnk login" href="https://usuarios.eldiario.es/#!/iniciar-sesion">Inicia sesión</a>
    </p>
    <p class="comment-advice" id="comments-advice-not-confirmed">
        Para poder comentar tienes que confirmar tu correo electrónico. <a class="lnk resendEmail">Pincha aquí</a> para recibir el enlace de confirmación en tu bandeja de entrada
    </p>
</div>


    <!-- STATUS: LOGGED -->
    <form action="/bbtcomment/create/0/EDINWS20190215_0092" method="get" name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20190215_0092" id="edi-commentCreateForm">
        <fieldset>
            <legend class="nodisp">Enviar comentario</legend>
            <p>
                <span class="sk-field">
                    <label class="nodisp" for="commentText">Escribe tu comentario</label>
                    <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text" name="text" id="edi_comment-text" placeholder="Cuéntanos lo que opinas"></textarea>
                    <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
                </span>
            </p>

            <div id="floatSocio">
    <a target="_blank" href="https://usuarios.eldiario.es/#!/iniciar-sesion" class="edi-user-register">Iniciar sesión</a>
    <a target="_blank" href="https://usuarios.eldiario.es/#!/hazte_socio" class="yellow edi-user-subscribe">Hazte Socio</a>
</div>

<p class="fl share-facebook">
    <a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
</p>

            <p class="button-send fr  edi-ajaxloader">
                <a id="edi-comment-button" class="bt2 rnd5" href="#" title="Comentar">Comentar</a>
                <span style="display: none" class="ajaxloader-loader"></span>
            </p>

        </fieldset>
    </form><!-- .frm-comment -->

    <script type="text/javascript">
		EDI.validation.init(jQuery("#edi-commentCreateForm"));
        
        
		EDI.comments.init(jQuery("#edi-comment-submit"), "");
        
    </script>
</div>

    

    <div id="comments_comments" class="comment-list-v2">
        <div class="hd">
            <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
            <p class="fr comments-sort">
                Ordenar por:
                <a href="#paneComments"
                   data-href='/bbtcomment/entityComments/0/EDINWS20190215_0092.json?commentsPage=1&limit=20&orderBy=10'
                   id="comments_relevance_button"
                   class="tab lnk selected">Relevancia</a>
                |
                <a href="#paneComments"
                   data-href='/bbtcomment/entityComments/0/EDINWS20190215_0092.json?commentsPage=1&limit=20'
                   id="comments_date_button"
                   class="tab lnk"
                   data-order-desc='2'
                   data-order-asc='1'>
                    Fecha
                </a>
            </p>
        </div>
        <div class="panes" id="panes_comments">
            <div class="comment-holder pane" id="paneComments">
                <div class="bb-comment-content-comments-ajax"></div>
<script type="text/javascript">

    jQuery(function () {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20190215_0092.json?commentsPage=1&limit=20&orderBy=10"); } );

</script>
<noscript>
    






</noscript>

            </div>
        </div>
        <span id="bb-comment-end"></span>
        <script type="text/javascript">
            EDI.comments.initTabs(jQuery("#comments_comments"));
        </script>
    </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        
    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<script>
// esconde el bloque de EDCreativo para socios
$(function(){
if(EDI && EDI.user && EDI.user.utils && EDI.user.utils.userIsSubscriber()) $('.u2-6-m.u-last .md-opinion-old').remove();
});
</script>
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<style>
    .sc-container-cms {
        padding: 20px;
        padding-left: 40px;
        padding-right: 40px;
        text-align: center;
        background-image: url('https://lab.eldiario.es/estaticos/envelope-5b8d3d3cda418.png');
        background-repeat: no-repeat;
        background-position: 82% 68%; 
        background-size: 101px 93px ;
        background-color: #f6f6f6;
        width: 100%;
        margin-right: auto;
        margin-left: auto;
        margin-bottom: 25px;
    }

    .sc-container-cms,
    .sc-container-cms * {
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;
    }
    .sc-container-cms label {
        padding: 6px;
        width: 100%;
        padding-left: 10px;
        margin: 0;
    }
    .row-cms {
        padding-top: 5px;
        padding-bottom: 5px;
        margin-right: -15px;
        margin-left: -15px;
        zoom: 1;
    }

    .row-cms:before,
    .row-cms:after {
        display: table;
        content: " ";
    }

    .cms-col {
        width: 100%;
        float: left;
        position: relative;
        min-height: 1px;
    }

    .sc-font-main-cms {
        font-family: 'Roboto Slab';
        font-size: 18px;
        font-weight: bold;
        color: #202020;
    }
    .sc-font-cb-cms {
        text-align: left;
        padding-left: 40px;
        padding-right: 0px;
        font-family: Roboto;
        font-size: 16px;
        color: #202020;
        font-weight: normal;
        display: inline-block;
    }
    .sc-input-cms {
        width: 100%;
        height: 36px;
        padding: 10px;
        font-family: Roboto;
        font-size: 16px;
        color: #202020;
        background-color: #ffffff;
        border: solid 1px #dddddd;
    }
    .checkmark-cms,
    .checkmark-cms-terms {
        position: absolute;
        top: 6px;
        left: 20px;
        height: 18px;
        width: 18px;
        background-color: #ffffff;
        border: solid 1px #bbc;
        border-radius: 3px;
    }
    input.av-checkbox-cms:checked ~ .checkmark-cms,
    input.av-checkbox-cms-terms:checked ~ .checkmark-cms-terms {
        background-color: #005695;
    }
    .checkmark-cms:after,
    .checkmark-cms-terms:after {
        content: "";
        position: absolute;
        display: none;
    }
    input.av-checkbox-cms:checked ~ .checkmark-cms:after,
    input.av-checkbox-cms-terms:checked ~ .checkmark-cms-terms:after {
        display: block;
    }
    input.av-checkbox-cms,
    input.av-checkbox-cms-terms {
        position: absolute;
        opacity: 0;
        cursor: pointer;
    }
    .checkmark-cms:after,
    .checkmark-cms-terms:after {
        left: 5px;
        top: 1px;
        width: 6px;
        height: 10px;
        border: solid white;
        border-width: 0 3px 3px 0;
        -webkit-transform: rotate(45deg);
        -ms-transform: rotate(45deg);
        transform: rotate(45deg);
    }
    .checkmark-cms:checked,
    .checkmark-cms-terms:checked {
        position: absolute;
        top: 0;
        left: 0;
        height: 25px;
        width: 25px;
        background-color: #005695;
        border-radius: 5px;
    }
    .sc-button-cms {
        background-color: #005695;
        height: 33px;
        padding: 4px 20px 2px 20px;
        font-family: Roboto;
        font-size: 16px;
        color: #ffffff;
        border: 0;
        margin: 10px;
    }

    .error-text-cms {
        display: none;
        font-family: Roboto;
        font-size: 14px;
        font-weight: bold;
        font-style: normal;
        font-stretch: normal;
        line-height: normal;
        letter-spacing: normal;
        text-align: left;
        color: #e84c3d;
    }

    #mc_OK-cms, 
    #mc_KO-cms {
        display: none;
        font-family: 'Roboto Slab';
        font-size: 14px;
        font-weight: bold;
        font-style: normal;
        font-stretch: normal;
        line-height: normal;
        letter-spacing: normal;
        text-align: center;
        color: #191919;
    }
</style>

<div class="sc-container-cms">
    <div id="mc_OK-cms" style="font-size:17px;"><span style="font-size:20px">💪</span> Ya está, muchas gracias.</div>
    <div id="mc_KO-cms" style="color:#e84c3d">Se produjo un error, por favor inténtalo más tarde</div>
    <form action="https://eldiario.us6.list-manage.com/subscribe/post?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6" method="post" id="subscription-form-cms" name="mc-embedded-subscribe-form-cms" class="validate" target="_blank" novalidate="">
        <div id="mc_embed_signup_scroll-cms">
            <div class="row-cms">
                <div class="sc-font-main-cms" style="padding:0;">
                    <span>Apúntate a nuestros boletines</span>
                </div>
            </div>
            <div class="row-cms">
                <div id="error-options-text-cms" class="cms-col error-text-cms" style="padding:0;">
                    <span>Selecciona al menos un boletín al que apuntarte</span>
                </div>
                <div id="error-terms-text-cms" class="cms-col error-text-cms" style="padding:0;">
                    <span>Por favor lee y acepta el Aviso Legal y la Política de privacidad para apuntarte</span>
                </div>
                <div id="error-email-text-cms" class="cms-col error-text-cms" style="padding:0;">
                    <span>Introduce un email correcto</span>
                </div>
            </div>
            <div class="row-cms">
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="adelanto-cms">Adelanto para socios/as
                        <input onclick="resetCheckbox()" type="checkbox"  id="adelanto-cms" value="1" name="group[17][1]" class="av-checkbox-cms">
                        <span class="checkmark-cms"></span>
                    </label>
                </div>
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="guardian-cms">The Guardian en español
                        <input onclick="resetCheckbox()" type="checkbox"  id="guardian-cms" value="16" name="group[17][16]" class="av-checkbox-cms">
                        <span class="checkmark-cms "></span>
                    </label>
                </div>
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="cultura-cms">Cultura
                        <input onclick="resetCheckbox()" type="checkbox"  id="cultura-cms" value="2" name="group[17][2]" class="av-checkbox-cms">
                        <span class="checkmark-cms"></span>
                    </label>
                </div>
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="desalambre-cms">Desalambre
                        <input onclick="resetCheckbox()" type="checkbox"  id="desalambre-cms" value="64" name="group[17][64]" class="av-checkbox-cms">
                        <span class="checkmark-cms"></span>
                    </label>
                </div>
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="economia-cms">Economía
                        <input onclick="resetCheckbox()" type="checkbox"  id="economia-cms" value="32" name="group[17][32]" class="av-checkbox-cms">
                        <span class="checkmark-cms"></span>
                    </label>
                </div>
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="cuarto-propio-cms">Cuarto Propio
                        <input onclick="resetCheckbox()" type="checkbox"  id="cuarto-propio-cms" value="256" name="group[17][256]" class="av-checkbox-cms">
                        <span class="checkmark-cms"></span>
                    </label>
                </div>
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="cuarto-propio-cms">Consumo claro
                        <input onclick="resetCheckbox()" type="checkbox"  id="cuarto-propio-cms" value=“128" name=“group[17][128]” class="av-checkbox-cms">
                        <span class="checkmark-cms"></span>
                    </label>
                </div>
            </div>
            <div class="row-cms">
                <div class="cms-col" style="margin-top:10px;">
                    <input type="email" value="" name="EMAIL" class="sc-input-cms required email" id="email-input-cms" placeholder="Tu email aquí">
                </div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="row-cms">
                <div class="cms-col sc-font-cb-cms" style="margin-top: 7px;">
                    <label class="sc-font-cb-cms" style="font-size: 12px;" for="terms-cms">He leído y acepto el <a href="https://www.eldiario.es/aviso_legal/" target="_blank">Aviso Legal</a> y la <a href="https://www.eldiario.es/privacidad/" target="_blank">Política de Privacidad</a>
                        <input onclick="resetTermsCheckbox()" type="checkbox"  id="terms-cms" name="terms-cms" value="1" class="av-checkbox-cms-terms">
                            <span class="checkmark-cms-terms"></span>
                    </label>
                </div>
            </div>
            <div class="clear">
                <input class="sc-button-cms" type="submit" value="APÚNTAME" name="subscribe" id="mc-embedded-subscribe">
            </div>
        </div>
    </form>
</div>

<script>
    $('#subscription-form-cms').submit(function(e) {
        var $this = $(this);
        if (checkOptions()) {
            if (validateEmail()) {
                if (checkTerms()) {
                    this.submit();
                    document.getElementById('subscription-form-cms').style.display = "none";
                    document.getElementById("mc_OK-cms").style.display = "block";
                }
            }
        }
        e.preventDefault();
    });
    
    //Method to check if the terms and conditions has been selected
    function checkTerms() {
        var option = document.getElementsByClassName('av-checkbox-cms-terms')[0];
        var checkbox = document.getElementsByClassName('checkmark-cms-terms')[0];
        
        if (option.checked) {
            resetTermsCheckbox();
            document.getElementById("error-terms-text-cms").style.display = "none";
            return true;
        } 

        checkbox.style.border = "1px solid #e84c3d";
        document.getElementById("error-terms-text-cms").style.display = "block";
        
        return false;
    }

    //Method to check if an option is selected
    function checkOptions() {
        var options = document.getElementsByClassName('av-checkbox-cms');
        var checkbox = document.getElementsByClassName('checkmark-cms');
        
        resetCheckbox();
        resetTermsCheckbox();
        for (var i = 0; i < options.length; i++) {
            if (options[i].checked) {
                document.getElementById("error-options-text-cms").style.display = "none";
                return true;
            }    
        }
        for (var i = 0; i < checkbox.length; i++) {
            checkbox[i].style.border = "1px solid #e84c3d";
        }
        document.getElementById("error-options-text-cms").style.display = "block";
        return false;
    }

    //Method needed to set the default style to the checkboxes
    function resetCheckbox() {
        var options = document.getElementsByClassName('av-checkbox-cms');
        var checkbox = document.getElementsByClassName('checkmark-cms');

        document.getElementById("error-email-text-cms").style.display = "none";
        document.getElementById('email-input-cms').style.border = "1px solid #bbc";

        for (var i = 0; i < checkbox.length; i++) {
            if (options[i].checked) {
                document.getElementById("error-options-text-cms").style.display = "none";
                checkbox[i].style.border = "0";
            } else {
                checkbox[i].style.border = "1px solid #bbc";
            }
        }
    }

    //Method needed to set the default style to the terms and conditions checkbox
    function resetTermsCheckbox() {
        var option = document.getElementsByClassName('av-checkbox-cms-terms')[0];
        var checkbox = document.getElementsByClassName('checkmark-cms-terms')[0];

        document.getElementById("error-email-text-cms").style.display = "none";
        document.getElementById('email-input-cms').style.border = "1px solid #bbc";

        if (option.checked) {
            document.getElementById("error-terms-text-cms").style.display = "none";
            checkbox.style.border = "0";
        } else {
            checkbox.style.border = "1px solid #bbc"; 
        }
    }

    //Simple email validation
    function validateEmail() {
        resetTermsCheckbox();
        var emailInput = document.getElementById('email-input-cms');
        var regex = /^[^\s@]+@[^\s@]+\.[^\s@]+$/;        
        if (regex.test(emailInput.value)) {
            document.getElementById("error-email-text-cms").style.display = "none";
            emailInput.style.border = "1px solid #dddddd";
            return true;
        } 
        document.getElementById("error-email-text-cms").style.display = "block";
        emailInput.style.border = "1px solid #e84c3d";
        return false;
    }
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    
<section class="md-top-most md-sk1 md hspace" id="topmost_mod_201331692297912">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201331692297912">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201331692297912">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201331692297912">
    <div class="pane" id="pane1_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Las ocho frases de Oriol Junqueras en su declaraci&oacute;n ante el Supremo" href="/catalunya/politica/frases-Oriol-Junqueras-declaracion-Supremo_0_867913458.html">
            
            
<img src="/politica/frases-Junqueras_EDIIMA20190214_0287_16.jpg" width="145" height="82" alt="Las frases de Junqueras" />


            
            
        </a>
    </div>
    
    

    <a title="Las ocho frases de Oriol Junqueras en su declaraci&oacute;n ante el Supremo" href="/catalunya/politica/frases-Oriol-Junqueras-declaracion-Supremo_0_867913458.html" class="bkn headline typ-r1 lnk">Las ocho frases de Oriol Junqueras en su declaración ante el Supremo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/alejandro_navarro_bustamante/" title="Alejandro  Navarro Bustamante" class="lnk">Alejandro  Navarro Bustamante</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Pedro S&aacute;nchez convoca elecciones para el 28 de abril" href="/politica/Pedro-Sanchez-convoca-elecciones-abril_0_868263230.html">
            
            
<img src="/fotos/Pedro_Sanchez_EDIIMA20190215_0099_16.jpg" width="145" height="82" alt="El presidente del Gobierno, Pedro S&aacute;nchez, durante su comparecencia este viernes en el Palacio de la Moncloa para hacer una declaraci&oacute;n institucional. " />


            
            
        </a>
    </div>
    
    

    <a title="Pedro S&aacute;nchez convoca elecciones para el 28 de abril" href="/politica/Pedro-Sanchez-convoca-elecciones-abril_0_868263230.html" class="bkn headline typ-r1 lnk">Pedro Sánchez convoca elecciones para el 28 de abril</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/irene_castro/" title="Irene Castro" class="lnk">Irene Castro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Casado: &quot;Independientemente de lo que decida S&aacute;nchez, su huida ha terminado&quot;" href="/politica/Casado-Independientemente-decida-Sanchez-terminado_0_867913429.html">
            
            
<img src="/politica/PP-elecciones-ultimatum-desesperada-presupuestos_EDIIMA20190211_0448_16.jpg" width="145" height="82" alt="El PP ve en posibles elecciones un &quot;ultim&aacute;tum a la desesperada&quot; por presupuestos" />


            
            
        </a>
    </div>
    
    

    <a title="Casado: &quot;Independientemente de lo que decida S&aacute;nchez, su huida ha terminado&quot;" href="/politica/Casado-Independientemente-decida-Sanchez-terminado_0_867913429.html" class="bkn headline typ-r1 lnk">Casado: "Independientemente de lo que decida Sánchez, su huida ha terminado"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/inigo_aduriz/" title="I&ntilde;igo Aduriz" class="lnk">Iñigo Aduriz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Manuela Carmena asegura que en Ahora Madrid &quot;no estaba muy claro qu&eacute; significaba gobernar para todos&quot;" href="/madrid/Manuela-Carmena-Ahora-Madrid-significaba-gobernar_0_867913638.html">
            
            
<img src="/fotos/Manuela-Carmena-Carne-Cruda-Alvaro_EDIIMA20190214_0227_16.jpg" width="145" height="82" alt="Manuela Carmena en Carne Cruda - &Aacute;lvaro Vega" />


            
<span class="media-inf vid">video</span>






            
        </a>
    </div>
    
    

    <a title="Manuela Carmena asegura que en Ahora Madrid &quot;no estaba muy claro qu&eacute; significaba gobernar para todos&quot;" href="/madrid/Manuela-Carmena-Ahora-Madrid-significaba-gobernar_0_867913638.html" class="bkn headline typ-r1 lnk">Manuela Carmena asegura que en Ahora Madrid "no estaba muy claro qué significaba gobernar para todos"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_madrid/" title="eldiario.es  Madrid" class="lnk">eldiario.es  Madrid</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="No es tan f&aacute;cil interrogar a los pol&iacute;ticos, se&ntilde;or fiscal" href="/politica/Juicio-proces-Junqueras-Forn_0_867913912.html">
            
            
<img src="/politica/frases-Junqueras_EDIIMA20190214_0428_16.jpg" width="145" height="82" alt="Las frases de Junqueras " />


            
            
        </a>
    </div>
    
    

    <a title="No es tan f&aacute;cil interrogar a los pol&iacute;ticos, se&ntilde;or fiscal" href="/politica/Juicio-proces-Junqueras-Forn_0_867913912.html" class="bkn headline typ-r1 lnk">No es tan fácil interrogar a los políticos, señor fiscal</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/inigo_saenz_de_ugarte/" title="I&ntilde;igo S&aacute;enz de Ugarte" class="lnk">Iñigo Sáenz de Ugarte</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Forn se desmarca de Junqueras: &quot;La independencia se ten&iacute;a que declarar dos d&iacute;as despu&eacute;s del 1-O y no se hizo nada&quot;" href="/catalunya/politica/Forn-desmarca-Junqueras-desvincula-organizacion_0_867913628.html">
            
            
<img src="/politica/acusados-lanzan-mensajes-inicio-juicio_EDIIMA20190212_0231_16.jpg" width="145" height="82" alt="Los acusados por el 1-O lanzan mensajes de &aacute;nimo ante el inicio del juicio" />


            
            
        </a>
    </div>
    
    

    <a title="Forn se desmarca de Junqueras: &quot;La independencia se ten&iacute;a que declarar dos d&iacute;as despu&eacute;s del 1-O y no se hizo nada&quot;" href="/catalunya/politica/Forn-desmarca-Junqueras-desvincula-organizacion_0_867913628.html" class="bkn headline typ-r1 lnk">Forn se desmarca de Junqueras: "La independencia se tenía que declarar dos días después del 1-O y no se hizo nada"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/oriol_sole_altimira/" title="Oriol Sol&eacute; Altimira" class="lnk">Oriol Solé Altimira</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Junqueras defiende el 1-O en el Supremo: &ldquo;Votar no es un delito, impedirlo por la fuerza s&iacute;&rdquo;" href="/catalunya/politica/Junqueras-defiende-Supremo-Votar-impedirlo_0_867913274.html">
            
            
<img src="/politica/Comienza-tercera-jornada-juicio-Junqueras_EDIIMA20190214_0095_16.jpg" width="145" height="82" alt="Comienza la tercera jornada del juicio del &quot;proc&eacute;s&quot; con el turno de Junqueras" />


            
            
        </a>
    </div>
    
    

    <a title="Junqueras defiende el 1-O en el Supremo: &ldquo;Votar no es un delito, impedirlo por la fuerza s&iacute;&rdquo;" href="/catalunya/politica/Junqueras-defiende-Supremo-Votar-impedirlo_0_867913274.html" class="bkn headline typ-r1 lnk">Junqueras defiende el 1-O en el Supremo: “Votar no es un delito, impedirlo por la fuerza sí”</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/oriol_sole_altimira/" title="Oriol Sol&eacute; Altimira" class="lnk">Oriol Solé Altimira</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El PP de Pablo Casado vota en contra de la formaci&oacute;n obligatoria en acoso sexual y laboral para los eurodiputados" href="/sociedad/PP-Pablo-Casado-Europa-obligatorios_0_867913949.html">
            
            
<img src="/politica/Casado-Gobierno-espanoles-propuesta-hipotecaria_EDIIMA20181107_0635_16.jpg" width="145" height="82" alt="Casado pide al Gobierno que no &quot;enga&ntilde;e&quot; a los espa&ntilde;oles con su propuesta hipotecaria" />


            
            
        </a>
    </div>
    
    

    <a title="El PP de Pablo Casado vota en contra de la formaci&oacute;n obligatoria en acoso sexual y laboral para los eurodiputados" href="/sociedad/PP-Pablo-Casado-Europa-obligatorios_0_867913949.html" class="bkn headline typ-r1 lnk">El PP de Pablo Casado vota en contra de la formación obligatoria en acoso sexual y laboral para los eurodiputados</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/andres_gil/" title="Andr&eacute;s Gil" class="lnk">Andrés Gil</a>
    
    <span class="location"> - Corresponsal en Bruselas</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Junqueras defiende el 1-O en el Supremo: &ldquo;Votar no es un delito, impedirlo por la fuerza s&iacute;&rdquo;" href="/catalunya/politica/Junqueras-defiende-Supremo-Votar-impedirlo_0_867913274.html">
            
            
<img src="/politica/Comienza-tercera-jornada-juicio-Junqueras_EDIIMA20190214_0095_16.jpg" width="145" height="82" alt="Comienza la tercera jornada del juicio del &quot;proc&eacute;s&quot; con el turno de Junqueras" />


            
            
        </a>
    </div>
    
    

    <a title="Junqueras defiende el 1-O en el Supremo: &ldquo;Votar no es un delito, impedirlo por la fuerza s&iacute;&rdquo;" href="/catalunya/politica/Junqueras-defiende-Supremo-Votar-impedirlo_0_867913274.html" class="bkn headline typ-r1 lnk">Junqueras defiende el 1-O en el Supremo: “Votar no es un delito, impedirlo por la fuerza sí”</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/oriol_sole_altimira/" title="Oriol Sol&eacute; Altimira" class="lnk">Oriol Solé Altimira</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/neus_tomas/"
           title="Neus Tom&agrave;s">
            <img  src="/bbtfile/3111_20171030Z5DYvz.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Junqueras, el independentista que ama a Espa&ntilde;a" href="/zonacritica/Espana-Junqueras-ama_6_867973213.html" class="bkn headline typ-r1 lnk">Junqueras, el independentista que ama a España</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/neus_tomas/" title="Neus Tom&agrave;s" class="lnk">Neus Tomàs</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Pedro S&aacute;nchez convoca elecciones para el 28 de abril" href="/politica/Pedro-Sanchez-convoca-elecciones-abril_0_868263230.html">
            
            
<img src="/fotos/Pedro_Sanchez_EDIIMA20190215_0099_16.jpg" width="145" height="82" alt="El presidente del Gobierno, Pedro S&aacute;nchez, durante su comparecencia este viernes en el Palacio de la Moncloa para hacer una declaraci&oacute;n institucional. " />


            
            
        </a>
    </div>
    
    

    <a title="Pedro S&aacute;nchez convoca elecciones para el 28 de abril" href="/politica/Pedro-Sanchez-convoca-elecciones-abril_0_868263230.html" class="bkn headline typ-r1 lnk">Pedro Sánchez convoca elecciones para el 28 de abril</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/irene_castro/" title="Irene Castro" class="lnk">Irene Castro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Casado: &quot;Independientemente de lo que decida S&aacute;nchez, su huida ha terminado&quot;" href="/politica/Casado-Independientemente-decida-Sanchez-terminado_0_867913429.html">
            
            
<img src="/politica/PP-elecciones-ultimatum-desesperada-presupuestos_EDIIMA20190211_0448_16.jpg" width="145" height="82" alt="El PP ve en posibles elecciones un &quot;ultim&aacute;tum a la desesperada&quot; por presupuestos" />


            
            
        </a>
    </div>
    
    

    <a title="Casado: &quot;Independientemente de lo que decida S&aacute;nchez, su huida ha terminado&quot;" href="/politica/Casado-Independientemente-decida-Sanchez-terminado_0_867913429.html" class="bkn headline typ-r1 lnk">Casado: "Independientemente de lo que decida Sánchez, su huida ha terminado"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/inigo_aduriz/" title="I&ntilde;igo Aduriz" class="lnk">Iñigo Aduriz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Manuela Carmena asegura que en Ahora Madrid &quot;no estaba muy claro qu&eacute; significaba gobernar para todos&quot;" href="/madrid/Manuela-Carmena-Ahora-Madrid-significaba-gobernar_0_867913638.html">
            
            
<img src="/fotos/Manuela-Carmena-Carne-Cruda-Alvaro_EDIIMA20190214_0227_16.jpg" width="145" height="82" alt="Manuela Carmena en Carne Cruda - &Aacute;lvaro Vega" />


            
<span class="media-inf vid">video</span>






            
        </a>
    </div>
    
    

    <a title="Manuela Carmena asegura que en Ahora Madrid &quot;no estaba muy claro qu&eacute; significaba gobernar para todos&quot;" href="/madrid/Manuela-Carmena-Ahora-Madrid-significaba-gobernar_0_867913638.html" class="bkn headline typ-r1 lnk">Manuela Carmena asegura que en Ahora Madrid "no estaba muy claro qué significaba gobernar para todos"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_madrid/" title="eldiario.es  Madrid" class="lnk">eldiario.es  Madrid</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Oriol Junqueras renuncia a defenderse y utiliza el juicio para  erigirse en aut&eacute;ntico l&iacute;der del independentismo" href="/politica/Junqueras-renuncia-defenderse-autentico-independentismo_0_867914181.html">
            
            
<img src="/politica/Junqueras-pacifico-Virgen-Montserrat-espanoles_EDIIMA20190214_0397_16.jpg" width="145" height="82" alt="Junqueras se refiere al 20-S como un acto pac&iacute;fico con c&aacute;nticos a la Virgen Montserrat &quot;madre de los espa&ntilde;oles&quot;" />


            
            
        </a>
    </div>
    
    

    <a title="Oriol Junqueras renuncia a defenderse y utiliza el juicio para  erigirse en aut&eacute;ntico l&iacute;der del independentismo" href="/politica/Junqueras-renuncia-defenderse-autentico-independentismo_0_867914181.html" class="bkn headline typ-r1 lnk">Oriol Junqueras renuncia a defenderse y utiliza el juicio para  erigirse en auténtico líder del independentismo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/pedro_agueda/" title="Pedro &Aacute;gueda" class="lnk">Pedro Águeda</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/carlos_hernandez/"
           title="Carlos  Hern&aacute;ndez">
            <img  src="/bbtfile/3111_20161019lZl9Qz.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Dejemos que nos roben en paz" href="/zonacritica/Dejemos-roben-paz_6_867973206.html" class="bkn headline typ-r1 lnk">Dejemos que nos roben en paz</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/carlos_hernandez/" title="Carlos  Hern&aacute;ndez" class="lnk">Carlos  Hernández</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Las ocho frases de Oriol Junqueras en su declaraci&oacute;n ante el Supremo" href="/catalunya/politica/frases-Oriol-Junqueras-declaracion-Supremo_0_867913458.html">
            
            
<img src="/politica/frases-Junqueras_EDIIMA20190214_0287_16.jpg" width="145" height="82" alt="Las frases de Junqueras" />


            
            
        </a>
    </div>
    
    

    <a title="Las ocho frases de Oriol Junqueras en su declaraci&oacute;n ante el Supremo" href="/catalunya/politica/frases-Oriol-Junqueras-declaracion-Supremo_0_867913458.html" class="bkn headline typ-r1 lnk">Las ocho frases de Oriol Junqueras en su declaración ante el Supremo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/alejandro_navarro_bustamante/" title="Alejandro  Navarro Bustamante" class="lnk">Alejandro  Navarro Bustamante</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201331692297912").toolsTabs("#panes_mod_201331692297912 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->






    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    
    <h2 class="headline-aux">
      <a class="lnk" href="https://www.eldiario.es/edcreativo/blog/">ed Creativo</a>
    </h2>
    

    

    

    

  </div><!-- .hd -->

  <div class="bd">

    











    <ul class="grp-news lst">

    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/diario-salud/avances-medicos/Investigadores-espanoles-estudian-frontera-VIH_0_865464454.html" title="El &uacute;ltimo refugio del VIH">
                    <img  src="https://www.eldiario.es/fotos/reservorios-ultimo-refugio-VIH_EDIIMA20190212_0785_23.jpg" width="141" height="78" alt="Los reservorios: el &uacute;ltimo refugio del VIH." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Salud
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/diario-salud/avances-medicos/Investigadores-espanoles-estudian-frontera-VIH_0_865464454.html" class="bkn headline typ-r1 lnk" title="El &uacute;ltimo refugio del VIH" target="_self">
                    El &uacute;ltimo refugio del VIH
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/blog/Espana-septimo-europeo-alimentos-desperdicia_6_867623247.html" title="Espa&ntilde;a, el s&eacute;ptimo pa&iacute;s europeo que m&aacute;s alimentos desperdicia y el que m&aacute;s comida dona">
                    <img  src="https://www.eldiario.es/fotos/Espana-septimo-UE-alimentos-desperdicia_EDIIMA20190213_0447_21.jpg" width="141" height="78" alt="Espa&ntilde;a es el s&eacute;ptimo pa&iacute;s de la UE que m&aacute;s alimentos desperdicia." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ED Creativo
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/blog/Espana-septimo-europeo-alimentos-desperdicia_6_867623247.html" class="bkn headline typ-r1 lnk" title="Espa&ntilde;a, el s&eacute;ptimo pa&iacute;s europeo que m&aacute;s alimentos desperdicia y el que m&aacute;s comida dona" target="_self">
                    Espa&ntilde;a, el s&eacute;ptimo pa&iacute;s europeo que m&aacute;s alimentos desperdicia y el que m&aacute;s comida dona
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="https://miradasconalma.org/noticias/caballos/?utm_source=eldiario&utm_medium=acuerdoredaccional&utm_campaign=alma&utm_content=noticias_ni%C3%B1o_caballo&utm_term=" title="El ni&ntilde;o que re&iacute;a cuando montaba a caballo">
                    <img  src="https://www.eldiario.es/fotos/Caballo_EDIIMA20190208_0497_20.jpg" width="141" height="78" alt="Caballo. " />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    alma
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="https://miradasconalma.org/noticias/caballos/?utm_source=eldiario&utm_medium=acuerdoredaccional&utm_campaign=alma&utm_content=noticias_ni%C3%B1o_caballo&utm_term=" class="bkn headline typ-r1 lnk" title="El ni&ntilde;o que re&iacute;a cuando montaba a caballo" target="_self">
                    El ni&ntilde;o que re&iacute;a cuando montaba a caballo
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/diario-salud/asistencia-paciente/Ninos-enfermedades-cronicas-mayoria-edad_0_862313983.html" title="Ni&ntilde;os con enfermedades cr&oacute;nicas: &iquest;qu&eacute; ocurre al alcanzar la mayor&iacute;a de edad? ">
                    <img  src="https://www.eldiario.es/fotos/Ninos-enfermedades-cronicas-alcanzan-mayoria_EDIIMA20190129_0213_21.jpg" width="141" height="78" alt="Ni&ntilde;os con enfermedades cr&oacute;nicas: &iquest;qu&eacute; ocurre cuando alcanzan la mayor&iacute;a de edad? " />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Salud
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/diario-salud/asistencia-paciente/Ninos-enfermedades-cronicas-mayoria-edad_0_862313983.html" class="bkn headline typ-r1 lnk" title="Ni&ntilde;os con enfermedades cr&oacute;nicas: &iquest;qu&eacute; ocurre al alcanzar la mayor&iacute;a de edad? " target="_self">
                    Ni&ntilde;os con enfermedades cr&oacute;nicas: &iquest;qu&eacute; ocurre al alcanzar la mayor&iacute;a de edad? 
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/blog/consejos-tener-boda-perfecta_6_867273281.html" title="8 consejos para tener una boda perfecta">
                    <img  src="https://www.eldiario.es/fotos/consejos-tener-boda-perfecta_EDIIMA20190212_0651_22.jpg" width="141" height="78" alt="8 consejos para tener una boda perfecta." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ED CrEATIVO
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/blog/consejos-tener-boda-perfecta_6_867273281.html" class="bkn headline typ-r1 lnk" title="8 consejos para tener una boda perfecta" target="_self">
                    8 consejos para tener una boda perfecta
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="https://www.eldiario.es/consumoclaro/" title="En ConsumoClaro">En ConsumoClaro</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
    <a href="/consumoclaro/cuidarse/sucralosa-edulcorante-peligroso_0_866864148.html"
       title="&iquest;Es la sucralosa un edulcorante peligroso?">
        <img  src="https://www.eldiario.es/fotos/Foto-Pixnio_EDIIMA20190211_0792_20.jpg" width="311" height="175" alt="Foto: Pixnio" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-1">

  
  <a class="lnk" href="/consumoclaro/cuidarse/sucralosa-edulcorante-peligroso_0_866864148.html" title="&iquest;Es la sucralosa un edulcorante peligroso?">&iquest;Es la sucralosa un edulcorante peligroso?</a>
  

  

</h2>


    <div class="bkn dateline">
    

    

    
    <address class="byline">
        <a href="/autores/jordi_sabate/" class="lnk" title="Jordi Sabat&eacute;">Jordi Sabaté</a>
    </address>
    <span class="location"></span>
    

    

    
</div><!-- .dateline -->


    <div class="bkn teaser txt typ-s5">
        
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
<section id="edi-ad-slot-right5" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
</section><!-- #edi-ad-slot-right5 -->






    
    

    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="https://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal</a></li>
                <li><a href="/privacidad/" class="edistnd-lnk">Política de privacidad</a></li>
                <li><a href="/cookies/" class="edistnd-lnk">Política de cookies</a></li>
                <li><a href="#" class="edistnd-lnk" onclick="EDI.user.CmpModalLauch();return false;">Mis cookies</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->


                <!-- END: REGION BODY -->
            </div><!-- .rg-theme-wrap-inner -->
        </div><!-- .rg-theme-wrap -->

    </div><!-- .rg-wrap.rg-grp -->
    <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->


<script src="/static/EDIDiario/js/edi.inits.js?hash=dce53cb9af7932b7dbf5ed883603d91a" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>

<script type="text/javascript">
  EDI.user.prebidInit("//acdn.adnxs.com/prebid/c/8856/pb.js");
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000&rand=2095147424" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20190215_0092" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20190215_0092&rand=143365566" />
</noscript>
</body>
</html>