<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />


    
<meta property="og:site_name" content="eldiario.es" />

<meta name="generator" content="BBT bCube" />



    <title>eldiario.es - Zorrozaurre</title>

    
    <script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '123333327',
microsite: 'eldiario-es',

    tipo: 'noticia',
    secciones: ['eldiario-es'],
    node: ''
};
</script>

<script type="text/javascript">
	var hb_eldiario = "eldiario.es_noticia";
</script>

<script src="//acdn.adnxs.com/prebid/c/8856/pb.js" async=true></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

<!-- BBT_DFPINFO_ID = '123333327' -->
<!-- BBT_DFPINFO_ED_prop = 'eldiario-es' -->

    

    <link href="/static/EDIDiario/min/eldiario_min.css?hash=338bb1a3fded13e0a6c0dbebec0340a7" rel="stylesheet" type="text/css" />

    <link href="/public/custom_css/style.css?hash=5bf9b9c4b30b758ccc96ad3fac7db480" rel="stylesheet" type="text/css" />

    <script type="text/javascript" src="/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="/static/EDIDiario/min/eldiario_min.js?hash=fece7e5f953feed9c6403550989ae96a"></script>
<script type="text/javascript" src="/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>

    
<link rel="alternate" title="eldiario.es - Zorrozaurre" href="/rss/tag/zorrozaurre/" type="application/rss+xml" />


    
<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': '' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>


<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/TDDJHSVK.js"></script>





<meta name="google-play-app" content="app-id=es.eldiario.app">



</head>
<!-- t = 1520886865 -->
<body class='menu-1000001  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->



<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

    <!-- MAIN CONTAINER -->
    <div id="container" class="">

        <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top1" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
</div><!-- #edi-ad-slot-top1 -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="edistnd-hd">

    <section class="edistnd-editions">
    <ul>
        
        
        
        <li>
            <a href="http://www.eldiario.es/andalucia/" title="Andaluc&iacute;a" target="_self" class="edistnd-lnk">
                Andalucía
            </a>
        </li>
        
        
        
        
        <li>
            <a href="http://www.eldiario.es/aragon/" title="Arag&oacute;n" target="_self" class="edistnd-lnk">
                Aragón
            </a>
        </li>
        
        
        
        
        <li>
            <a href="http://www.eldiario.es/clm/" title="C.-La Mancha" target="_self" class="edistnd-lnk">
                C.-La Mancha
            </a>
        </li>
        
        
        
        
        <li>
            <a href="http://www.eldiario.es/catalunya/" title="Catalunya" target="_self" class="edistnd-lnk">
                Catalunya
            </a>
        </li>
        
        
        
        
        <li>
            <a href="http://www.eldiario.es/canariasahora/" title="Canarias" target="_self" class="edistnd-lnk">
                Canarias
            </a>
        </li>
        
        
        
        
        <li>
            <a href="http://www.eldiario.es/norte/cantabria/" title="Cantabria" target="_self" class="edistnd-lnk">
                Cantabria
            </a>
        </li>
        
        
        
        
        <li>
            <a href="http://www.eldiario.es/cv/" title="C. Valenciana" target="_self" class="edistnd-lnk">
                C. Valenciana
            </a>
        </li>
        
        
        
        
        <li>
            <a href="http://www.eldiario.es/norte/" title="Euskadi" target="_self" class="edistnd-lnk">
                Euskadi
            </a>
        </li>
        
        
        
        
        <li>
            <a href="http://www.eldiario.es/eldiarioex/" title="Extremadura" target="_self" class="edistnd-lnk">
                Extremadura
            </a>
        </li>
        
        
        
        
        <li>
            <a href="http://www.eldiario.es/galicia/" title="Galicia" target="_self" class="edistnd-lnk">
                Galicia
            </a>
        </li>
        
        
        
        
        <li>
            <a href="/madrid/" title="Madrid" target="_self" class="edistnd-lnk">
                Madrid
            </a>
        </li>
        
        
        
        
        <li>
            <a href="http://www.eldiario.es/murcia/" title="Murcia" target="_self" class="edistnd-lnk">
                Murcia
            </a>
        </li>
        
        
        
        
        <li>
            <a href="http://www.eldiario.es/norte/navarra/" title="Navarra" target="_self" class="edistnd-lnk">
                Navarra
            </a>
        </li>
        
        
    </ul>
</section><!-- /.edistnd-editions -->

    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="/static/EDIDiario/images/hd-logo.svg?hash=7509801a930fb62ce8602427bacdff7b" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <p class="edistnd-promo" id="edistnd-promo" style="display:none;">
            
    
    
    <a href="https://www.eldiario.es/redaccion/Mujeres-nueva-revista-deeldiarioes_6_746885318.html" class="edistnd-lnk">Mujeres, la nueva revista de eldiario.es</a>
    
    
    

            <script type="text/javascript">
                jQuery(document).ready(function () {
                    EDI.user.profile.headerSubscriberHighLightInit(jQuery("#edistnd-promo"));
                });
            </script>
        </p>

        <div id="edi-header-user" class="edistnd-tools">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="/usuarios/mi-perfil.html" class="edistnd-lnk">Mi perfil</a>
            </li>
            <li>
                <a href="/regala/" class="edistnd-lnk">Regala eldiario.es</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="/logout.json" class="edistnd-lnk">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;">
        <a href="/usuarios/login.html" class="edistnd-lnk" title="Iniciar sesión">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="https://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        <div class="edistnd-hd-social">
    <h4 class="edistnd-hd-lst-hd">Síguenos:</h4>
    <ul>
        
        <li><a href="https://www.facebook.com/eldiarioes/" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
        
        
        <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
        
        
        <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
        
    </ul>

    
    <h4 class="edistnd-hd-lst-hd">Boletines</h4>
    <p><a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&id=10e11ebad6" class="edistnd-lnk ed-email">Boletines</a></p>
    
</div><!-- /.edistnd-hd-social  -->
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i>Menú</a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - The Guardian" target="_self">Internacional - The Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura y Tecnolog&iacute;a" target="_self">Cultura y Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            </li>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            <li>
                            <a href="http://comparador.eldiario.es/?utm_source=eldiario.es&utm_medium=display&utm_content=Comparador_Seguros&utm_campaign=whitelabels&ckggl=AMsySZbppSIILWxMbgGr0qrt-hx0&dclid=CNfV0LeX-dMCFVMg0wodkbgCZQ&_ga=2.149798079.843797962.1496652453-1769006915.1484733912" class="edistnd-lnk" title="Comparador de seguros" target="_self">Comparador de seguros</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/arsenioescolar/" class="edistnd-lnk" title="Cr&oacute;nicas del poder" target="_self">Crónicas del poder</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/ultima-llamada/" class="edistnd-lnk" title="&Uacute;ltima Llamada" target="_self">Última Llamada</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.revistadon.com/" class="edistnd-lnk" title="Revista Don" target="_blank">Revista Don</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/responde/" class="edistnd-lnk" title="eldiario.es responde" target="_self">eldiario.es responde</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField"><i class="ed-search"> </i>Buscador:</label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="https://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Buscar...',
        searchField: "#mainSearchField",
        submit : false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function (e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Buscar...") {
            text = "";
        }

        var url = "/buscador/"  + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if(key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Buscar...") {
                text = "";
            }

            var url = "/buscador/"  + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
        <nav id="mainNav" class="edistnd-nav-main">
    <p class="edistnd-hd-lst-hd">Focos</p>
    <div class="swiper-container">
        <ul class="swiper-wrapper">
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/gabriel_cruz/" title="Caso Gabriel" target="_self" class="edistnd-lnk">Caso Gabriel</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/igualdad" title="Igualdad" target="_blank" class="edistnd-lnk">Igualdad</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/derechos_y_libertades" title="Derechos y libertades" target="_self" class="edistnd-lnk">Derechos y libertades</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/memoria_historica" title="Memoria hist&oacute;rica" target="_self" class="edistnd-lnk">Memoria histórica</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/creacion_cultural" title="Creaci&oacute;n cultural" target="_self" class="edistnd-lnk">Creación cultural</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/" title="M&aacute;s focos" target="_self" class="edistnd-lnk">Más focos</a>
            </li>
            
            
        </ul>

        <div class="swiper-button-next"></div>
        <div class="swiper-button-prev"></div>
    </div>
</nav><!-- /#mainNav.edistnd-nav-main -->

    </div><!-- /.edistnd-navbar -->
</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        


        <div class="rg-theme-wrap">

            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    

                    <!-- INNER REGION (MAIN) -->
<div class="rg-main rg">
  <div class="limiter limiter1">

    <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
    <div class="pg-tags pg pg-foco">

      <!-- PAGE MAIN (AREA) -->
      <div class="pg-main">

	<!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
	<div class="gd gd6-m faux-seam-42g6">

	  <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
	  <div class="gdu u4-6-m u-first">

	    <article class="pg-content hspace" id="content">

	      <header>
		<div class="md-tags-head md">
		  <div class="hd">
		    <h2 class="headline-aux">Zorrozaurre</h2>
		  </div><!-- .hd -->
		</div><!-- .md-comments-user -->
	      </header>

	      <!-- PAGE BODY -->
	      <div class="pg-body">

		<div class="md-tags nws md">
    <ul class="grp-news lst">
        
        <li class="lst-item cf lst-item-opinion">
    <section>
        
        
        <div class="mtflow">
            

            <h2 class="bkn headline typ-x4"><a href="/norte/la-baldosa-suelta/puente-barrio-Zorrozaure-Bilbao_6_341975810.html" class="lnk"
                                               title="Un puente al otro barrio">Un puente al otro barrio</a></h2>
            
<p class="bkn dateline">
  <span class="byline">
    
    <a href="/autores/carlos_gorostiza/" class="lnk" title="Carlos Gorostiza">Carlos Gorostiza</a>
    
    
    
    
    
     - <span class="date">04/01/2015</span>
    
  </span>
</p>

            
        </div>
    </section>
</li>

        
        <li class="lst-item cf ">
    <section>
        
        
        <div class="mtflow">
            

            <h2 class="bkn headline typ-x4"><a href="/norte/euskadi/Mercado-Mume_0_252675493.html" class="lnk"
                                               title="La m&uacute;sica cruza el puente">La música cruza el puente</a></h2>
            
<p class="bkn dateline">
  <span class="byline">
    
    <a href="/autores/patricia_burgo_munoz/" class="lnk" title="Patricia Burgo Mu&ntilde;oz">Patricia Burgo Muñoz</a>
    
    
    
    
    
     - <span class="date">25/04/2014</span>
    
  </span>
</p>

            
        </div>
    </section>
</li>

        
        <li class="lst-item cf ">
    <section>
        
        
        <div class="mtflow">
            

            <h2 class="bkn headline typ-x4"><a href="/norte/euskadi/Zorrozaurre-recibe-promavera-arte_0_240076796.html" class="lnk"
                                               title="Zorrozaurre recibe la primavera con arte">Zorrozaurre recibe la primavera con arte</a></h2>
            
<p class="bkn dateline">
  <span class="byline">
    
    <a href="/autores/patricia_burgo_munoz/" class="lnk" title="Patricia Burgo Mu&ntilde;oz">Patricia Burgo Muñoz</a>
    
    
    
    
    
     - <span class="date">19/03/2014</span>
    
  </span>
</p>

            <ul class="bkn lst-relinfo">
  
  <li class="rel">
    <a class="lnk" href="/norte/euskadi/bizkaia/Zorrozaurre-isla-cultura_0_176032989.html" title="Zorrozaurre, una isla de cultura">
      
      Zorrozaurre, una isla de cultura
    </a>
  </li>
  
  <li class="rel">
    <a class="lnk" href="/norte/euskadi/bizkaia/ZWAP-ver-urbanistico-urbano_0_176033030.html" title="&ldquo;ZAWP no tiene que ver con lo urban&iacute;stico, s&iacute; con lo urbano&rdquo;">
      
      “ZAWP no tiene que ver con lo urbanístico, sí con lo urbano”
    </a>
  </li>
  
  <li class="rel">
    <a class="lnk" href="/norte/euskadi/bizkaia/Arte-musica-cultura-recibir-otono_0_177432644.html" title="Arte, m&uacute;sica y cultura para recibir el oto&ntilde;o ">
      
      Arte, música y cultura para recibir el otoño 
    </a>
  </li>
  
</ul>


        </div>
    </section>
</li>

        
        <li class="lst-item cf ">
    <section>
        
        
        <div class="mtflow">
            

            <h2 class="bkn headline typ-x4"><a href="/norte/euskadi/bizkaia/Arte-musica-cultura-recibir-otono_0_177432644.html" class="lnk"
                                               title="Arte, m&uacute;sica y cultura para recibir el oto&ntilde;o ">Arte, música y cultura para recibir el otoño </a></h2>
            
<p class="bkn dateline">
  <span class="byline">
    
    <a href="/autores/patricia_burgo_munoz/" class="lnk" title="Patricia Burgo Mu&ntilde;oz">Patricia Burgo Muñoz</a>
    
    
    
    
    
     - <span class="date">21/09/2013</span>
    
  </span>
</p>

            <ul class="bkn lst-relinfo">
  
  <li class="rel">
    <a class="lnk" href="/norte/euskadi/bizkaia/Zorrozaurre-isla-cultura_0_176032989.html" title="Zorrozaurre, una isla de cultura">
      
      Zorrozaurre, una isla de cultura
    </a>
  </li>
  
  <li class="rel">
    <a class="lnk" href="/norte/euskadi/bizkaia/ZWAP-ver-urbanistico-urbano_0_176033030.html" title="&ldquo;ZAWP no tiene que ver con lo urban&iacute;stico, s&iacute; con lo urbano&rdquo;">
      
      “ZAWP no tiene que ver con lo urbanístico, sí con lo urbano”
    </a>
  </li>
  
</ul>


        </div>
    </section>
</li>

        
        <li class="lst-item cf ">
    <section>
        
        
        <div class="mtflow">
            

            <h2 class="bkn headline typ-x4"><a href="/norte/euskadi/bizkaia/ZWAP-ver-urbanistico-urbano_0_176033030.html" class="lnk"
                                               title="&ldquo;ZAWP no tiene que ver con lo urban&iacute;stico, s&iacute; con lo urbano&rdquo;">“ZAWP no tiene que ver con lo urbanístico, sí con lo urbano”</a></h2>
            
<p class="bkn dateline">
  <span class="byline">
    
    <a href="/autores/patricia_burgo_munoz/" class="lnk" title="Patricia Burgo Mu&ntilde;oz">Patricia Burgo Muñoz</a>
    
    
    
    
    
     - <span class="date">16/09/2013</span>
    
  </span>
</p>

            <ul class="bkn lst-relinfo">
  
  <li class="rel">
    <a class="lnk" href="/norte/euskadi/bizkaia/Zorrozaurre-isla-cultura_0_176032989.html" title="Zorrozaurre, una isla de cultura">
      
      Zorrozaurre, una isla de cultura
    </a>
  </li>
  
</ul>


        </div>
    </section>
</li>

        
        <li class="lst-item cf ">
    <section>
        
        
        <div class="mtflow">
            

            <h2 class="bkn headline typ-x4"><a href="/norte/euskadi/bizkaia/Zorrozaurre-isla-cultura_0_176032989.html" class="lnk"
                                               title="Zorrozaurre, una isla de cultura">Zorrozaurre, una isla de cultura</a></h2>
            
<p class="bkn dateline">
  <span class="byline">
    
    <a href="/autores/patricia_burgo_munoz/" class="lnk" title="Patricia Burgo Mu&ntilde;oz">Patricia Burgo Muñoz</a>
    
    
    
    
    
     - <span class="date">16/09/2013</span>
    
  </span>
</p>

            <ul class="bkn lst-relinfo">
  
  <li class="rel">
    <a class="lnk" href="/norte/euskadi/bizkaia/ZWAP-ver-urbanistico-urbano_0_176033030.html" title="Entrevista a Ruth Mayoral: &ldquo;ZAWP no tiene que ver con lo urban&iacute;stico, s&iacute; con lo urbano&rdquo;">
      
      Entrevista a Ruth Mayoral: “ZAWP no tiene que ver con lo urbanístico, sí con lo urbano”
    </a>
  </li>
  
</ul>


        </div>
    </section>
</li>

        
    </ul>
</div>












	      </div><!-- .pg-body -->
	      <!-- END: PAGE BODY -->

	      <!-- PAGE FOOT -->
	      <div class="pg-foot skin-sep-t-c3">
	      </div><!-- .pg-foot -->
	      <!-- END: PAGE FOOT -->

	    </article><!-- .pg-content.hspace#content -->
	    <!-- END: PAGE CONTENT -->

	  </div><!-- .gdu.u4-6-m.u-first -->
	  <!-- END: MASTER "UNIT" 4/6 (COL LEFT) -->

	  <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
	  <aside class="gdu u2-6-m u-last">
	    
    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<script>
// esconde el bloque de EDCreativo para socios
$(function(){
if(EDI && EDI.user && EDI.user.utils && EDI.user.utils.userIsSubscriber()) $('.u2-6-m.u-last .md-opinion-old').remove();
});
</script>
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div id="mc_embed_signup3">
    <form action="https://back.eldiario.es/public/subscribeMix.php" method="post" id="mc-embedded-subscribe-form3" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
        <div id="mc_embed_signup_scroll">
            <h2>Recibe nuestros boletines</h2>

            <div class="mc-field-group">
        <ul class="interestgroup_field checkbox-group">
         <li class="below12">
           <label class="checkbox" for="group_1">
             <input type="checkbox"  id="group_1" name="adelanto" value="1" class="av-checkbox">
             <span class="strong">Adelanto para socios</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_4">
             <input type="checkbox" id="group_4" name="cultura" value="1"  class="av-checkbox">
             <span class="strong">Cultura y Tecnología</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_32">
             <input type="checkbox" id="group_32" name="guardian" value="1" class="av-checkbox">
             <span class="strong">The Guardian en español</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_64">
             <input type="checkbox" id="group_64" name="econo" value="1" class="av-checkbox">
             <span class="strong">Economía</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_128">
             <input type="checkbox" id="group_128" name="desalambre" value="1" class="av-checkbox">
             <span class="strong">Desalambre</span>
           </label>
         </li>

       </ul>
                <label for="mce-EMAIL" style="display:block">Tu email aquí</label>
                <input type="email" value="" name="mail" class="required email" id="mce-EMAIL">
                <div id="mc_KO">Se produjo un error, inténtalo más tarde</div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
        </div>
    </form>
    <div id="mc_OK"><h2>Muchas gracias</h2></div>
</div>

<script>
    $('#mc-embedded-subscribe-form3').submit(function(e) {
        var $this = $(this);
        $.ajax({
          type: 'POST',
          url: $this.attr('action'),
          data: $this.serialize()
        }).done(function(data, e, xhr) {
          if(xhr.status == 200) {
              $this.remove();
              $('#mc_embed_signup3').find('#mc_OK').show();
          } else {
              $('#mc_embed_signup3').find('#mc_KO').show();
          }
        });
        e.preventDefault();
    });
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    
<section class="md-top-most md-sk1 md hspace" id="topmost_mod_201331692297912">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201331692297912">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201331692297912">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201331692297912">
    <div class="pane" id="pane1_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La madre de Gabriel pide &quot;que no se extienda la rabia&quot; tras la detenci&oacute;n de la presunta autora de la muerte" href="/andalucia/Gabriel-extienda-detenida-queden-acciones_0_749275119.html">
            
            
<img src="/sociedad/Gabriel-recibe-carino-pescaitos-regreso_EDIIMA20180309_0525_16.jpg" width="145" height="82" alt="Gabriel recibe el cari&ntilde;o de miles de &quot;pescaitos&quot; que piden su regreso a casa" />


            
            
        </a>
    </div>
    
    

    <a title="La madre de Gabriel pide &quot;que no se extienda la rabia&quot; tras la detenci&oacute;n de la presunta autora de la muerte" href="/andalucia/Gabriel-extienda-detenida-queden-acciones_0_749275119.html" class="bkn headline typ-r1 lnk">La madre de Gabriel pide "que no se extienda la rabia" tras la detención de la presunta autora de la muerte</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/jesus_travieso/"
           title="Jes&uacute;s  Travieso">
            <img  src="/bbtfile/3111_20170612TjFHZZ.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/rastreador/" class="lnk"><em class="strap">El Rastreador</em></a></p>
    

    <a title="&quot;Negra&quot;, &quot;carnicera&quot;, &quot;de izquierdas&quot;: el uso poco inocente de los adjetivos en las informaciones sobre Ana Julia Quezada" href="/rastreador/detencion-presunta-Gabriel-despierta-machismo_6_749335072.html" class="bkn headline typ-r1 lnk">"Negra", "carnicera", "de izquierdas": el uso poco inocente de los adjetivos en las informaciones sobre Ana Julia Quezada</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/jesus_travieso/" title="Jes&uacute;s  Travieso" class="lnk">Jesús  Travieso</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/anton_losada/"
           title="Ant&oacute;n Losada">
            <img  src="/bbtfile/3012_20130906Kzjjwa.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Thelma, Louise y Albert Rivera" href="/zonacritica/Thelma-Louise-Albert-Rivera_6_748985097.html" class="bkn headline typ-r1 lnk">Thelma, Louise y Albert Rivera</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/anton_losada/" title="Ant&oacute;n Losada" class="lnk">Antón Losada</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Congreso introduce una &#039;cl&aacute;usula antihuelgas&#039; en el contrato para el servicio de su cafeter&iacute;a " href="/politica/Congreso-introduce-clausula-antihuelgas-cafeteria_0_748225546.html">
            
            
<img src="/politica/cafeteria-Congreso_EDIIMA20130212_0301_11.jpg" width="145" height="82" alt="La cafeter&iacute;a del Congreso." />


            
            
        </a>
    </div>
    
    

    <a title="El Congreso introduce una &#039;cl&aacute;usula antihuelgas&#039; en el contrato para el servicio de su cafeter&iacute;a " href="/politica/Congreso-introduce-clausula-antihuelgas-cafeteria_0_748225546.html" class="bkn headline typ-r1 lnk">El Congreso introduce una 'cláusula antihuelgas' en el contrato para el servicio de su cafetería </a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/gonzalo_cortizo/" title="Gonzalo Cortizo" class="lnk">Gonzalo Cortizo</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    

    <a title="V&Iacute;DEO | Concentraci&oacute;n frente a la comisar&iacute;a de la detenida en el &#039;caso Gabriel&#039;: &quot;&iexcl;Que la saquen!&quot;" href="/andalucia/almeria/VIDEO-Concentracion-comisaria-detenida-Gabriel_0_748925532.html" class="bkn headline typ-r1 lnk">VÍDEO | Concentración frente a la comisaría de la detenida en el 'caso Gabriel': "¡Que la saquen!"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">eldiarioand/agencias</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La Polic&iacute;a investiga la muerte en 1996 de la primera hija de la mujer detenida por el caso de Gabriel" href="/sociedad/Ana-Julia-fallecio-Burgos-ventana_0_749275186.html">
            
            
<img src="/fotos/Ana-Julia-Quezada_EDIIMA20180312_0157_16.jpg" width="145" height="82" alt="Ana Julia Quezada." />


            
            
        </a>
    </div>
    
    

    <a title="La Polic&iacute;a investiga la muerte en 1996 de la primera hija de la mujer detenida por el caso de Gabriel" href="/sociedad/Ana-Julia-fallecio-Burgos-ventana_0_749275186.html" class="bkn headline typ-r1 lnk">La Policía investiga la muerte en 1996 de la primera hija de la mujer detenida por el caso de Gabriel</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Valladolid</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La autopsia indica que Gabriel muri&oacute; estrangulado el d&iacute;a de su desaparici&oacute;n" href="/andalucia/almeria/autopsia-Gabriel-estrangulado-desaparicion-enterrado_0_749275521.html">
            
            
<img src="/andalucia/Vicar-decreta-Gabriel-convoca-concentracion_EDIIMA20180311_0400_16.jpg" width="145" height="82" alt="V&iacute;car decreta tres d&iacute;as de luto por la muerte de Gabriel y convoca una concentraci&oacute;n este lunes" />


            
            
        </a>
    </div>
    
    

    <a title="La autopsia indica que Gabriel muri&oacute; estrangulado el d&iacute;a de su desaparici&oacute;n" href="/andalucia/almeria/autopsia-Gabriel-estrangulado-desaparicion-enterrado_0_749275521.html" class="bkn headline typ-r1 lnk">La autopsia indica que Gabriel murió estrangulado el día de su desaparición</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiarioand/" title="eldiarioand " class="lnk">eldiarioand </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Ellas los amaron m&aacute;s j&oacute;venes: cinco mujeres que desafiaron el tab&uacute; de la edad" href="/cultura/libros/novio-joven-mujeres-tabu-edad_0_748225466.html">
            
            
<img src="/fotos/Victoria-Abdul-pelicula-estrecha-relacion_EDIIMA20180311_0262_16.jpg" width="145" height="82" alt="&#039;Victoria y Abdul&#039;, la pel&iacute;cula que retrata la estrecha relaci&oacute;n de la reina con un criado 40 a&ntilde;os m&aacute;s joven" />


            
            
        </a>
    </div>
    
    

    <a title="Ellas los amaron m&aacute;s j&oacute;venes: cinco mujeres que desafiaron el tab&uacute; de la edad" href="/cultura/libros/novio-joven-mujeres-tabu-edad_0_748225466.html" class="bkn headline typ-r1 lnk">Ellas los amaron más jóvenes: cinco mujeres que desafiaron el tabú de la edad</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/monica_zas_marcos/" title="M&oacute;nica Zas Marcos" class="lnk">Mónica Zas Marcos</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Congreso introduce una &#039;cl&aacute;usula antihuelgas&#039; en el contrato para el servicio de su cafeter&iacute;a " href="/politica/Congreso-introduce-clausula-antihuelgas-cafeteria_0_748225546.html">
            
            
<img src="/politica/cafeteria-Congreso_EDIIMA20130212_0301_11.jpg" width="145" height="82" alt="La cafeter&iacute;a del Congreso." />


            
            
        </a>
    </div>
    
    

    <a title="El Congreso introduce una &#039;cl&aacute;usula antihuelgas&#039; en el contrato para el servicio de su cafeter&iacute;a " href="/politica/Congreso-introduce-clausula-antihuelgas-cafeteria_0_748225546.html" class="bkn headline typ-r1 lnk">El Congreso introduce una 'cláusula antihuelgas' en el contrato para el servicio de su cafetería </a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/gonzalo_cortizo/" title="Gonzalo Cortizo" class="lnk">Gonzalo Cortizo</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/anton_losada/"
           title="Ant&oacute;n Losada">
            <img  src="/bbtfile/3012_20130906Kzjjwa.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Thelma, Louise y Albert Rivera" href="/zonacritica/Thelma-Louise-Albert-Rivera_6_748985097.html" class="bkn headline typ-r1 lnk">Thelma, Louise y Albert Rivera</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/anton_losada/" title="Ant&oacute;n Losada" class="lnk">Antón Losada</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Jordi S&agrave;nchez reclama de nuevo al Supremo un permiso para la investidura: &quot;Se le incapacita sin haber sido declarado culpable&quot;" href="/catalunya/politica/Jordi-Sanchez-recurre-Supremo-investidura_0_749275208.html">
            
            
<img src="/politica/Jordi-Sanchez-ANC-numero-Puigdemont_EDIIMA20171116_0281_16.jpg" width="145" height="82" alt="Jordi S&aacute;nchez (ANC) ser&aacute; el n&uacute;mero dos en la lista de Puigdemont para el 21D" />


            
            
        </a>
    </div>
    
    

    <a title="Jordi S&agrave;nchez reclama de nuevo al Supremo un permiso para la investidura: &quot;Se le incapacita sin haber sido declarado culpable&quot;" href="/catalunya/politica/Jordi-Sanchez-recurre-Supremo-investidura_0_749275208.html" class="bkn headline typ-r1 lnk">Jordi Sànchez reclama de nuevo al Supremo un permiso para la investidura: "Se le incapacita sin haber sido declarado culpable"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/oriol_sole_altimira/" title="Oriol Sol&eacute; Altimira" class="lnk">Oriol Solé Altimira</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Plataformas de apoyo a Pedro S&aacute;nchez se articulan en estructuras m&aacute;s all&aacute; del PSOE" href="/politica/Plataformas-Pedro-Sanchez-estructuras-PSOE_0_748226073.html">
            
            
<img src="/politica/Sanchez-militantes-impulsar-Alianza-Progreso_EDIIMA20170220_0765_16.jpg" width="145" height="82" alt="S&aacute;nchez propone dar poder a los militantes e impulsar una Alianza de Progreso con otras fuerzas" />


            
            
        </a>
    </div>
    
    

    <a title="Plataformas de apoyo a Pedro S&aacute;nchez se articulan en estructuras m&aacute;s all&aacute; del PSOE" href="/politica/Plataformas-Pedro-Sanchez-estructuras-PSOE_0_748226073.html" class="bkn headline typ-r1 lnk">Plataformas de apoyo a Pedro Sánchez se articulan en estructuras más allá del PSOE</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/irene_castro/" title="Irene Castro" class="lnk">Irene Castro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    

    <a title="V&Iacute;DEO | Concentraci&oacute;n frente a la comisar&iacute;a de la detenida en el &#039;caso Gabriel&#039;: &quot;&iexcl;Que la saquen!&quot;" href="/andalucia/almeria/VIDEO-Concentracion-comisaria-detenida-Gabriel_0_748925532.html" class="bkn headline typ-r1 lnk">VÍDEO | Concentración frente a la comisaría de la detenida en el 'caso Gabriel': "¡Que la saquen!"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">eldiarioand/agencias</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La madre de Gabriel pide &quot;que no se extienda la rabia&quot; tras la detenci&oacute;n de la presunta autora de la muerte" href="/andalucia/Gabriel-extienda-detenida-queden-acciones_0_749275119.html">
            
            
<img src="/sociedad/Gabriel-recibe-carino-pescaitos-regreso_EDIIMA20180309_0525_16.jpg" width="145" height="82" alt="Gabriel recibe el cari&ntilde;o de miles de &quot;pescaitos&quot; que piden su regreso a casa" />


            
            
        </a>
    </div>
    
    

    <a title="La madre de Gabriel pide &quot;que no se extienda la rabia&quot; tras la detenci&oacute;n de la presunta autora de la muerte" href="/andalucia/Gabriel-extienda-detenida-queden-acciones_0_749275119.html" class="bkn headline typ-r1 lnk">La madre de Gabriel pide "que no se extienda la rabia" tras la detención de la presunta autora de la muerte</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El PP cree que podr&aacute; obtener los apoyos para endurecer la prisi&oacute;n permanente revisable " href="/politica/PP-obtener-endurecer-permanente-revisable_0_749275707.html">
            
            
<img src="/politica/PP-Despues-meses-independentistas-Generalitat_EDIIMA20180312_0556_16.jpg" width="145" height="82" alt="El PP: &quot;Despu&eacute;s de cinco meses del 155 nadie echa de menos a los independentistas en la Generalitat&quot;" />


            
            
        </a>
    </div>
    
    

    <a title="El PP cree que podr&aacute; obtener los apoyos para endurecer la prisi&oacute;n permanente revisable " href="/politica/PP-obtener-endurecer-permanente-revisable_0_749275707.html" class="bkn headline typ-r1 lnk">El PP cree que podrá obtener los apoyos para endurecer la prisión permanente revisable </a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/gonzalo_cortizo/" title="Gonzalo Cortizo" class="lnk">Gonzalo Cortizo</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La autopsia indica que Gabriel muri&oacute; estrangulado el d&iacute;a de su desaparici&oacute;n" href="/andalucia/almeria/autopsia-Gabriel-estrangulado-desaparicion-enterrado_0_749275521.html">
            
            
<img src="/andalucia/Vicar-decreta-Gabriel-convoca-concentracion_EDIIMA20180311_0400_16.jpg" width="145" height="82" alt="V&iacute;car decreta tres d&iacute;as de luto por la muerte de Gabriel y convoca una concentraci&oacute;n este lunes" />


            
            
        </a>
    </div>
    
    

    <a title="La autopsia indica que Gabriel muri&oacute; estrangulado el d&iacute;a de su desaparici&oacute;n" href="/andalucia/almeria/autopsia-Gabriel-estrangulado-desaparicion-enterrado_0_749275521.html" class="bkn headline typ-r1 lnk">La autopsia indica que Gabriel murió estrangulado el día de su desaparición</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiarioand/" title="eldiarioand " class="lnk">eldiarioand </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201331692297912").toolsTabs("#panes_mod_201331692297912 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->






    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    
    <h2 class="headline-aux">
      <a class="lnk" href="https://www.eldiario.es/edcreativo/blog/">ed Creativo</a>
    </h2>
    

    

    

    

  </div><!-- .hd -->

  <div class="bd">

    











    <ul class="grp-news lst">

    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/motor/Mazda-Space-tecnologia-innovacion-Barcelona_0_745775722.html" title="Mazda Space: una apuesta por el dise&ntilde;o, la tecnolog&iacute;a y la innovaci&oacute;n">
                    <img  src="/fotos/Ademas-diferentes-iniciativas-Mazda-Space_EDIIMA20180302_0304_24.jpg" width="141" height="78" alt="Adem&aacute;s de diferentes iniciativas, Mazda Space acoge una exposici&oacute;n permanente con algunos de los modelos m&aacute;s singulares de la firma nipona." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Motor
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/motor/Mazda-Space-tecnologia-innovacion-Barcelona_0_745775722.html" class="bkn headline typ-r1 lnk" title="Mazda Space: una apuesta por el dise&ntilde;o, la tecnolog&iacute;a y la innovaci&oacute;n" target="_self">
                    Mazda Space: una apuesta por el dise&ntilde;o, la tecnolog&iacute;a y la innovaci&oacute;n
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/por_derecho/Impuesto-plusvalias-calculado-reclamarlo-ayuntamiento_0_742626857.html" title="Impuesto sobre plusval&iacute;as: 10 preguntas para reclamarlo a tu ayuntamiento">
                    <img  src="/fotos/Fto-moerschy_EDIIMA20180221_0918_21.jpg" width="141" height="78" alt="Fto: moerschy" />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ConsumoClaro
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/por_derecho/Impuesto-plusvalias-calculado-reclamarlo-ayuntamiento_0_742626857.html" class="bkn headline typ-r1 lnk" title="Impuesto sobre plusval&iacute;as: 10 preguntas para reclamarlo a tu ayuntamiento" target="_self">
                    Impuesto sobre plusval&iacute;as: 10 preguntas para reclamarlo a tu ayuntamiento
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/sobre_ruedas/duelos-elegir-coche-interesa-segmento_0_743325875.html" title="Cinco duelos para elegir qu&eacute; coche te interesa m&aacute;s en cada segmento">
                    <img  src="/fotos/Seat-Leon-TSI-SS-Reference_EDIIMA20180223_0217_22.jpg" width="141" height="78" alt="Seat Le&oacute;n 1.2 TSI S&amp;S Reference 110." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ConsumoClaro
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/sobre_ruedas/duelos-elegir-coche-interesa-segmento_0_743325875.html" class="bkn headline typ-r1 lnk" title="Cinco duelos para elegir qu&eacute; coche te interesa m&aacute;s en cada segmento" target="_self">
                    Cinco duelos para elegir qu&eacute; coche te interesa m&aacute;s en cada segmento
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/ahorrar_mejor/preguntas-meter-pata-roaming_0_739827011.html" title="Siete preguntas para no meter la pata con el roaming en 2018">
                    <img  src="/fotos/Foto-Unsplash_EDIIMA20170608_0748_23.jpg" width="141" height="78" alt="Foto: Unsplash" />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ConsumoClaro
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/ahorrar_mejor/preguntas-meter-pata-roaming_0_739827011.html" class="bkn headline typ-r1 lnk" title="Siete preguntas para no meter la pata con el roaming en 2018" target="_self">
                    Siete preguntas para no meter la pata con el roaming en 2018
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" title="Compara tu seguro: coche, moto, hogar, vida, mascota...">
                    <img  src="/fotos/Comparador-Rastreator_EDIIMA20170222_0778_19.jpg" width="141" height="78" alt="Comparador Rastreator" />

                    
                </a>
            </div>
            

            

            

            

            
            <p class="bkn kicker">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" class="lnk" title="Tu comparador">
                    <em class="strap">
                        Tu comparador
                    </em>
                </a>
            </p>
            

            

            

            <h2 class="html5">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" class="bkn headline typ-r1 lnk" title="Compara tu seguro: coche, moto, hogar, vida, mascota..." target="_self">
                    Compara tu seguro: coche, moto, hogar, vida, mascota...
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="https://www.eldiario.es/consumoclaro/" title="En ConsumoClaro">En ConsumoClaro</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
    <a href="/consumoclaro/cuidarse/razones-tener-bascula-casa_0_746826104.html"
       title="Diez razones para no tener b&aacute;scula en casa ">
        <img  src="/consumoclaro/cuidarse/dukan-dieta-detrox_EDIIMA20150915_0978_10.jpg" width="311" height="175" alt="Foto: TipsTimesAdmin" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-3">

  

  
  <strong>
    <a class="lnk" href="/consumoclaro/cuidarse/razones-tener-bascula-casa_0_746826104.html" title="Diez razones para no tener b&aacute;scula en casa ">Diez razones para no tener b&aacute;scula en casa </a>
  </strong>
  

</h2>


    

    <div class="bkn teaser txt typ-s5">
      
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
<section id="edi-ad-slot-right5" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
</section><!-- #edi-ad-slot-right5 -->






    
    

	  </aside>

	  <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

	</div><!-- .gd.gd6-m.faux-seam-42g6 -->
	<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      </div>

    </div><!-- .pg-story -->
    <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="https://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="https://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="https://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" class="edistnd-lnk">eldiario.es responde</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal y condiciones de uso</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->


                <!-- END: REGION BODY -->
            </div><!-- .rg-theme-wrap-inner -->
        </div><!-- .rg-theme-wrap -->

    </div><!-- .rg-wrap.rg-grp -->
    <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->


<script src="/static/EDIDiario/js/edi.inits.js?hash=063e67461e7f174eee8389742ec6c924" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>

<script type="text/javascript">
	function adsReady()
	{
		var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined
		var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined

		googletag.cmd.push
		(function () {
			pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
			googletag.pubads().refresh();
		});
	}

	document.addEventListener("DOMContentLoaded", function(event) {
		adsReady();
	});
</script>

<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1&rand=1997635816" />
</noscript>
</body>
</html>