<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Las periodistas Francisca González y Yolanda Sobero presentan en Gran Canaria el libro &#039;RTVE desde dentro. Lo que no te han contado&#039;</title>                <link rel="canonical" href="https://www.eldiario.es/canariasahora/cultura/periodistas-francisca-gonzalez-yolanda-sobero-presentan-gran-canaria-libro-rtve-no-han-contado_1_9743791.html">                <meta property="article:location" content="region:ES-CN">                <meta property="article:modified_time" content="2022-11-25T12:47:15+01:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-11-25T12:43:09+01:00">                <meta property="article:section" content="Cultura">                <meta property="article:tag" content="Performing Arts">                <meta name="author" content="Canarias Ahora">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Será el miércoles 30 en la Librería Sinopsis de la capital isleña, en un acto moderado por Carlos Sosa">                <meta name="generator" content="BBT bCube NX">                <meta name="google-site-verification" content="ZYfTUS2hF8e9iNQwFsT5K-TgKWsSEGKod7DmFQ_KMZU">                <meta name="keywords" content="periodistas, francisca, gonzalez, yolanda, sobero, presentan, gran, canaria, libro, rtve, no, han, contado">                <meta property="nrbi:sections" content="cultura Canarias;Canarias Ahora">                <meta property="og:description" content="Será el miércoles 30 en la Librería Sinopsis de la capital isleña, en un acto moderado por Carlos Sosa">                <meta property="og:image" content="https://static.eldiario.es/clip/b2aa4853-e483-4b50-8af2-204e34641e92_facebook-watermarked-aspect-ratio_default_1061148.jpg">                <meta property="og:site_name" content="elDiario.es">                <meta property="og:title" content="Las periodistas Francisca González y Yolanda Sobero presentan en Gran Canaria el libro &#039;RTVE desde dentro. Lo que no te han contado&#039;">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/canariasahora/cultura/periodistas-francisca-gonzalez-yolanda-sobero-presentan-gran-canaria-libro-rtve-no-han-contado_1_9743791.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Será el miércoles 30 en la Librería Sinopsis de la capital isleña, en un acto moderado por Carlos Sosa">                <meta name="twitter:image" content="https://static.eldiario.es/clip/b2aa4853-e483-4b50-8af2-204e34641e92_twitter-watermarked-aspect-ratio_default_1061147.jpg">                <meta name="twitter:title" content="Las periodistas Francisca González y Yolanda Sobero presentan en Gran Canaria el libro &#039;RTVE desde dentro. Lo que no te han contado&#039;">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9743791">                <meta name="cXenseParse:recs:articleid" content="9743791">                <meta name="cXenseParse:recs:publishtime" content="2022-11-25T11:43:09+00:00">                <meta name="cXenseParse:pagetype" content="news">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=569c5f06dc3e14f5f810">
    <link rel="preload" as="style" href="/css/app.css?id=6ef08d4f54196125cdff">
    <link rel="preload" as="script" href="/js/edi-app.js?id=7608936c99fada404bcf">

            
        <link rel="stylesheet" href="/css/vendor.css?id=437ff98e85bb3fa98eef">

        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=6ef08d4f54196125cdff">
    
    <style type="text/css">
                :root {--main-color:#003b75;}
        
            </style>

    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Las periodistas Francisca González y Yolanda Sobero presentan en Gran Canaria el libro 'RTVE desde dentro. Lo que no te han contado'","description":" Las periodistas Francisca González y Yolanda Sobero presentarán la próxima semana en Gran Canaria su libro RTVE desde dentro. Lo que no te han contado. De la moción de censura al fracaso de Pérez Tornero, una obra en la que repasan los entresijos del ente público en las últimas décadas. Francisca González es un rostro habitual de la TVE en Canarias, y Yolanda Sobero es actualmente vicepresidenta y presidenta del Consejo de Informativos de TVE, órgano que vela por la independencia y pluralidad de los contenidos. La presentación del libro tendrá lugar el próximo miércoles, 30 de noviembre, a las 18.30 horas, en la Librería Sinopsis de Las Palmas de Gran Canaria (calle Domingo J. Navarro, 8 –Triana-). El acto de presentación será conducido por el periodista Carlos Sosa, director de Canarias Ahora. ","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/b2aa4853-e483-4b50-8af2-204e34641e92_16-9-discover-aspect-ratio_default_1061144.jpg","width":{"@type":"QuantitativeValue","value":1280},"height":{"@type":"QuantitativeValue","value":720},"name":"Las periodistas Francisca González y Yolanda Sobero presentan en Gran Canaria el libro 'RTVE desde dentro. Lo que no te han contado'"},"datePublished":"2022-11-25T11:43:09+00:00","dateModified":"2022-11-25T11:47:15+00:00","author":[{"@type":"Person","name":"Canarias Ahora","url":"https:\/\/www.eldiario.es\/autores\/canarias_ahora\/","image":"https:\/\/static.eldiario.es\/clip\/25eb0007-1f05-43f3-ab8f-bf97ffab786e_source-aspect-ratio_default_0.jpg"}],"publisher":{"@type":"Organization","name":"elDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"elDiario.es"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/canariasahora\/cultura\/periodistas-francisca-gonzalez-yolanda-sobero-presentan-gran-canaria-libro-rtve-no-han-contado_1_9743791.html","url":"https:\/\/www.eldiario.es\/canariasahora\/cultura\/periodistas-francisca-gonzalez-yolanda-sobero-presentan-gran-canaria-libro-rtve-no-han-contado_1_9743791.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".content__wrapper"},"articleSection":"Canarias Ahora"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"elDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"elDiario.es"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"elDiario.es","@id":"https:\/\/www.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Canarias Ahora","@id":"https:\/\/www.eldiario.es\/canariasahora\/"}},{"@type":"ListItem","position":3,"item":{"name":"Cultura","@id":"https:\/\/www.eldiario.es\/canariasahora\/cultura\/"}}]}</script>

        <link rel="alternate" title="Cultura" href="/rss/category/section/511053/" type="application/rss+xml">

        <script src="/js/init.es5.min.js?id=5da0c7bd7ba090de58db"></script>

            <script src="https://news.google.com/swg/js/v1/swg.js" defer></script>

            
    <script>
        document.addEventListener('DOMContentLoaded', () => {
            if (!window.app.user.isLogged) {
                (window.SWG = window.SWG || []).push((subscriptions) => {
                    subscriptions
                        .getEntitlements()
                        .then((account) => {
                            if (!account) {
                                return new Error('no subscription found');;
                            }

                            var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                            if (!subscriptionToken) {
                                return new Error('no subscription found');
                            }

                            subscriptions
                                .showLoginNotification()
                                .then(function () {
                                    let url;
                                    try {
                                        const token = JSON.parse(subscriptionToken).purchaseToken;
                                        url = `https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=${token}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`;
                                    } catch (e) {
                                        url = `https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=${subscriptionToken}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`;
                                    }
                                    window.app.user.swgLogin(url, 'https://www.eldiario.es/api/edibrainhub/callback.html?op=l');
                                });
                        });
                });
            }
        });
    </script>

                    
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        injectJS(
            'https://sdk.privacy-center.org/62f49e32-b476-46b4-9757-407895dd174e/loader.js?target=' + document.location.hostname,
            { id : 'spcloader', defer: true, onload: () => {
                function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}
                function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}
                e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
                a("__tcfapiLocator");
            } }
        );

                    window.didomiConfig = {
                user: {
                    bots: {
                        consentRequired: false,
                        types: ['crawlers', 'performance']
                    }
                }
            }
            </script>
    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","cultura","canariasahora","periodistas","francisca","gonzalez","yolanda","sobero","presentan","gran","canaria","libro","rtve","no","han","contado"],"ED_pag":"noticia","ED_prop":"canarias_ahora"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","cultura","canariasahora","periodistas","francisca","gonzalez","yolanda","sobero","presentan","gran","canaria","libro","rtve","no","han","contado"],"ED_pag":"noticia","ED_prop":"canarias_ahora"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>

    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
</script>

    
    <script type="text/javascript">
        const currentDate = new Date();
                                    
        // Contenido
        dataLayer.push({
            contentgroup1: 'Canarias Ahora',
            contentgroup2: '',
            contentgroup3: 'Cultura',
            contentgroup4: 'Canarias Ahora',
            contentgroup5: ''
        });
        // Usuario
        dataLayer.push({
            userID: app.user.id || '',
            userPerfil: app.user.profile || '',
            userSexo: app.user.sex || '',
            userProvincia: app.user.province || '',
            userAnoNacimiento: app.user.birthYear || '',
            userAltaUsuario: app.user.registerDate || '',
            userLogin: app.user.loginDate || '',
            userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
            userAgent: app.user.userAgent || '',
            userState: app.user.state || '',
            userStatus: app.user.status || '',
            userAutentification: app.user.userAuthentication || '',
            userFormaPago: app.user.userPaymentMethod || '',
            userNumeroRenovaciones: app.user.userRenovationCount || '',
            userModalidadSubscripcion: app.user.userSubscriptionMode || '',
            userCampaign: app.user.userCampaign || '',
            userSource: app.user.userSource || '',
            userMedium: app.user.userMedium || '',
            userCarrito: app.user.carrito || '',
            userTarjetaCaducada: app.user.tarjetaCaducada || '',
            userPeriodoGracia: app.user.periodoGracia || ''
        });
        // Page
        dataLayer.push({
            pageTemplate: 'noticia',
            pageFechaPublicacion: '2022-11-25',
            pageFechaModificacion: '2022-11-25',
            pageRedactorName: 'Dácil Jiménez',
            pageSection: '510624',
            pageFirstTitle: "Las periodistas Francisca González y Yolanda Sobero presentan en Gran Canaria el libro 'RTVE desde dentro. Lo que no te han contado'",
            pageAdvance: false,
            pageLenght: 1190,
            pagePrincipalTag: '',
            page_paywall: false,
            pageId: '1_9743791',
            pageCategoryId: '511053'
        });
        // Viewport
        dataLayer.push({
            isMovil: app.user.isMobile
        });

                                            dataLayer.push({
                'CFG_UAcustom-0': 'UA-284980-29',
                'page_template': 'noticia'
            });
                        dataLayer.push({
                'CFG_UAcustom-1': 'UA-284980-4',
                'page_template': 'noticia'
            });
                        </script>

                    <!-- Global site tag (gtag.js) - Google Analytics -->
        <script type="text/javascript">
            injectJS(
                'https://www.googletagmanager.com/gtag/js?id=G-FSXZ8W8MLK',
                {
                    defer: true,
                    onload: () => {
                        function gtag(){dataLayer.push(arguments);}

                        gtag('js', new Date());
                                                gtag('config', 'G-FSXZ8W8MLK');
                                                gtag('config', 'G-8N2FP61HZM');
                                            }
                }
            );
        </script>
    
                    
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto', tracking:'itm_n=internal&itm_c=taboola' });
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
        injectJS('https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js', { defer: true });
    </script>
    
                
                    
    <script type="text/javascript">
        var gfkS2sConf = {
            media:    'EldiarioWeb',
            url:      '//es-config.sensic.net/s2s-web.js',
            type:     'WEB',
            logLevel: 'none' //optional
        };

        (function (w, d, c, s, id, v) {
            if (d.getElementById(id)) {
                return;
            }

            w.gfkS2sConf = c;
            w[id] = {};
            w[id].agents = [];
            var api = ['playStreamLive', 'playLive', 'playStreamOnDemand', 'playVOD', 'stop', 'skip', 'screen', 'volume', 'impression'];
            w.gfks = (function () {
                function f(sA, e, cb) {
                    return function () {
                        sA.p = cb();
                        sA.queue.push({f: e, a: arguments});
                    };
                }
                function s(c, pId, cb) {
                    var sA = {queue: [], config: c, cb: cb, pId: pId};
                    for (var i = 0; i < api.length; i++) {
                        var e = api[i];
                        sA[e] = f(sA, e, cb);
                    }
                    return sA;
                }
                return s;
            }());
            w[id].getAgent = function (cb, pId) {
                var a = {
                    a: new w.gfks(c, pId || '', cb || function () {
                        return 0;
                    })
                };
                function g(a, e) {
                    return function () {
                        return a.a[e].apply(a.a, arguments);
                    }
                }
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    a[e] = g(a, e);
                }
                w[id].agents.push(a);
                return a;
            };

            var lJS = function (eId, url) {
                var tag = d.createElement(s);
                var el = d.getElementsByTagName(s)[0];
                tag.id = eId;
                tag.async = true;
                tag.type = 'text/javascript';
                tag.src = url;
                el.parentNode.insertBefore(tag, el);
            };

            if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
            lJS(id, c.url);
        })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

        document.addEventListener('DOMContentLoaded', () => {
            var agent = gfkS2s.getAgent();

            const c1 = window.location.hostname.replace('www.', '');
            let c2 = 'homepage';
            if (window.location.pathname.length > 1) {
                c2 = window.location.pathname;
                if (window.location.pathname.lastIndexOf('/') > 0) {
                    c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf('/'));
                }
            }
            const customParamsGfk = { c1, c2 }

            
            agent.impression('default', customParamsGfk);
        });
    </script>
            
                                                
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer></script>
        <script>
            window.OneSignal = window.OneSignal || [];
            document.addEventListener('DOMContentLoaded', () => {
                OneSignal.push(() => {
                    OneSignal.init({
                        appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8"
                    });
                });
            });
        </script>
    
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>
    </head>

<body
    class=" canarias-ahora"
            >


    
            
    <script type="text/javascript">
        (function() {
            const config = {adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}
            function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}
            !function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197, config);
        })()
    </script>

                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;1573556133974933094&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:63,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;5616986817284758994&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:87,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;3283732707057921170&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:61,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;706957156004526750&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:60,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>


            <edi-check-authors class="edi-check-authors"></edi-check-authors>
    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/abandona-primera-linea-politica-expresidente-cabildo-lanzarote-pedro-san-gines-acuciado-corrupcion_1_9743143.html"                                      >
                San Ginés
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tribunales/suspendido-juicio-presunta-agresion-estuvieron-implicados-casimiro-curbelo-hijo_1_9741892.html"              target="_blank"                         >
                Casimiro Curbelo
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/guia-hora-lugar-manifestaciones-dia-violencia-genero-islas-25n-canarias-donde-manifestarme_1_9743507.html"                                      >
                25N Manifestaciones
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/ciencia_y_medio_ambiente/expediente-sancionador-cuna-alma-trabajar-evaluacion-impacto-ambiental_1_9737983.html"                                      >
                Cuna del Alma
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/pp-pierde-fuerza-partidos-nacionalistas-canarios-mantendrian-escanos-proximas-elecciones-generales_1_9737186.html"                                      >
                Encuesta
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/prometida-solucion-colapso-hospital-insular-gran-canaria-paso-cerca-anos-espera_1_9735314.html"                                      >
                Hospital Insular
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/cultura/linguistas-norteafricanos-denuncian-marginacion-sufren-amaziges-acoso-islamismo-radical_1_9743577.html"                                      >
                Amaziges
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/pp-pide-aclarar-senado-participacion-subdelegada-gobierno-palmas-congreso-funcionarios-maspalomas_1_9741512.html"              target="_blank"                         >
                Congreso funcionarios
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/ciencia_y_medio_ambiente/organizacion-seo-birdlife-muestra-preocupacion-efectos-ambientales-tendra-rally-isla-volcanes-lanzarote_1_9738984.html"                                      >
                Rally Lanzarote
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/carlossosa/esconde-clavijo-casa_132_9738385.html"                                      >
                Piscina Clavijo
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/guagua-gratis-descuento-bono-canarias-enero-tranvia_1_9734090.html"                                      >
                Guaguas gratis
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tenerifeahora/la_laguna/vuelve-noche-blanco-laguna-evento-no-puedes-perder-si-tenerife_1_9740201.html"                                      >
                Noche en Blanco
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tiempo-canarias/cielos-despejados-25-grados-viernes-canarias_1_9742252.html"                                      >
                Tiempo
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/economia/black-friday-canarias-ofertas-hay_1_9730365.html"                                      >
                Black Friday
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;7311167708223289606&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:59,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;9117327103622596582&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:88,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                                            
  
                                                
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            

    
    

<div class="logotipo">
            <a href="https://www.eldiario.es/canariasahora/" ><img  src="https://static.eldiario.es/eldiario/public/file/2022/0519/16/cabecera-canarias-ahora-1e77a95.png" alt="Canarias Ahora" height="67" width="348"></a>
        </div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                                
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
            
    
    <div class="buttons">
                                    
                                                                                    <edi-user-menu-mobile class="edi-user-menu-mobile full-width" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        

            </div>

                    
        <div class="bulletin">
                <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/politica/"
                           title="Noticias de Política"
                                                                              >
                                                        Política
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/economia/"
                           title="Noticias de Economía"
                                                                              >
                                                        Economía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/sociedad/"
                           title="Noticias de Sociedad"
                                                                              >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/migraciones/"
                           title="Noticias de Migraciones"
                                                                              >
                                                        Migraciones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tribunales/"
                           title="Noticias de Tribunales"
                                                                              >
                                                        Tribunales
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/ciencia_y_medio_ambiente/"
                           title="Noticias de Medio ambiente"
                                                                              >
                                                        Medio ambiente
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/sucesos/"
                           title="Noticias de Sucesos"
                                                                              >
                                                        Sucesos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tiempo-canarias/"
                           title="Noticias de El Tiempo"
                                                                              >
                                                        El Tiempo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/cultura/"
                           title="Noticias de Cultura"
                                                                              >
                                                        Cultura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/redes/"
                           title="Noticias de Redes"
                                                                              >
                                                        Redes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/islas/"
                           title="Noticias de Islas"
                                                                              >
                                                        Islas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/nacional/"
                           title="Noticias de Nacional"
                                                                              >
                                                        Nacional
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/internacional/"
                           title="Noticias de Internacional"
                                                                              >
                                                        Internacional
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/amaziges/"
                           title="Noticias de Amaziges de Canarias"
                                                                              >
                                                        Amaziges de Canarias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/nekuni/"
                           title="Noticias de Ciencia Nekuni"
                                                                              >
                                                        Ciencia Nekuni
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/Deportes"
                           title="Noticias de Deportes"
                                                                              >
                                                        Deportes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/por-fogones/"
                           title="Noticias de Gastronomía: Por Fogones"
                                                                              >
                                                        Gastronomía: Por Fogones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/eldiario-agricola/"
                           title="Noticias de Diario Agrícola"
                                                                              >
                                                        Diario Agrícola
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/viajarahora/"
                           title="Noticias de Viajar Ahora"
                                                                              >
                                                        Viajar Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/turismo/"
                           title="Noticias de Turismo"
                                                                              >
                                                        Turismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/brands/"
                           title="Noticias de ahora.brands"
                                                                              >
                                                        ahora.brands
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/canariasahora/brands/que-es-ahora-brands/"
                                           title="Noticias de Qué es ahora.brands"
                                                                                                                              >
                                                                                        Qué es ahora.brands
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/canariasahora/impulsa-startups/"
                                           title="Noticias de Impulsa Startups"
                                                                                                                              >
                                                                                        Impulsa Startups
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tenerifeahora/"
                           title="Noticias de Tenerife Ahora"
                                                                              >
                                                        Tenerife Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lapalmaahora/"
                           title="Noticias de La Palma Ahora"
                                                                              >
                                                        La Palma Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/elhierroahora/"
                           title="Noticias de El Hierro Ahora"
                                                                              >
                                                        El Hierro Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lanzaroteahora/"
                           title="Noticias de Lanzarote Ahora"
                                                                              >
                                                        Lanzarote Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/fuerteventuraahora/"
                           title="Noticias de Fuerteventura Ahora"
                                                                              >
                                                        Fuerteventura Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lagomeraahora/"
                           title="Noticias de La Gomera Ahora"
                                                                              >
                                                        La Gomera Ahora
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/canarias-opina/"
                           title="Noticias de Canarias Opina"
                                                                              >
                                                        Canarias Opina
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/carlossosa/"
                           title="Noticias de CarlosSosa_"
                                                                              >
                                                        CarlosSosa_
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/cultura/la-vida-contada/"
                           title="Noticias de La Vida Contada"
                                                                              >
                                                        La Vida Contada
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/la-corte-de-los-enanos/"
                           title="Noticias de La corte de los enanos"
                                                                              >
                                                        La corte de los enanos
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

                                    
    
    
</div>

    </div>

</div>
    </div>


<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                                                                        
                        <div class="header-info topics">
                                                            

<div class="hottopics" data-mrf-recirculation="hot-topics">
    <div class="htags">
        <div class="menu-draggable">
            

    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/politica/"
                                                                                          >
                                Política
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/economia/"
                                                                                          >
                                Economía
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/sociedad/"
                                                                                          >
                                Sociedad
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/migraciones/"
                                                                                          >
                                Migraciones
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/ciencia_y_medio_ambiente/"
                                                                                          >
                                Ciencia
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/amaziges/"
                                                                                          >
                                Amaziges
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/sucesos/"
                                                                                          >
                                Sucesos
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/tiempo-canarias/"
                                                                                          >
                                Tiempo
                            </a>
                        
                                            </div>
                            </nav>
        </div>
    </div>
        </div>
    </div>
        <div class="hfocus">
        <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
            <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
        </a>
    </div>
    </div>

                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad mb-10px">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top1&quot;,&quot;seed&quot;:&quot;1198245453597903632&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000233,&quot;name&quot;:&quot;Desktop Canarias Ahora noticia top 1&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,50],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bajo_header&quot;,&quot;seed&quot;:&quot;3822295485360902423&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000235,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Bajo Header&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

        
        

    <div class="news-header">
        <h1 class="title">
                        Las periodistas Francisca González y Yolanda Sobero presentan en Gran Canaria el libro &#039;RTVE desde dentro. Lo que no te han contado&#039;
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            Será el miércoles 30 en la Librería Sinopsis de la capital isleña, en un acto moderado por Carlos Sosa
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="9743791"
                                            :share-url="'https://www.eldiario.es/1_94adaf'"
                                            :share-text="'Las%20periodistas%20Francisca%20Gonz%C3%A1lez%20y%20Yolanda%20Sobero%20presentan%20en%20Gran%20Canaria%20el%20libro%20%27RTVE%20desde%20dentro.%20Lo%20que%20no%20te%20han%20contado%27'"
                                            :share-target="''"
                                            :share-rel="'Cahora'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                
                                <div class="partner-wrapper opening">
                                    
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://www.eldiario.es/autores/canarias_ahora/">Canarias Ahora</a>
            </p>
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-11-25T12:43:09+01:00">
                <span class="day">25 de noviembre de 2022</span>
                <span class="hour">12:43h</span>
            </time>

                            <br>
                <time class="date modification-date" datetime="2022-11-25T12:47:15+01:00">
                    <span class="day">Actualizado el 25/11/2022</span>
                    <span class="hour">12:47h</span>
                </time>
            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                                                        
    
                        


            <figure>
        






    <picture class="news-image" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b2aa4853-e483-4b50-8af2-204e34641e92_1-1-aspect-ratio_50p_1061145.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b2aa4853-e483-4b50-8af2-204e34641e92_1-1-aspect-ratio_75p_1061145.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b2aa4853-e483-4b50-8af2-204e34641e92_1-1-aspect-ratio_default_1061145.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1280 1280'%3E%3C/svg%3E" alt="">
            </picture>

            <figcaption class="image-footer">
            <span class="title">
                        Presentación del libro &#039;RTVE desde dentro. Lo que no te han contado&#039; en Gran Canarias
                            </span>
                    </figcaption>
        </figure>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Las periodistas Francisca Gonz&aacute;lez y Yolanda Sobero presentar&aacute;n la pr&oacute;xima semana en Gran Canaria su libro <em><strong>RTVE desde dentro. Lo que no te han contado. De la moci&oacute;n de censura al fracaso de P&eacute;rez Tornero</strong></em><em>, </em>una obra en la que repasan los entresijos del ente p&uacute;blico en las &uacute;ltimas d&eacute;cadas.
    </p>
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_ED-bajo-titular&quot;,&quot;seed&quot;:&quot;8678885757619694262&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:86,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            
            
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Francisca Gonz&aacute;lez es un rostro habitual de la TVE en Canarias, y Yolanda Sobero es actualmente vicepresidenta y presidenta del Consejo de Informativos de TVE, &oacute;rgano que vela por la independencia y pluralidad de los contenidos.
    </p>
    
                    
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480],[600,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;4991873729227080183&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
            <div id="container-after-news-outlook"></div>
    
    
                                



    <p class="article-text">
        La presentaci&oacute;n del libro tendr&aacute; lugar el pr&oacute;ximo mi&eacute;rcoles, 30 de noviembre, a las 18.30 horas, en la Librer&iacute;a Sinopsis de Las Palmas de Gran Canaria (calle Domingo J. Navarro, 8 &ndash;Triana-).
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;6576956449375975270&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:83,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        El acto de presentaci&oacute;n ser&aacute; conducido por el periodista Carlos Sosa, director de <strong>Canarias Ahora</strong>.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                        


            <figure>
        






    <picture class="news-image" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/efc70dad-a522-4742-b94d-2f662652a34a_1-1-aspect-ratio_50p_1061146.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/efc70dad-a522-4742-b94d-2f662652a34a_1-1-aspect-ratio_75p_1061146.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/efc70dad-a522-4742-b94d-2f662652a34a_1-1-aspect-ratio_default_1061146.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 960 960'%3E%3C/svg%3E" alt="">
            </picture>

            <figcaption class="image-footer">
            <span class="title">
                        Portada del libro &#039;RTVE desde dentro. Lo que no te han contado&#039;
                            </span>
                    </figcaption>
        </figure>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/canariasahora/cultura/">Cultura</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="9743791"
                                                        :share-url="'https://www.eldiario.es/1_94adaf'"
                                                        :share-text="'Las%20periodistas%20Francisca%20Gonz%C3%A1lez%20y%20Yolanda%20Sobero%20presentan%20en%20Gran%20Canaria%20el%20libro%20%27RTVE%20desde%20dentro.%20Lo%20que%20no%20te%20han%20contado%27'"
                                                        :share-target="''"
                                                        :share-rel="'Cahora'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                                                                            
                                                                                                                                    
    


                                                        
            <aside class="news-sponsored-content">
            <div class="sponsored-content-wrapper">
                                        <div data-mrf-recirculation="taboola">
        <div id="taboola-container"></div>
    </div>
                
                
                            </div>
        </aside>
    
                                                                                    </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9743791"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                <div class="hide-in-mobile">
                                                                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9738441">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fac34e86-c310-4544-8009-8b71989e8c10_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fac34e86-c310-4544-8009-8b71989e8c10_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fac34e86-c310-4544-8009-8b71989e8c10_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Irene Montero señala a los escaños de Vox en su réplica a los insultos de Carla Toscano.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/debatir-politica-puedes-insultar-irene-montero-mujeres_129_9738441.html" class="new-title">Para qué debatir de política cuando puedes insultar a Irene Montero y a todas las mujeres</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9738481">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/64ee541e-3db1-4963-9c42-41c295f0a8e2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/64ee541e-3db1-4963-9c42-41c295f0a8e2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/64ee541e-3db1-4963-9c42-41c295f0a8e2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Vox incendia el Congreso con graves insultos machistas a Irene Montero">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/diputada-vox-irene-montero-unico-merito-haber-estudiado-profundidad-pablo-iglesias_1_9738481.html" class="new-title">Vox incendia el Congreso con graves insultos machistas a Irene Montero</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9739015">

    






    <picture class="new-img" >
                                </picture>

    <div class="new-info">
                    <a href="/carnecruda/lo-llevamos-crudo/" class="new-category">Lo llevamos crudo</a>
                <a href="/carnecruda/lo-llevamos-crudo/cazar-irene-montero_132_9739015.html" class="new-title">Cazar a Irene Montero</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9738296">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d4e63458-f94d-4ffc-8a05-ddfaef3aea70_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d4e63458-f94d-4ffc-8a05-ddfaef3aea70_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d4e63458-f94d-4ffc-8a05-ddfaef3aea70_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El juez Manuel García Castellón, en su despacho de la Audiencia Nacional.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/garcia-castellon-opone-investigar-corrupcion-caso-compromete-alcaldesa-marbella_1_9738296.html" class="new-title">García Castellón se opone a investigar como corrupción el caso que compromete a la alcaldesa de Marbella</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9741478">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4174c154-b13b-4db9-9548-9624e0cfa70b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4174c154-b13b-4db9-9548-9624e0cfa70b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4174c154-b13b-4db9-9548-9624e0cfa70b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Gesto del diputado de Vox Sánchez del Real en la tribuna del Congreso.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/partido-camorrista-boicotear-vida-parlamentaria-ocultar-debilidad_129_9741478.html" class="new-title">El partido camorrista intenta boicotear la vida parlamentaria para ocultar su debilidad</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9742218">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9c01f051-33bb-482f-bc11-a5629001532e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9c01f051-33bb-482f-bc11-a5629001532e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9c01f051-33bb-482f-bc11-a5629001532e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente del Gobierno, Pedro Sánchez, la vicepresidenta segunda, Yolanda Díaz, y la ministra de Hacienda, María Jesús Montero, tras la aprobación de los Presupuestos de 2023 en el Congreso.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/gobierno-consolida-mayoria-absoluta-congreso-pese-tensiones-internas-augurios-pp_1_9742218.html" class="new-title">El Gobierno consolida la mayoría absoluta en el Congreso pese a las tensiones internas y los augurios del PP</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9742281">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/127dd80d-1ee1-4d30-89c0-3ad896ad40e6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/127dd80d-1ee1-4d30-89c0-3ad896ad40e6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/127dd80d-1ee1-4d30-89c0-3ad896ad40e6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente del Gobierno, Pedro Sánchez, y la vicepresidenta segunda, Yolanda Díaz.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/gobierno-asegura-aprobacion-impuestos-banca-energeticas-grandes-fortunas_1_9742281.html" class="new-title">El Congreso aprueba los impuestos a la banca, las energéticas y las grandes fortunas</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9741478">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4174c154-b13b-4db9-9548-9624e0cfa70b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4174c154-b13b-4db9-9548-9624e0cfa70b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4174c154-b13b-4db9-9548-9624e0cfa70b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Gesto del diputado de Vox Sánchez del Real en la tribuna del Congreso.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/partido-camorrista-boicotear-vida-parlamentaria-ocultar-debilidad_129_9741478.html" class="new-title">El partido camorrista intenta boicotear la vida parlamentaria para ocultar su debilidad</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9742232">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c4f119ba-89ca-499c-a250-b7c9a9f8d8c9_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c4f119ba-89ca-499c-a250-b7c9a9f8d8c9_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c4f119ba-89ca-499c-a250-b7c9a9f8d8c9_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de archivo de un pleno del Consejo General del Poder Judicial (CGPJ).">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/nucleo-duro-conservadores-judicial-alargar-guerra-gobierno_1_9742232.html" class="new-title">El núcleo duro de los conservadores del Poder Judicial intenta alargar su guerra contra el Gobierno</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9743269">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/58dbfb3a-dbd4-43fe-b5ff-fed06f2fa734_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/58dbfb3a-dbd4-43fe-b5ff-fed06f2fa734_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/58dbfb3a-dbd4-43fe-b5ff-fed06f2fa734_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Carles Puigdemont, Clara Ponsatí y Toni Comín, en el pleno de Estrasburgo del Parlamento Europeo">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/eurocamara-tribunal-ue-permitio-puigdemont-ocupar-escano-probablemente-manera-ilegal_1_9743269.html" class="new-title">La Eurocámara, ante el tribunal de la UE: &quot;Se permitió a Puigdemont ocupar el escaño probablemente de manera ilegal&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9742275">

    






    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/2f45576a-248f-4ab3-b612-f01d3fbe6389_16-9-aspect-ratio_default_0_x2679y1637.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Gabriel Rufián conversa con Patxi López durante la última jornada de debate y votación de los presupuestos en el pleno del Congreso.">
                        </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/congreso-da-primer-paso-derogar-delito-sedicion_1_9742275.html" class="new-title">El Congreso da el primer paso para derogar el delito de sedición</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9743785">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c871f257-8433-425e-bd77-797bf03e71fb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c871f257-8433-425e-bd77-797bf03e71fb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c871f257-8433-425e-bd77-797bf03e71fb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Fachada de la Audiencia Provincial de Madrid">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/jueces-madrid-acuerdan-revisar-baja-condenas-delincuentes-sexuales-ley-si-si_1_9743785.html" class="new-title">Los jueces de Madrid acuerdan revisar a la baja condenas de delincuentes sexuales tras la ley del &#039;solo sí es sí&#039;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9743968">

    






    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/66dd47fa-7863-41e4-9405-6256a7925b54_16-9-aspect-ratio_default_0_x2047y731.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Fernández de la Vega condena los insultos machistas de Vox a Montero: “Vamos a seguir ejerciendo la política sin que nos machaquen”">
                        </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/fernandez-vega-condena-insultos-machistas-vox-montero-seguir-ejerciendo-politica-machaquen_1_9743968.html" class="new-title">Fernández de la Vega condena los insultos machistas de Vox a Montero: “Vamos a seguir ejerciendo la política sin que nos machaquen”</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9738062">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/378616dd-9c70-4d07-bcb3-71b0c1fe35e4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/378616dd-9c70-4d07-bcb3-71b0c1fe35e4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/378616dd-9c70-4d07-bcb3-71b0c1fe35e4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El vicepresidente de la Junta de Castilla y León, Juan García-Gallardo (3d) durante el minuto de silencio ante el último crimen sucedido en Villagarcía de la Vega">
            </picture>

    <div class="new-info">
                    <a href="/castilla-y-leon/" class="new-category">Castilla y León</a>
                <a href="/castilla-y-leon/politica/vox-borra-violencia-genero-castilla-leon-declaraciones-incendiarias-suprimir-ayudas-insercion-laboral-victimas_1_9738062.html" class="new-title">Vox borra la violencia de género en Castilla y León: de declaraciones incendiarias a suprimir ayudas para la inserción laboral de las víctimas</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9740302">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/77d69545-dab1-4dd8-a8dd-ac857be5fe4d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/77d69545-dab1-4dd8-a8dd-ac857be5fe4d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/77d69545-dab1-4dd8-a8dd-ac857be5fe4d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/reeducar-maltratador-mentalidad-machista-vida-ano_1_9740302.html" class="new-title">Reeducar a un maltratador: ¿se puede dejar atrás la mentalidad machista de toda una vida en un año?</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9740149">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/16a7be5d-3acc-4fb4-8bbb-bdefd56a9069_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/16a7be5d-3acc-4fb4-8bbb-bdefd56a9069_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/16a7be5d-3acc-4fb4-8bbb-bdefd56a9069_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>

    <div class="new-info">
                    <a href="/andalucia/" class="new-category">Andalucía</a>
                <a href="/andalucia/25-anos-asesinato-ana-orantes-mujer-puso-rostro-violencia-machista-testimonio-hizo-caer-velos_1_9740149.html" class="new-title">25 años del asesinato de Ana Orantes, la mujer que puso rostro a la violencia machista: &quot;Su testimonio hizo caer muchos velos&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9742261">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1dda3af5-61c8-47c3-a76d-9e9e63019b9d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1dda3af5-61c8-47c3-a76d-9e9e63019b9d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1dda3af5-61c8-47c3-a76d-9e9e63019b9d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="En el ciberacoso a la mujer el mensaje es abiertamente misógino y produce la victimización primaria, explícita en textos e imágenes">
            </picture>

    <div class="new-info">
                    <a href="/opinion/" class="new-category">Opinión</a>
                <a href="/opinion/querida-mejor-estate-calladita-ciberacoso-mujer_129_9742261.html" class="new-title">Querida, mejor estate calladita: el ciberacoso a la mujer</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/castilla-la-mancha/fernando-villalba-ste-clm-progresiva-burocratizacion-trabajo-docente-aleja-profesorado-manchego-actividad-pedagogica_1_9743970.html"
            >Fernando Villalba, STE-CLM: “La progresiva burocratización del trabajo docente aleja al profesorado manchego de la actividad pedagógica”</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/castilla-y-leon/politica/colectivos-feministas-envian-carta-manueco-preocupacion-violencia-institucional-vicepresidente_1_9744075.html"
            >Colectivos feministas envían una carta a Mañueco ante la preocupación por la “violencia institucional” de su vicepresidente</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/lapalmaahora/sucesos/detenido-llanos-investigado-delito-robo-fuerza_1_9744213.html"
            >Detenido en Los Llanos un investigado por un delito de robo con fuerza</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/castilla-la-mancha/solaria-obtiene-maxima-calificacion-esg-rating-msci-convierte-empresas-energia-sostenibles-mundo_1_9744175.html"
            >Solaria obtiene la máxima calificación ESG en el rating de MSCI y se convierte en una de las empresas de energía más sostenibles del mundo</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/asociacion-aficionados-arqueologia-logro-frenar-cuna-alma-cumple-ano-no-olvidar-huella-ancestros_1_9743720.html"
            >La asociación de aficionados a la arqueología que logró frenar Cuna del Alma cumple un año: “No podemos olvidar la huella de nuestros ancestros”</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/tribunales/audiencia-palmas-revisara-penas-ley-si-si-haya-dudas_1_9744102.html"
            >La Audiencia de Las Palmas solo revisará las penas tras la ley del &#039;solo sí es sí&#039; cuando haya dudas</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/ciencia_y_medio_ambiente/200-vuelos-biocombustible-convierten-sevilla-capital-europea-descarbonizacion-transporte-aereo_1_9744160.html"
            >Más de 200 vuelos con biocombustible convierten a Sevilla en la capital europea de la descarbonización del transporte aéreo</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/andalucia/alcaldesa-marbella-ausenta-acto-pp-malagueno-feijoo-moreno-pleno-escandalo-patrimonio_1_9743216.html"
            >La alcaldesa de Marbella se ausenta de un acto del PP malagueño con Feijóo y Moreno en pleno escándalo por su patrimonio</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;6505436137441756521&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:53,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        <div class="bbnx-module" data-bbnx-id="8edf1e54-0010-44ae-b053-58ba3d280225"><div class="" ><div class="bulletin-subscription  "><img class="lazy entered loaded" data-src="https://static.eldiario.es/clip/9becb963-c020-4427-8f06-cfb84090aa2a_source-aspect-ratio_default_0.jpg" alt="" data-ll-status="loaded" src="https://static.eldiario.es/clip/9becb963-c020-4427-8f06-cfb84090aa2a_source-aspect-ratio_default_0.jpg" width="100%"><div id="mc_embed_signup"><form action="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate=""><div id="mc_embed_signup_scroll"><h2 class="title" style="text-align: center; margin-top: 20px; margin-bottom: 20px;">Recibe nuestros boletines</h2><div class="clear"><input type="submit" value="Apúntate" name="subscribe" id="mc-embedded-subscribe" class="button send-btn" style="background-color: rgb(76, 170, 216);"></div></div></form></div></div></div></div>            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;1512606976326365092&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:54,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/asociacion-aficionados-arqueologia-logro-frenar-cuna-alma-cumple-ano-no-olvidar-huella-ancestros_1_9743720.html" class="post-title">La asociación de aficionados a la arqueología que logró frenar Cuna del Alma cumple un año: “No podemos olvidar la huella de nuestros ancestros”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/asociacion-aficionados-arqueologia-logro-frenar-cuna-alma-cumple-ano-no-olvidar-huella-ancestros_1_9743720.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/f5bc3c12-4528-47ce-a7df-bd0dc0f18dbf_16-9-aspect-ratio_default_0.jpg"
                                                        alt="La asociación de aficionados a la arqueología que logró frenar Cuna del Alma cumple un año: &quot;No podemos olvidar la huella de nuestros ancestros&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/tribunales/audiencia-palmas-revisara-penas-ley-si-si-haya-dudas_1_9744102.html" class="post-title">La Audiencia de Las Palmas solo revisará las penas tras la ley del &#039;solo sí es sí&#039; cuando haya dudas</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/tribunales/audiencia-palmas-revisara-penas-ley-si-si-haya-dudas_1_9744102.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/6fc3a7b7-273b-44e2-ad8b-38a7e96899b0_16-9-aspect-ratio_default_0.jpg"
                                                        alt="La Audiencia de Las Palmas solo revisará las penas tras la ley del &#039;solo sí es sí&#039; cuando haya dudas"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/ciencia_y_medio_ambiente/200-vuelos-biocombustible-convierten-sevilla-capital-europea-descarbonizacion-transporte-aereo_1_9744160.html" class="post-title">Más de 200 vuelos con biocombustible convierten a Sevilla en la capital europea de la descarbonización del transporte aéreo</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/ciencia_y_medio_ambiente/200-vuelos-biocombustible-convierten-sevilla-capital-europea-descarbonizacion-transporte-aereo_1_9744160.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/28b8439e-338c-4b3c-a118-c4e43d25bbfc_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Más de 200 vuelos con biocombustible convierten a Sevilla en la capital europea de la descarbonización del transporte aéreo"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/lapalmaahora/economia/puerto-santa-cruz-palma-pone-segunda-vez-noviembre-cartel-completo_1_9744120.html" class="post-title">El Puerto de Santa Cruz de La Palma pone por segunda vez en noviembre el cartel de completo</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/lapalmaahora/economia/puerto-santa-cruz-palma-pone-segunda-vez-noviembre-cartel-completo_1_9744120.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/3f42b19a-3221-4788-98eb-00c5d7aa317d_16-9-aspect-ratio_default_0.jpg"
                                                        alt="El Puerto de Santa Cruz de La Palma pone por segunda vez en noviembre el cartel de completo"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/impulsa-startups/deutsche/pablo-hernandez-zec-die-kanarischen-inseln-haben-die-groesste-chance-der-letzten-30-jahre-investitionen-anzuziehen_1_9744068.html" class="post-title">Pablo Hernández, ZEC: “Die Kanarischen Inseln haben die größte Chance der letzten 30 Jahre, Investitionen anzuziehen”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/impulsa-startups/deutsche/pablo-hernandez-zec-die-kanarischen-inseln-haben-die-groesste-chance-der-letzten-30-jahre-investitionen-anzuziehen_1_9744068.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/b96df05a-a527-4559-91ca-73604aac93f7_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Pablo Hernández, ZEC: &quot;Die Kanarischen Inseln haben die größte Chance der letzten 30 Jahre, Investitionen anzuziehen&quot;"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right3&quot;,&quot;seed&quot;:&quot;6344999931378025607&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:55,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        <aside class="see-more-blog  " >

    
    <ul class="posts-wrapper">
                    <li class="post">
                <a href="/canariasahora/redes/canal-telegram-canarias-ahora-noticias-destacadas-movil_1_7214840.html" title="Así es el canal de Telegram de Canarias Ahora: las noticias más destacadas, gratis en tu móvil">
                    <span class="post-text">
                                                    <span class="post-category">
                                
                            </span>
                                            </span>
                    <p class="post-title">
                        Así es el canal de Telegram de Canarias Ahora: las noticias más destacadas, gratis en tu móvil
                    </p>
                                            <figure class="post-img lazy" data-bg="https://static.eldiario.es/clip/d5481e70-23aa-49ad-8597-f465082eafaf_16-9-aspect-ratio_default_0.jpg" ></figure>
                                    </a>
            </li>
            </ul>

            <a title="Ver más" target="" href="" class="see-more-link">Ver más
            <i class="right-arrow fal fa-chevron-right"></i>
        </a>
    
</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right4&quot;,&quot;seed&quot;:&quot;7387054035723114721&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:56,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/ciencia_y_medio_ambiente/escaleras-cemento-placa-solar-investigado-hombre-construir-chabola-playa-confital_1_9740865.html">Con escaleras de cemento y hasta placa solar: investigado un hombre por construir una chabola en la playa de El Confital</a></p>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/ciencia_y_medio_ambiente/escaleras-cemento-placa-solar-investigado-hombre-construir-chabola-playa-confital_1_9740865.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/2c02db33-380a-4cd0-bd3a-9ba1bed9fb75_16-9-aspect-ratio_default_0.jpg" alt="Con escaleras de cemento y hasta placa solar: investigado un hombre por construir una chabola en la playa de El Confital" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/politica/gobierno-canarias-sindicatos-firman-bases-estabilizar-3-499-empleados-administracion-publica_1_9740780.html">El Gobierno de Canarias y los sindicatos firman las bases para estabilizar a 3.499 empleados de la Administración Pública</a></p>
                    <a href="" class="author">Agencias</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/politica/gobierno-canarias-sindicatos-firman-bases-estabilizar-3-499-empleados-administracion-publica_1_9740780.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7db03b38-d53d-4734-b2bf-3ac7c3ab4a77_16-9-aspect-ratio_default_0.jpg" alt="El Gobierno de Canarias y los sindicatos firman las bases para estabilizar a 3.499 empleados de la Administración Pública" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/tiempo-canarias/tiempo-canarias-prevision-semana-encendidos-navidenos_1_9740708.html">Tiempo en Canarias: esta es la previsión para el fin de semana de encendidos navideños</a></p>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/tiempo-canarias/tiempo-canarias-prevision-semana-encendidos-navidenos_1_9740708.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/75abd5eb-f624-4a6f-8553-89ab2ec91688_16-9-aspect-ratio_default_0.jpg" alt="Tiempo en Canarias: esta es la previsión para el fin de semana de encendidos navideños" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/tribunales/suspendido-juicio-presunta-agresion-estuvieron-implicados-casimiro-curbelo-hijo_1_9741892.html">Suspendido el juicio por la presunta agresión en la que estuvieron implicados Casimiro Curbelo y su hijo</a></p>
                    <a href="https://www.eldiario.es/autores/natalia_g_vargas/" class="author">Natalia G. Vargas</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/tribunales/suspendido-juicio-presunta-agresion-estuvieron-implicados-casimiro-curbelo-hijo_1_9741892.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/74e3efa9-e1a3-49d1-955b-874ede1e34b4_16-9-aspect-ratio_default_0.jpg" alt="Suspendido el juicio por la presunta agresión en la que estuvieron implicados Casimiro Curbelo y su hijo" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/politica/portavoz-pp-ayuntamiento-santa-lucia-deja-gobierno-congreso-funcionarios-costo-medio-millon-euros_1_9740712.html">El portavoz del PP en el Ayuntamiento de Santa Lucía deja el gobierno por el congreso de funcionarios que costó medio millón de euros</a></p>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/politica/portavoz-pp-ayuntamiento-santa-lucia-deja-gobierno-congreso-funcionarios-costo-medio-millon-euros_1_9740712.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c4a3bd84-5e01-4706-98b5-4c89df238532_16-9-aspect-ratio_default_0.jpg" alt="El portavoz del PP en el Ayuntamiento de Santa Lucía deja el gobierno por el congreso de funcionarios que costó medio millón de euros" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/sucesos/investigado-hombre-hallar-muerto-perro-le-habia-dejado-hija_1_9740943.html">Investigado un hombre en Tenerife tras hallar muerto al perro que le había dejado su hija para que lo cuidara</a></p>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/sucesos/investigado-hombre-hallar-muerto-perro-le-habia-dejado-hija_1_9740943.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/f07da2d6-b429-447e-a8dc-8f09244b30c9_16-9-aspect-ratio_default_0.jpg" alt="Investigado un hombre en Tenerife tras hallar muerto al perro que le había dejado su hija para que lo cuidara" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/ciencia_y_medio_ambiente/expediente-sancionador-cuna-alma-trabajar-evaluacion-impacto-ambiental_1_9737983.html">El Gobierno canario abre un nuevo expediente sancionador a las obras en el Puertito de Adeje por trabajar sin una evaluación de impacto ambiental</a></p>
                    <a href="https://www.eldiario.es/autores/natalia_g_vargas/" class="author">Natalia G. Vargas</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/ciencia_y_medio_ambiente/expediente-sancionador-cuna-alma-trabajar-evaluacion-impacto-ambiental_1_9737983.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/f78123db-13ad-4b3a-893f-94b9f6cf9aac_16-9-aspect-ratio_default_0.jpg" alt="El Gobierno canario abre un nuevo expediente sancionador a las obras en el Puertito de Adeje por trabajar sin una evaluación de impacto ambiental" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising bannerbottom" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;6998358357244816799&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:58,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;6791542598749673479&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:82,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                        
        <a href="https://www.eldiario.es/canariasahora/" class="footer__logo" title="Canarias Ahora">
            <img class="footer-image  lazy" data-src="https://static.eldiario.es/eldiario/public/file/2022/0519/16/cabecera-canarias-ahora-1e77a95.png"  alt="Canarias Ahora" width="700" height="120">
        </a>

        

    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://twitter.com/Cahora" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://es-es.facebook.com/CanariasAhora/" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/canariasahora" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/canarias.ahora/" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/que_es/"                                                        >
                    Qué es Canarias Ahora
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://creativecommons.org/licenses/by-nc/4.0/deed.es"                     target="_blank"                     rel="nofollow"                >
                    Creative Commons
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/aviso_legal/"                                                        >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/politica_de_privacidad/"                                                        >
                    Política de privacidad
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canarias-ahora/informacion-sobre-cookies-banner/"                                                        >
                    Información sobre cookies (banner)
                </a>
            </li>
                                  <li class="link-item"><span class="link">Mis cookies</span></li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/contacto/"                                                        >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,50],[320,50],[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_sticky&quot;,&quot;seed&quot;:&quot;7229998745777540231&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000009,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Skicky&quot;,&quot;slot&quot;:&quot;horizontalBanner&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                                

                        
    <aside class="cmp-popup-presentation d-none">
        <div class="popup-wrapper">
            <span class="popup-top">
                <img
                    class="main-image lazy"
                    data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"
                                        alt="Sol de Mayo"
                />
                <span class="text">Te presentamos el periódico hermano de elDiario.es en Argentina</span>
            </span>
            <div class="popup-bottom">
                <a href="https://www.eldiarioar.com" class="logo__holder">
                    <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
                </a>
                <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
            </div>
            <div class="icon-wrapper">
                <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon" alt="close icon" />
            </div>
        </div>
    </aside>


<img data-src="https://eldiario.st.bitban.com/p.gif?d=4&t=c&i=9743791&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'mobile',
            siteId: '4',
            board: false,
            partner: false,
            preview: false
        };
    </script>
            <script src="/js/app.js?id=569c5f06dc3e14f5f810"></script>
        <script src="/js/edi-app.js?id=7608936c99fada404bcf"></script>

            <script type="module">
        (async function() {
            if (window.app.user.isLogged) {
                return;
            }

                                    if (parseInt(window.appInfo.siteId) === 5) {
                const { getChecklocCountry } = await import('/js/checkloc.js');
                try {
                    if (await getChecklocCountry() !== 'AR') {
                        return;
                    }
                } catch (err) {
                    console.error(err);
                }
            }

            const execOnload = () => {
                function onOneTapSignedIn(response) {
                    
                    if (!response) {
                        return;
                    }

                    if (!response['credential']) {
                        return new Error('No credentials returned from Google');
                    }
                    const credential = response['credential'];
                    window.app.user.swgLogin(
                        `https://usersapi.eldiario.es/Google/TokenLoginRegister?token=${credential}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`,
                        'https://www.eldiario.es/api/edibrainhub/callback.html?op=l'
                    );
                }

                window.google.accounts.id.initialize({
                    client_id: '374907484754-cqa6c2icgro6sao9pap9hfvl6kgi2fvc.apps.googleusercontent.com',
                    callback: (response) => {
                        onOneTapSignedIn(response);
                    },
                });

                window.google.accounts.id.prompt((notification) => {
                    
                    if (notification.isNotDisplayed()) {
                                                return;
                    }

                    if (notification.isSkippedMoment()) {
                                                return;
                    }

                                    });

                window.google.accounts.id.renderButton(
                    document.getElementById('buttonDiv'),
                    { theme: 'outline', size: 'small' }  // customization attributes
                );
            }

            injectJS('https://accounts.google.com/gsi/client', {
                defer: true,
                onload: () => execOnload()
            })
        })();
    </script>

                <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
    
        
                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20221115.min.js" defer></script>
            
            
            
    
        
    
</body>

</html>
