<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />



<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content=" Patxi López: “Si los socialistas nos seguimos enfrentando nunca ganaremos a la derecha”" />

<meta property="og:url" content="http://www.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_0_639386469.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="El candidato a la Secretaría General del PSOE en el proceso de Primarias, ha llegado este martes a La Palma y ha hecho un llamamiento a la unidad del partido." />

<meta property="og:image" content="http://images.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_EDIIMA20170502_0332_3.jpg" />

<meta name="description" content="El candidato a la Secretaría General del PSOE en el proceso de Primarias, ha llegado este martes a La Palma y ha hecho un llamamiento a la unidad del partido." />

<meta name="keywords" content="Paxti,López,visita,La Palma" />

<meta name="generator" content="BBT bCube" />



<title> Patxi López: “Si los socialistas nos seguimos enfrentando nunca ganaremos a la derecha”</title>

<script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '1797941',
microsite: 'La_Palma_Ahora',

    tipo: 'noticia',
    secciones: ['Politica','La_Palma_Ahora'],
    node: 'EDINWS20170502_0414'
};
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

<!-- BBT_DFPINFO_ID = '1797941' -->
<!-- BBT_DFPINFO_ED_prop = 'Canarias_Ahora' -->



<link href="http://static2.eldiario.es/static/EDIDiario/min/eldiario_min.css?hash=95d004a12415fad552a784f0a0f51955" rel="stylesheet" type="text/css" />

<link href="/public/custom_css/style.css?hash=0109b88da19a32a9f4ae9b9e2ca976c2" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/min/eldiario_min.js?hash=d7a517c4d61d61978077fa190e36bf76"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>


<link rel="alternate" title="Política" href="/rss/section/11299/" type="application/rss+xml" />



<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@LaPalmaAhora" />

<meta name="twitter:url" content="http://www.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_0_639386469.html" />

<meta name="twitter:title" content=" Patxi López: “Si los socialistas nos seguimos enfrentando nunca ganaremos a la derecha”" />

<meta name="twitter:description" content="El candidato a la Secretaría General del PSOE en el proceso de Primarias, ha llegado este martes a La Palma y ha hecho un llamamiento a la unidad del partido." />

<meta name="twitter:image" content="http://images.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_EDIIMA20170502_0332_24.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : " Patxi López: “Si los socialistas nos seguimos enfrentando nunca ganaremos a la derecha”",
  "alternativeHeadline" : " Patxi López: “Si los socialistas nos seguimos enfrentando nunca ganaremos a la derecha”",
  "articleSection" : "Política",
  "creator" : ["Esther R. Medina"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "Esther R. Medina"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "http://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "http://static1.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2017-05-02T14:41:36+02:00",
  "dateModified" : "2017-05-02T14:41:36+02:00",
  "url" : "http://www.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_0_639386469.html",
  "mainEntityOfPage" : "http://www.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_0_639386469.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "http://images.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_EDIIMA20170502_0332_24.jpg",
              "width" : "643",
              "height" : "328"}
              ],
   "thumbnailUrl" : "http://images.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_EDIIMA20170502_0332_24.jpg",
  
  "dateCreated" : "2017-05-02T14:41:36+02:00",
  "keywords": ["Paxti","López","visita","La Palma"]
  }
</script>


<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "seguro.eldiario.es", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'La Palma Ahora',
    contentgroup2: '',
    contentgroup3: 'Política',
    contentgroup4: 'Esther R. Medina',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'CFG_UAcustom': 'UA-284980-24|UA-284980-4' ,
  
  'page_template': 'noticia' ,
  
  'f_pub': '2017-05-02' ,
  
  'red_id': '11486' ,
  
  'red_n': 'Esther R. Medina' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20170502_0414%26signature%3D88af89c06e205e94a3fe64b19a8dc1734cf654a5">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="http://m.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_0_639386469.amp.html"/>

<link rel="image_src" type="image/jpeg" href="http://images.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_EDIIMA20170502_0332_3.jpg"/>


</head>
<!-- t = 1493730758 -->
<body class='menu-1000493  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->

<div id="edi-ad-slot-x02" class="no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x02");
    });
</script>
</div><!-- #edi-ad-slot-x02 -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

  <!-- MAIN CONTAINER -->
  <div id="container" class="">

    <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


    <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


    <div class="rg-wrap rg-grp" >


    <header id="hd" class="rg-header rg-header-micrositheme rg">
  <div class="limiter limiter1">

    <section id="edi-header-user" class="user-box">
  <div id="edi-header-logged" style="display:none;">
    <p class="mg fr">
      <img src="http://static1.eldiario.es/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="34" height="34" />
    </p><!-- .mg -->
    <ul class="lst fr">
      <li class="lst-item first iblk"><a href="/usuarios/mi-perfil.html" class="lnk">Editar perfil</a></li>
      <li class="lst-item last iblk"><a id="edi-user-logout" href="/logout.json" class="lnk">Cerrar sesión</a></li>
    </ul><!-- .lst -->
  </div>

  <div id="edi-header-notlogged" style="display:none;">
    <ul class="lst fr">
      <li class="lst-item first iblk edi-login"><a href="https://seguro.eldiario.es/usuarios/login.html" class="lnk">Iniciar sesión</a></li>
      <li class="lst-item last iblk edi-register"><a href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Hazte socio</a></li>
    </ul><!-- .lst -->
  </div>

  <script type="text/javascript">
    jQuery(document).ready(function(){
    EDI.user.profile.headerInit(jQuery("#edi-header-user"));
    });
  </script>
</section>


    <section class="main-search" role="search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en eldiario.es:</legend>
      <span class="sk-field rnd3">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" name="text" id="mainSearchField" class="search-field" />
      </span><!-- .sk-field -->
      <a title="buscar" href="#" class="bt-submit btk rnd3 lnk">Buscar</a>
    </fieldset>
  </form><!-- .mainSearchForm #mainSearchForm -->
  <script type="text/javascript">

    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
    hint: 'Buscar...',
    searchField: "#mainSearchField",
    submit : false
    });

    jQuery("#mainSearchForm .bt-submit").click(function () {

           var text = jQuery("#mainSearchField").val();
           if (text == "Buscar...") {
                text = "";
           }

           var url = "/buscador/"  + "?text=" + text;
           window.location.href = url;

           return false;
    });

    jQuery("#mainSearchForm .search-field").bind('keypress', function(event) {
	   var key = event.which;
	   if(key == 13) {
	       var text = jQuery("#mainSearchField").val();
	       if (text == "Buscar...") {
	       text = "";
	       }

	       var url = "/buscador/"  + "?text=" + text;
	       window.location.href = url;

	       return false;
	   }
    });

  </script>
</section><!-- .main-search -->


    <p>
      <a href="/" class="lnk">
	<img src="http://static2.eldiario.es/static/EDIDiario/images/logo3.png?hash=6509d2c4071d30e52950870a31c4645e" width="250" height="52" alt="eldiario.es">
      </a>
    </p>

  </div>
</header>


    <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


    


    <div class="rg-theme-wrap">

      <div class="micrositheme-header">
	
<a class="lnk" href="/lapalmaahora/" title="La Palma Ahora">
</a>


      </div>

      <div class="rg-theme-wrap-inner">
	<!-- REGION BODY -->
	<main id="bd" class="rg-body rg">

	  <div class="rg-main rg">
  <h2 class="md-microheader md hspace vspace0">
    <div class="limiter limiter2 noline">
      
      <a href="/lapalmaahora/" title="" >
	<img src="http://static2.eldiario.es/bbtfile/3021_20141113QXiMAJ.jpg" alt="">
      </a>
      
      
    </div>
  </h2>
</div>


	  <div class="rg-main rg">
  <div class="limiter limiter1">

    
    <nav class="nav-dropdown nav noSubNav vspace0" id="nav">
      <ul class="parent-nav lst cf">

	

	
	<li class="lst-item tabnav first">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/lapalmaahora/" title="La Palma Ahora" target="_self" class="tab-item lnk"><strong>La Palma Ahora</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/lapalmaahora/politica/" title="Pol&iacute;tica" target="_self" >Política</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/sociedad/" title="Sociedad" target="_self" >Sociedad</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/cultura/" title="Cultura" target="_self" >Cultura</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/deportes/" title="Deportes" target="_self" >Deportes</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/economia/" title="Econom&iacute;a" target="_self" >Economía</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/sucesos/" title="Sucesos" target="_self" >Sucesos</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/canarias/" title="Canarias" target="_self" >Canarias</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/nacional/" title="Nacional" target="_self" >Nacional</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/lapalmaahora/internacional/" title="Internacional" target="_self" >Internacional</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="/lapalmaahora/elmentidero" title="El Mentidero" target="_self" class="tab-item lnk">El Mentidero</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="" title="Municipios" target="_self" class="tab-item lnk"><strong>Municipios</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/lapalmaahora/municipios/barlovento/" title="Barlovento" target="_self" >Barlovento</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/municipios/tijarafe/" title="Tijarafe" target="_self" >Tijarafe</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/municipios/tazacorte/" title="Tazacorte" target="_self" >Tazacorte</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/municipios/santa_cruz_de_la_palma/" title="Santa Cruz de La Palma" target="_self" >Santa Cruz de La Palma</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/municipios/san_andres_y_sauces/" title="San Andr&eacute;s y Sauces" target="_self" >San Andrés y Sauces</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/municipios/puntallana/" title="Puntallana" target="_self" >Puntallana</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/municipios/puntagorda/" title="Puntagorda" target="_self" >Puntagorda</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/municipios/los_llanos_de_aridane/" title="Los Llanos de Aridane" target="_self" >Los Llanos de Aridane</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/municipios/garafia/" title="Garaf&iacute;a" target="_self" >Garafía</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/municipios/fuencaliente/" title="Fuencaliente" target="_self" >Fuencaliente</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/municipios/el_paso/" title="El Paso" target="_self" >El Paso</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/municipios/brena_baja/" title="Bre&ntilde;a Baja" target="_self" >Breña Baja</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/municipios/brena_alta/" title="Bre&ntilde;a Alta" target="_self" >Breña Alta</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/lapalmaahora/municipios/villa_de_mazo/" title="Villa de Mazo" target="_self" >Villa de Mazo</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="" title="Hay" target="_self" class="tab-item lnk"><strong>Hay</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/lapalmaahora/hay/arte/" title="Arte" target="_self" >Arte</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/hay/ciencia/" title="Ciencia" target="_self" >Ciencia</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/hay/colectivos/" title="Colectivos" target="_self" >Colectivos</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/hay/gastronomia/" title="Gastronom&iacute;a" target="_self" >Gastronomía</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/lapalmaahora/hay/naturaleza/" title="Naturaleza" target="_self" >Naturaleza</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="" title="Canales" target="_self" class="tab-item lnk"><strong>Canales</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/canariasahora/" title="Canarias" target="_blank" >Canarias</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/tenerifeahora/" title="Tenerife" target="_blank" >Tenerife</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.maspalomasahora.com" title="Maspalomas" target="_blank" >Maspalomas</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/viajarahora" title="Viajar Ahora" target="_blank" >Viajar Ahora</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="http://www.canariascultura.com" title="Canarias Cultura" target="_blank" >Canarias Cultura</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="/lapalmaahora/lapalmaopina/" title="Opini&oacute;n" target="_self" class="tab-item lnk">Opinión</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

      </ul><!-- .parent-nav -->
    </nav><!-- .nav-dropdown.nav#nav -->
    <script type="text/javascript">
      var jObj = jQuery(".nav-dropdown");
      EDI.tabbedNavigation(jObj);
    </script>
    

  </div><!-- .limiter.limiter1 -->
</div>


	  <div class="ad-bottom-menu rg-ad rg no-adv-socios">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-top1" class="ad">
          <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
      </div><!-- #edi-ad-slot-top1 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


	  <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="La Palma Ahora" href="/lapalmaahora/">La Palma Ahora</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Pol&iacute;tica" href="/lapalmaahora/politica/">Política</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                     Patxi L&oacute;pez: &ldquo;Si los socialistas nos seguimos enfrentando nunca ganaremos a la derecha&rdquo;
                </h1>

                <div class="subtitle bkn mce sk2">
  <p>El candidato a la Secretaría General del PSOE en el proceso de Primarias, ha llegado este martes a La Palma y ha hecho un llamamiento a la unidad del partido.</p>
</div>

                <section class="cp-tools md cf ">

  <address class="bkn dateline fl">

  <small class="byline">
    <a href="/autores/esther_r-_medina/" class="lnk" title="Esther R. Medina">Esther R. Medina</a>
  </small>

  

  <span class="location">- Breña Alta</span>

</address><!-- .bkn.dateline -->


  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2017-05-02T14:41:36+02:00" property="published">
      <span class="date">02/05/2017 - </span>
      <span class="time" >14:41h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_0_639386469.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_261c4365&text=+%E2%80%9CSi+los+socialistas+nos+seguimos+enfrentando+nunca+ganaremos+a+la+derecha%E2%80%9D&via=LaPalmaAhora" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ED-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="http://images.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_EDIIMA20170502_0332_24.jpg" width="643" height="328" alt="Borja Perdomo (i), Daniel Rodr&iacute;guez, Paxti L&oacute;pez y Jorge Gonz&aacute;lez en Bre&ntilde;a Alta. Foto: LUZ RODR&Iacute;GUEZ." />

    <figcaption class="caption-inside">
      <p>
	Borja Perdomo (i), Daniel Rodr&iacute;guez, Paxti L&oacute;pez y Jorge Gonz&aacute;lez en Bre&ntilde;a Alta. Foto: LUZ RODR&Iacute;GUEZ.
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> Patxi L&oacute;pez, candidato a la Secretar&iacute;a General del PSOE en el proceso de Primarias, se encuentra de visita en La Palma y este martes ha mantenido un desayuno informativo con los medios de comunicaci&oacute;n de la Isla en el Parque Los &Aacute;lamos de Bre&ntilde;a Alta, donde ha asegurado que &ldquo;si los socialistas nos seguimos enfrentando nunca ganaremos a la derecha&rdquo;. &ldquo;El PSOE cumple hoy 138 a&ntilde;os pero est&aacute; viviendo una situaci&oacute;n delicada, y no hay m&aacute;s que ver lo que est&aacute; sucediendo con otros partidos socialistas en Europa, pasando en algunos casos a la irrelevancia y en otros desapareciendo&rdquo;, ha advertido. &ldquo;Y esto pasa por la divisi&oacute;n interna que hay en las formaciones y por la falta de claridad de las ideas&rdquo;, ha asegurado.&nbsp;</p><p class="mce"> En el PSOE, subray&oacute;, &ldquo;tenemos que ser conscientes de que este proceso de Primarias nos tiene que ayudar a resolver estos dos problemas, a dejar la divisi&oacute;n atr&aacute;s, volver a unirnos, volver a integrar a los compa&ntilde;eros y compa&ntilde;eras, y definir claramente cu&aacute;l es el proyecto con el que nos queremos presentar ante la sociedad espa&ntilde;ola&rdquo;. &ldquo;La unidad del partido no es una opci&oacute;n sino una obligaci&oacute;n que tenemos en estos momentos, da igual qui&eacute;n gane las Primarias porque perderemos todos &ldquo;, ha advertido.&nbsp;</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> L&oacute;pez ha afirmado que &ldquo;si nos seguimos enfrentando entre socialistas no haremos lo fundamental que es enfrentarnos a la derecha y a los problemas que tiene la ciudadan&iacute;a; necesitamos reconstruir un proyecto de izquierdas que no tenga matices ni complejos&rdquo;.&nbsp;</p><p class="mce"> El objetivo del Partido Socialista, remarc&oacute;, &ldquo;no es pactar con Podemos sino ganar al Partido Popular, por tanto no podemos seguir mirando todo el d&iacute;a a izquierda y derecha como si no supi&eacute;ramos cu&aacute;l es nuestro sitio, porque nuestro sitio es la izquierda, no llevar el partido al centro, que ser&iacute;a desplazarlo a la derecha y as&iacute; nos va, pero tampoco envolvernos en un izquierdismo puro, casi infantil&rdquo;.&nbsp;</p><p class="mce"> &ldquo;No estamos para conquistar cielos, estamos para, teniendo los pies en el suelo, transformar la realidad injusta que nos rodea y mejorar la vida de la gente que lo pasa mal, este es el objetivo de estas Primarias, no pelearnos entre nosotros si no buscar la respuesta desde la unidad&rdquo;, insisti&oacute;.&nbsp;</p><p class="mce"> Paxti L&oacute;pez estuvo acompa&ntilde;ado en el desayuno informativo por el secretario de Organizaci&oacute;n del PSOE en La Palma, Jorge Gonz&aacute;lez; el secretario general del Partido Socialista en Bre&ntilde;a Alta, Daniel Rodr&iacute;guez, as&iacute; como concejales y militantes de la formaci&oacute;n.&nbsp;</p><p class="mce"> Este martes, en la Sala Centro de Santa Cruz de La Palma, mantiene un encuentro con la militancia socialista.</p>

                </div>

                <section id="edi-ad-slot-ED-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">02/05/2017 - </span>
      <time class="time" property="published" datetime="2017-05-02T14:41:36+02:00">14:41h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_0_639386469.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_261c4365&text=+%E2%80%9CSi+los+socialistas+nos+seguimos+enfrentando+nunca+ganaremos+a+la+derecha%E2%80%9D&via=LaPalmaAhora" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="http://meneame.net/submit.php?url=http://www.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_0_639386469.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="http://www.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_0_639386469.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20170502_0414">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
  <div class="hd">
  <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

  <!-- STATUS: LOGGED -->
  <form action="/bbtcomment/create/0/EDINWS20170502_0414" method="get" name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20170502_0414" id="edi-commentCreateForm">
    <fieldset>
      <legend class="nodisp">Enviar comentario</legend>
      <p>
	<span class="sk-field">
	  <label class="nodisp" for="commentText">Escribe tu comentario</label>
	  <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text" name="text" id="edi_comment-text"></textarea>
	  <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
	</span>
      </p>

      <p class="fl share-facebook">
	<a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
      </p>
      <p class="fl share-facebook" style="display:none;">
	<a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
      <p>
      <p class="fl share-facebook">
	<a target="_blank" href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Registrarse/Hacerse Socio</a>
      </p>
      <p class="button-send fr  edi-ajaxloader">
	<a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
	<span style="display: none" class="ajaxloader-loader"></span>
      </p>

    </fieldset>
  </form><!-- .frm-comment -->

  <script type="text/javascript">
    EDI.validation.init(jQuery("#edi-commentCreateForm"));
    
    
    EDI.comments.init(jQuery("#edi-comment-submit"), "");
    
  </script>

</div>

  <div id="comments_comments" class="comment-list-v2">
    <div class="hd">
      <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
      <p class="fr comments-sort">
	Ordenar por:
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170502_0414.json?commentsPage=1&limit=50" class="tab lnk selected">Relevancia</a>
	|
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170502_0414.json?commentsPage=last&limit=50&orderBy=1" class="tab lnk">Fecha</a>
      </p>
    </div>
    <div class="panes" id="panes_comments">
      <div class="comment-holder pane" id="paneComments">
	<div class="bb-comment-content-comments-ajax"> </div>
<script type="text/javascript">

  jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20170502_0414.json?commentsPage=1&limit=50"); } );

</script>
<noscript>







</noscript>

      </div>
    </div>
    <span id="bb-comment-end"></span>
    <script type="text/javascript">
      EDI.comments.initTabs(jQuery("#comments_comments"));
    </script>
  </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        

    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<p><a href="http://www.eldiario.es/canariasahora/" target="_blank">
        <img alt="" src="/bbtfile/9999_20150804zdX5ZN.jpg"></img>
    </a>
</p>
</div>



    
    
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- La Palma Ahora en las Redes Sociales -</dt>
    <dd class="ad">
      
      

      <center>
	<!--Facebook -->
	<a href="https://www.facebook.com/LaPalmaAhora" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_20140221cFRYRv.png" width="48" height="48" />
	</a>
	<!--Twitter -->
	<a href="https://twitter.com/LaPalmaAhora" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_201402214zc9jy.png" width="48" height="48" />
	</a>
	<!--Google + -->
	<a href="https://plus.google.com/+LapalmaahoraCom" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_201402216jUy0l.png" width="48" height="48" />
	</a>
	<!--YouTube -->
	<a href="http://www.youtube.com/user/LaPalmaAhoraCom" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_20140221Ax7GaK.png" width="48" height="48" />
	</a>
	<!--RSS -->
	<a href="http://www.eldiario.es/rss/section/11140/" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_201402210Kpaw9.png" width="48" height="48" />
	</a>
</center>
    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div class="bspace2">
      <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
      <a class="twitter-timeline"  href="https://twitter.com/LaPalmaAhora"  data-widget-id="464385550590287872">Tweets por @LaPalmaAhora</a>
    </div>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    



<section class="md-top-most md md-sk1 md-sk1-sbsk3 hspace" id="topmost_mod_201433610404069">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201433610404069">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201433610404069">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201433610404069">
    <div class="pane" id="pane1_mod_201433610404069">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Gobierno otorga a Ni&ntilde;os Especiales de La Palma la Medalla de Oro de Canarias" href="/lapalmaahora/sociedad/Asociacion-NEP-colectivo-menores-discapacidad_0_639386443.html">
            
            
<img src="http://images.eldiario.es/fotos/Participantes-GR-Asociacion-Especiales-NEP_EDIIMA20170116_0203_16.jpg" width="145" height="82" alt="Participantes en el &lsquo;V Desaf&iacute;o GR 130&rsquo; con miembros de la Asociaci&oacute;n de Ni&ntilde;os Especiales de La Palma (NEP). Foto: NEP." />


            
            
        </a>
    </div>
    
    

    <a title="El Gobierno otorga a Ni&ntilde;os Especiales de La Palma la Medalla de Oro de Canarias" href="/lapalmaahora/sociedad/Asociacion-NEP-colectivo-menores-discapacidad_0_639386443.html" class="bkn headline typ-r1 lnk">El Gobierno otorga a Niños Especiales de La Palma la Medalla de Oro de Canarias</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/la_palma_ahora/" title="La Palma Ahora" class="lnk">La Palma Ahora</a>
    
    <span class="location"> - S/C de La Palma</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El palmero Leo Gonz&aacute;lez logra medalla de oro en EEUU en pickleball " href="/lapalmaahora/deportes/Leo-Gonzalez-oro-EEUU-pickleball_0_639386164.html">
            
            
<img src="http://images.eldiario.es/lapalmaahora/deportes/Leo-Gonzalez_EDIIMA20170502_0094_16.jpg" width="145" height="82" alt="Leo Gonz&aacute;lez exhibe la bandera de La Palma en el campeonato." />


            
            
        </a>
    </div>
    
    

    <a title="El palmero Leo Gonz&aacute;lez logra medalla de oro en EEUU en pickleball " href="/lapalmaahora/deportes/Leo-Gonzalez-oro-EEUU-pickleball_0_639386164.html" class="bkn headline typ-r1 lnk">El palmero Leo González logra medalla de oro en EEUU en pickleball </a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/la_palma_ahora/" title="La Palma Ahora" class="lnk">La Palma Ahora</a>
    
    <span class="location"> - S/C de La Palma</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Los tajinastes rosados se muestran en todo su esplendor en las cumbres de la Isla" href="/lapalmaahora/sociedad/tajinastes-rosados-muestran-esplendor-Isla_0_639386555.html">
            
            
<img src="http://images.eldiario.es/fotos/tajinastes-Palma-Foto-MARCO-PEDANI_EDIIMA20170502_0392_16.jpg" width="145" height="82" alt="Los tajinastes rosados se muestran en todo su esplendor en las cumbres de La Palma. Foto: MARCO PEDANI." />


            
            
        </a>
    </div>
    
    

    <a title="Los tajinastes rosados se muestran en todo su esplendor en las cumbres de la Isla" href="/lapalmaahora/sociedad/tajinastes-rosados-muestran-esplendor-Isla_0_639386555.html" class="bkn headline typ-r1 lnk">Los tajinastes rosados se muestran en todo su esplendor en las cumbres de la Isla</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/la_palma_ahora/" title="La Palma Ahora" class="lnk">La Palma Ahora</a>
    
    <span class="location"> - Villa de Garafía</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title=" Patxi L&oacute;pez: &ldquo;Si los socialistas nos seguimos enfrentando nunca ganaremos a la derecha&rdquo;" href="/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_0_639386469.html">
            
            
<img src="http://images.eldiario.es/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_EDIIMA20170502_0332_16.jpg" width="145" height="82" alt="Borja Perdomo (i), Daniel Rodr&iacute;guez, Paxti L&oacute;pez y Jorge Gonz&aacute;lez en Bre&ntilde;a Alta. Foto: LUZ RODR&Iacute;GUEZ." />


            
            
        </a>
    </div>
    
    

    <a title=" Patxi L&oacute;pez: &ldquo;Si los socialistas nos seguimos enfrentando nunca ganaremos a la derecha&rdquo;" href="/lapalmaahora/politica/Paxti-Lopez-visita-La_Palma_0_639386469.html" class="bkn headline typ-r1 lnk"> Patxi López: “Si los socialistas nos seguimos enfrentando nunca ganaremos a la derecha”</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/esther_r-_medina/" title="Esther R. Medina" class="lnk">Esther R. Medina</a>
    
    <span class="location"> - Breña Alta</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La Palma nombrar&aacute; Hijo Predilecto de la Isla al doctor Jos&eacute; Mar&iacute;a Brito P&eacute;rez" href="/lapalmaahora/sociedad/Palma-Predilecto-Maria-Brito-Perez_0_639386377.html">
            
            
<img src="http://images.eldiario.es/fotos/Doctor-Jose-Maria-Brito-Perez_EDIIMA20170502_0265_16.jpg" width="145" height="82" alt="Doctor Jos&eacute; Mar&iacute;a Brito P&eacute;rez." />


            
            
        </a>
    </div>
    
    

    <a title="La Palma nombrar&aacute; Hijo Predilecto de la Isla al doctor Jos&eacute; Mar&iacute;a Brito P&eacute;rez" href="/lapalmaahora/sociedad/Palma-Predilecto-Maria-Brito-Perez_0_639386377.html" class="bkn headline typ-r1 lnk">La Palma nombrará Hijo Predilecto de la Isla al doctor José María Brito Pérez</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/la_palma_ahora/" title="La Palma Ahora" class="lnk">La Palma Ahora</a>
    
    <span class="location"> - Santa Cruz de La Palma</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Valle de Aridane sufre la tasa de paro m&aacute;s alta de La Palma" href="/lapalmaahora/economia/Valle-Aridane-sufre-alta-Canarias_0_639386208.html">
            
            
<img src="http://images.eldiario.es/lapalmaahora/municipios/los_llanos_de_aridane/Tribunal-Supremo-General-Ordenacion-Aridane_EDIIMA20150619_0480_14.jpg" width="145" height="82" alt="Panor&aacute;mica de Los Llanos de Aridane. Foto: palmerosenelmundo.com" />


            
            
        </a>
    </div>
    
    

    <a title="El Valle de Aridane sufre la tasa de paro m&aacute;s alta de La Palma" href="/lapalmaahora/economia/Valle-Aridane-sufre-alta-Canarias_0_639386208.html" class="bkn headline typ-r1 lnk">El Valle de Aridane sufre la tasa de paro más alta de La Palma</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/la_palma_ahora/" title="La Palma Ahora" class="lnk">La Palma Ahora</a>
    
    <span class="location"> - Santa Cruz de La Palma</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Aplazan por lluvia el primer encuentro de lucha canaria en la playa de la capital" href="/lapalmaahora/deportes/Aplazan-lluvia-encuentro-canaria-capital_0_639386422.html">
            
            
<img src="http://images.eldiario.es/fotos/Playa-Santa-Palma-LUZ-RODRIGUEZ_EDIIMA20170427_0334_16.jpg" width="145" height="82" alt="Playa de Santa Cruz de La Palma. Foto: LUZ RODR&Iacute;GUEZ." />


            
            
        </a>
    </div>
    
    

    <a title="Aplazan por lluvia el primer encuentro de lucha canaria en la playa de la capital" href="/lapalmaahora/deportes/Aplazan-lluvia-encuentro-canaria-capital_0_639386422.html" class="bkn headline typ-r1 lnk">Aplazan por lluvia el primer encuentro de lucha canaria en la playa de la capital</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/la_palma_ahora/" title="La Palma Ahora" class="lnk">La Palma Ahora</a>
    
    <span class="location"> - Santa Cruz de La Palma</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Ej&eacute;rcito prolonga un a&ntilde;o m&aacute;s su colaboraci&oacute;n con Transvulcania" href="/lapalmaahora/deportes/Ejercito-prolonga-ano-colaboracion-Transvulcania_0_639386480.html">
            
            
<img src="http://images.eldiario.es/fotos/Palma-Ascension-Rodriguez-Transmisiones-RLM_EDIIMA20170502_0341_16.jpg" width="145" height="82" alt="La consejera de Deportes del Cabildo de La Palma, Ascensi&oacute;n Rodr&iacute;guez, y el Teniente Coronel de Transmisiones y director de RLM La Palma, Julio Calder&oacute;n. " />


            
            
        </a>
    </div>
    
    

    <a title="El Ej&eacute;rcito prolonga un a&ntilde;o m&aacute;s su colaboraci&oacute;n con Transvulcania" href="/lapalmaahora/deportes/Ejercito-prolonga-ano-colaboracion-Transvulcania_0_639386480.html" class="bkn headline typ-r1 lnk">El Ejército prolonga un año más su colaboración con Transvulcania</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/la_palma_ahora/" title="La Palma Ahora" class="lnk">La Palma Ahora</a>
    
    <span class="location"> - Los Llanos de Aridane</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201433610404069">
      <ul class="grp-news lst">
	
	
	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201433610404069").toolsTabs("#panes_mod_201433610404069 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->


    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    


    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

	</main><!-- #bd.rg-body -->
	<!-- END: REGION BODY -->

	<div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


	<footer class="rg-footer-contrib rg" id="ft">
  <div class="limiter limiter1">
    <!-- UPPER SLOT -->
    <div class="slot-upper cf">

      <h3 class="footer-heading">SOBRE eldiario.es</h3><!-- .footer-heading -->

      <ul class="nav-footer cf">
	<li class="lst-item"><a href="/que_es/" class="lnk">QUÉ ES eldiario.es</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="/el_equipo/" class="lnk">EL EQUIPO</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="http://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" class="lnk">eldiario.es RESPONDE</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="/faq/" class="lnk">FAQ</a></li><!-- .lst-item -->
	<li class="lst-item">VIVIMOS EN REDES</li><!-- .lst-item -->
      </ul><!-- .nav-footer -->

      <ul class="social-footer cf">
	<li class="lst-item footer-rss"><a class="lnk" href="http://www.eldiario.es/Feeds.html">RSS</a></li>
	<li class="lst-item footer-facebook"><a class="lnk" href="http://www.facebook.com/elDiarioEs">Facebook</a></li>
	<li class="lst-item footer-twitter"><a class="lnk" href="https://twitter.com/eldiarioes">Twitter</a></li>
	<li class="lst-item footer-youtube"><a class="lnk" href="http://youtube.es/eldiarioes">Youtube</a></li>
	<li class="lst-item footer-gplus"><a class="lnk" href="https://plus.google.com/103340033597306380072/posts">G+</a></li>
      </ul><!-- .lst -->

      <div class="logo">
	<img src="http://static1.eldiario.es/static/EDIDiario/images/logo-contrib-footer.png?hash=09db7761644540803d86ab54684772df" alt="eldiario.es" />
      </div><!-- .logo -->

    </div><!-- .slot-upper -->

    <div class="slot-middle">

      <h3 class="footer-heading">COLABORA</h3>

      <p class="footer-text">Nuestra independencia depende de ti. Necesitamos tu apoyo económico <br /> para poder hacer un periodismo riguroso y con valores sociales.</p>

      <div class="partner-claim">
	<a href="https://seguro.eldiario.es/socios/alta.html" class="lnk">
	  <img src="http://static1.eldiario.es/static/EDIDiario/images/btn_haztesocio_contrib.png?hash=dd86e0c420e451b8bb4b2f72b78d0bb0" alt="Hazte socio. Hazte socia del diario.es" />
	</a>
      </div><!-- .partner-claim -->

    </div><!-- .slot-middle -->

    <div class="slot-inferior cf">
      <h3 class="footer-heading">MÁS INFO</h3>
      <ul class="nav-footer cf">
	    <li class="lst-item"><a class="lnk" href="/licencia/">CREATIVE COMMONS</a></li>
	    <li class="lst-item"><a class="lnk" href="/aviso_legal/">AVISO LEGAL Y CONDICIONES DE USO</a></li>
	    <li class="lst-item"><a class="lnk" href="/contacto/">CONTACTO</a></li>
      </ul><!-- .nav-footer -->
    </div><!-- .slot-inferior -->

  </div><!-- .limiter1 -->
</footer><!-- #ft.rg-footer-contrib -->


      </div>
    </div>

  </div><!-- .rg-wrap.rg-grp -->
  <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->

<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.inits.js?hash=3dfce2eab483ad4528522a505b573835" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=11299" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=11299&rand=451968296" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20170502_0414" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20170502_0414&rand=13269405" />
</noscript>
</body>
</html>