<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />



<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="“Un buen vestuario de cine debe hablar por el personaje; es su tarjeta de presentación”" />

<meta property="og:url" content="http://www.eldiario.es/tenerifeahora/cultura/vestuario-hablar-personaje-tarjeta-presentacion_0_614188732.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="Paola Torres, diseñadora canaria que ganó el Goya al Mejor Vestuario de 2017 por ‘Los últimos de Filipinas’, reflexiona sobre su profesión y se adentra en el mundo de lo cinematográfico“He tenido la suerte de trabajar tanto en Tenerife como en Las Palmas, y he de decir que es una maravilla rodar allí. Por encima del clima y las exenciones fiscales, está la gente: disponibilidad, amabilidad y hospitalidad. Es un orgullo del que presumo siempre delante de mis compañeros”“Con los rodajes en Canarias se han abierto muchas puertas para los jóvenes que quieran dedicarse a este oficio, donde se requiere práctica y experiencia”“En lo personal, tanto Pedro Almodóvar como Paco Delgado son algo más que mis amigos; son parte de mi familia”“Lo más difícil de esta película fue el día a día del rodaje porque había que ir destruyendo los uniformes a medida que rodábamos las secuencias. Fueron diez semanas de rodaje en las que no paramos ni un momento”" />

<meta property="og:image" content="http://images.eldiario.es/fotos/Retrato-disenadora-vestuario-Paola-Torres_EDIIMA20170219_0135_5.jpg" />

<meta name="description" content="Paola Torres, diseñadora canaria que ganó el Goya al Mejor Vestuario de 2017 por ‘Los últimos de Filipinas’, reflexiona sobre su profesión y se adentra en el mundo de lo cinematográfico“He tenido la suerte de trabajar tanto en Tenerife como en Las Palmas, y he de decir que es una maravilla rodar allí. Por encima del clima y las exenciones fiscales, está la gente: disponibilidad, amabilidad y hospitalidad. Es un orgullo del que presumo siempre delante de mis compañeros”“Con los rodajes en Canarias se han abierto muchas puertas para los jóvenes que quieran dedicarse a este oficio, donde se requiere práctica y experiencia”“En lo personal, tanto Pedro Almodóvar como Paco Delgado son algo más que mis amigos; son parte de mi familia”“Lo más difícil de esta película fue el día a día del rodaje porque había que ir destruyendo los uniformes a medida que rodábamos las secuencias. Fueron diez semanas de rodaje en las que no paramos ni un momento”" />

<meta name="keywords" content="vestuario,hablar,personaje,tarjeta,presentacion" />

<meta name="generator" content="BBT bCube" />



<title>“Un buen vestuario de cine debe hablar por el personaje; es su tarjeta de presentación”</title>

<script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '1797941',
microsite: 'Tenerife_Ahora',

    tipo: 'noticia',
    secciones: ['Cultura','Tenerife_Ahora'],
    node: 'EDINWS20170219_0157'
};
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>



<link href="http://static2.eldiario.es/static/EDIDiario/min/eldiario_min.css?hash=95d004a12415fad552a784f0a0f51955" rel="stylesheet" type="text/css" />

<link href="/public/custom_css/style.css?hash=370e2fadcf14e2db218eda2e4dd03c71" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="http://static2.eldiario.es/static/EDIDiario/min/eldiario_min.js?hash=d6c6d17a7151727c6e8cab86363a6b40"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIGoogle/js/edi.google.datalayer.js?hash=cd0d031cd9a55fff6257d2849f87d1ea"></script>


<link rel="alternate" title="Cultura" href="/rss/section/12035/" type="application/rss+xml" />



<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@TenerifeAhora" />

<meta name="twitter:url" content="http://www.eldiario.es/tenerifeahora/cultura/vestuario-hablar-personaje-tarjeta-presentacion_0_614188732.html" />

<meta name="twitter:title" content="“Un buen vestuario de cine debe hablar por el personaje; es su tarjeta de presentación”" />

<meta name="twitter:description" content="Paola Torres, diseñadora canaria que ganó el Goya al Mejor Vestuario de 2017 por ‘Los últimos de Filipinas’, reflexiona sobre su profesión y se adentra en el mundo de lo cinematográfico“He tenido la suerte de trabajar tanto en Tenerife como en Las Palmas, y he de decir que es una maravilla rodar allí. Por encima del clima y las exenciones fiscales, está la gente: disponibilidad, amabilidad y hospitalidad. Es un orgullo del que presumo siempre delante de mis compañeros”“Con los rodajes en Canarias se han abierto muchas puertas para los jóvenes que quieran dedicarse a este oficio, donde se requiere práctica y experiencia”“En lo personal, tanto Pedro Almodóvar como Paco Delgado son algo más que mis amigos; son parte de mi familia”“Lo más difícil de esta película fue el día a día del rodaje porque había que ir destruyendo los uniformes a medida que rodábamos las secuencias. Fueron diez semanas de rodaje en las que no paramos ni un momento”" />

<meta name="twitter:creator" content="@AlmudenaDazCaas" />

<meta name="twitter:image" content="http://images.eldiario.es/fotos/Retrato-disenadora-vestuario-Paola-Torres_EDIIMA20170219_0135_19.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "“Un buen vestuario de cine debe hablar por el personaje; es su tarjeta de presentación”",
  "alternativeHeadline" : "“Un buen vestuario de cine debe hablar por el personaje; es su tarjeta de presentación”",
  "articleSection" : "Cultura",
  "creator" : ["Almudena  Díaz Cañas"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "Almudena  Díaz Cañas"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "http://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "http://static1.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2017-02-19T15:02:39+01:00",
  "dateModified" : "2017-02-19T15:02:39+01:00",
  "url" : "http://www.eldiario.es/tenerifeahora/cultura/vestuario-hablar-personaje-tarjeta-presentacion_0_614188732.html",
  "mainEntityOfPage" : "http://www.eldiario.es/tenerifeahora/cultura/vestuario-hablar-personaje-tarjeta-presentacion_0_614188732.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "http://images.eldiario.es/fotos/Retrato-disenadora-vestuario-Paola-Torres_EDIIMA20170219_0135_19.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "http://images.eldiario.es/fotos/Retrato-disenadora-vestuario-Paola-Torres_EDIIMA20170219_0135_19.jpg",
  
  "dateCreated" : "2017-02-19T15:02:39+01:00",
  "keywords": ["vestuario","hablar","personaje","tarjeta","presentacion"]
  }
</script>


<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "seguro.eldiario.es", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'Tenerife Ahora',
    contentgroup2: '',
    contentgroup3: 'Cultura',
    contentgroup4: 'Almudena  Díaz Cañas',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'CFG_UAcustom': 'UA-284980-28|UA-284980-4' ,
  
  'page_template': 'noticia' ,
  
  'f_pub': '2017-02-19' ,
  
  'red_id': '14648' ,
  
  'red_n': 'Almudena  Díaz Cañas' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20170219_0157%26signature%3D3fa2d59869a1e5b2e76399c5a8bc64d7e2f180d4">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="http://m.eldiario.es/tenerifeahora/cultura/vestuario-hablar-personaje-tarjeta-presentacion_0_614188732.amp.html"/>

<link rel="image_src" type="image/jpeg" href="http://images.eldiario.es/fotos/Retrato-disenadora-vestuario-Paola-Torres_EDIIMA20170219_0135_5.jpg"/>


</head>
<!-- t = 1487513343 -->
<body class='menu-1000559  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->

<div id="edi-ad-slot-x02" class="no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x02");
    });
</script>
</div><!-- #edi-ad-slot-x02 -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

  <!-- MAIN CONTAINER -->
  <div id="container" class="">

    <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


    <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


    <div class="rg-wrap rg-grp" >


    <header id="hd" class="rg-header rg-header-micrositheme rg">
  <div class="limiter limiter1">

    <section id="edi-header-user" class="user-box">
  <div id="edi-header-logged" style="display:none;">
    <p class="mg fr">
      <img src="http://static1.eldiario.es/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="34" height="34" />
    </p><!-- .mg -->
    <ul class="lst fr">
      <li class="lst-item first iblk"><a href="/usuarios/mi-perfil.html" class="lnk">Editar perfil</a></li>
      <li class="lst-item last iblk"><a id="edi-user-logout" href="/logout.json" class="lnk">Cerrar sesión</a></li>
    </ul><!-- .lst -->
  </div>

  <div id="edi-header-notlogged" style="display:none;">
    <ul class="lst fr">
      <li class="lst-item first iblk edi-login"><a href="https://seguro.eldiario.es/usuarios/login.html" class="lnk">Iniciar sesión</a></li>
      <li class="lst-item last iblk edi-register"><a href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Hazte socio</a></li>
    </ul><!-- .lst -->
  </div>

  <script type="text/javascript">
    jQuery(document).ready(function(){
    EDI.user.profile.headerInit(jQuery("#edi-header-user"));
    });
  </script>
</section>


    <section class="main-search" role="search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en eldiario.es:</legend>
      <span class="sk-field rnd3">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" name="text" id="mainSearchField" class="search-field" />
      </span><!-- .sk-field -->
      <a title="buscar" href="#" class="bt-submit btk rnd3 lnk">Buscar</a>
    </fieldset>
  </form><!-- .mainSearchForm #mainSearchForm -->
  <script type="text/javascript">

    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
    hint: 'Buscar...',
    searchField: "#mainSearchField",
    submit : false
    });

    jQuery("#mainSearchForm .bt-submit").click(function () {

           var text = jQuery("#mainSearchField").val();
           if (text == "Buscar...") {
                text = "";
           }

           var url = "/buscador/"  + "?text=" + text;
           window.location.href = url;

           return false;
    });

    jQuery("#mainSearchForm .search-field").bind('keypress', function(event) {
	   var key = event.which;
	   if(key == 13) {
	       var text = jQuery("#mainSearchField").val();
	       if (text == "Buscar...") {
	       text = "";
	       }

	       var url = "/buscador/"  + "?text=" + text;
	       window.location.href = url;

	       return false;
	   }
    });

  </script>
</section><!-- .main-search -->


    <p>
      <a href="/" class="lnk">
	<img src="http://static2.eldiario.es/static/EDIDiario/images/logo3.png?hash=6509d2c4071d30e52950870a31c4645e" width="250" height="52" alt="eldiario.es">
      </a>
    </p>

  </div>
</header>


    <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


    


    <div class="rg-theme-wrap">

      <div class="micrositheme-header">
	
<a class="lnk" href="/tenerifeahora/" title="Tenerife Ahora">
</a>


      </div>

      <div class="rg-theme-wrap-inner">
	<!-- REGION BODY -->
	<main id="bd" class="rg-body rg">

	  <div class="rg-main rg">
  <h2 class="md-microheader md hspace vspace0">
    <div class="limiter limiter2 noline">
      
      <a href="/tenerifeahora/" title="" >
	<img src="http://static1.eldiario.es/bbtfile/3021_20140211Y5jDcI.jpg" alt="">
      </a>
      
      
    </div>
  </h2>
</div>


	  <div class="rg-main rg">
  <div class="limiter limiter1">

    
    <nav class="nav-dropdown nav noSubNav vspace0" id="nav">
      <ul class="parent-nav lst cf">

	

	
	<li class="lst-item tabnav first">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/tenerifeahora/" title="Tenerife Ahora" target="_self" class="tab-item lnk"><strong>Tenerife Ahora</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/tenerifeahora/sociedad/" title="Sociedad" target="_self" >Sociedad</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/tenerifeahora/sucesos/" title="Sucesos" target="_self" >Sucesos</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/tenerifeahora/tribunales/" title="Tribunales" target="_self" >Tribunales</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/tenerifeahora/cultura/" title="Cultura" target="_self" >Cultura</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/tenerifeahora/politica/" title="Pol&iacute;tica" target="_self" >Política</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/tenerifeahora/deportes/" title="Deportes" target="_self" >Deportes</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/tenerifeahora/isla/" title="Tenerife" target="_self" class="tab-item lnk"><strong>Tenerife</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/tenerifeahora/santa_cruz/" title="Santa Cruz" target="_self" >Santa Cruz</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/tenerifeahora/la_laguna/" title="La Laguna" target="_self" >La Laguna</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/tenerifeahora/area_metropolitana/" title="&Aacute;rea Metropolitana" target="_self" >Área Metropolitana</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/tenerifeahora/norte/" title="Norte" target="_self" >Norte</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/tenerifeahora/sur/" title="Sur" target="_self" >Sur</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/tenerifeahora/cabildo/" title="Cabildo" target="_self" >Cabildo</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="" title="Canales" target="_self" class="tab-item lnk"><strong>Canales</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="http://www.eldiario.es/canariasahora/" title="Canarias" target="_blank" >Canarias</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/lapalmaahora/" title="La Palma" target="_blank" >La Palma</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.eldiario.es/lagomeraahora/" title="La Gomera" target="_blank" >La Gomera</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/teldeahora/" title="Telde" target="_blank" >Telde</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.maspalomasahora.com" title="Maspalomas" target="_blank" >Maspalomas</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.canariascultura.com" title="Canarias Cultura" target="_blank" >Canarias Cultura</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/viajarahora" title="Viajar Ahora" target="_blank" >Viajar Ahora</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="http://www.radiomarcatenerife.com" title="Radio Marca Tenerife" target="_blank" >Radio Marca Tenerife</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="/tenerifeahora/politica/" title="Pol&iacute;tica" target="_self" class="tab-item lnk">Política</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="http://www.eldiario.es/tenerifeahora/tenerifeopina/" title="Opini&oacute;n" target="_self" class="tab-item lnk">Opinión</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

      </ul><!-- .parent-nav -->
    </nav><!-- .nav-dropdown.nav#nav -->
    <script type="text/javascript">
      var jObj = jQuery(".nav-dropdown");
      EDI.tabbedNavigation(jObj);
    </script>
    

  </div><!-- .limiter.limiter1 -->
</div>


	  <div class="ad-bottom-menu rg-ad rg no-adv-socios">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-top1" class="ad">
          <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
      </div><!-- #edi-ad-slot-top1 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


	  <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Tenerife Ahora" href="/tenerifeahora/">Tenerife Ahora</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Cultura" href="/tenerifeahora/cultura/">Cultura</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    &ldquo;Un buen vestuario de cine debe hablar por el personaje; es su tarjeta de presentaci&oacute;n&rdquo;
                </h1>

                <div class="subtitle bkn mce sk2">
  <p>Paola Torres, diseñadora canaria que ganó el Goya al Mejor Vestuario de 2017 por ‘Los últimos de Filipinas’, reflexiona sobre su profesión y se adentra en el mundo de lo cinematográfico</p><p>“He tenido la suerte de trabajar tanto en Tenerife como en Las Palmas, y he de decir que es una maravilla rodar allí. Por encima del clima y las exenciones fiscales, está la gente: disponibilidad, amabilidad y hospitalidad. Es un orgullo del que presumo siempre delante de mis compañeros”</p><p>“Con los rodajes en Canarias se han abierto muchas puertas para los jóvenes que quieran dedicarse a este oficio, donde se requiere práctica y experiencia”</p><p>“En lo personal, tanto Pedro Almodóvar como Paco Delgado son algo más que mis amigos; son parte de mi familia”</p><p>“Lo más difícil de esta película fue el día a día del rodaje porque había que ir destruyendo los uniformes a medida que rodábamos las secuencias. Fueron diez semanas de rodaje en las que no paramos ni un momento”</p>
</div>

                <section class="cp-tools md cf ">

  <address class="bkn dateline fl">

  <small class="byline">
    <a href="/autores/almudena_diaz_canas/" class="lnk" title="Almudena  D&iacute;az Ca&ntilde;as">Almudena  Díaz Cañas</a>
  </small>

  

  <a href="http://twitter.com/@AlmudenaDazCaas" class="twitter-follow-button" data-show-count='false'>Follow @@AlmudenaDazCaas</a>




  

  <span class="location">- Santa Cruz de Tenerife</span>

</address><!-- .bkn.dateline -->


  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2017-02-19T15:02:39+01:00" property="published">
      <span class="date">19/02/2017 - </span>
      <span class="time" >15:02h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/tenerifeahora/cultura/vestuario-hablar-personaje-tarjeta-presentacion_0_614188732.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_249bc6bc&text=ENTREVISTA+%7C+%E2%80%9CUn+buen+vestuario+de+cine+debe+hablar+por+el+personaje%3B+es+su+tarjeta+de+presentaci%C3%B3n%E2%80%9D" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ED-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="http://images.eldiario.es/fotos/Retrato-disenadora-vestuario-Paola-Torres_EDIIMA20170219_0135_19.jpg" width="643" height="362" alt="Retrato de la dise&ntilde;adora de vestuario de cine Paola Torres" />

    <figcaption class="caption-inside">
      <p>
	Retrato de la dise&ntilde;adora de vestuario de cine Paola Torres
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> La grancanaria Paola Torres es, desde hace años, una diseñadora con nombre propio en la industria cinematográfica española. A lo largo de los últimos años, la canaria ha trabajado con directores de la talla de Pedro Almodóvar, Rodrigo Sorogoyen o Álex de la Iglesia, entre otros. Además, y como broche de oro a un gran año, Torres consiguió el pasado 4 de febrero su primer Goya por el trabajo hizo para <em class="mce"> Los últimos de Filipinas</em>, de Salvador Calvo. Parte del rodaje de esta película se hizo en Canarias.</p><p class="mce"> Paola Torres entró en el mundo del vestuario cinematográfico “por casualidad”, según cuenta, y además tuvo la suerte de poder participar en <em class="mce"> La mala educación</em>, de Pedro Almodóvar. A partir de ahí y de la mano de su amigo y mentor Paco Delgado, su carrera como diseñadora no ha dejado de crecer y crecer.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> <strong class="mce"> ¿Qué ha supuesto para usted ganar este Goya por <em class="mce"> Los últimos de Filipinas</em>? ¿Se lo esperaba?</strong></p><p class="mce"> Siempre me he hecho muchas preguntas alrededor de la naturaleza y el motivo de los premios, y ahora, con la realidad de haber ganado un Goya, pienso que la gran satisfacción es poder hacer feliz a la gente que me quiere. Es un orgullo que consideren tu trabajo y que reconozcan tu esfuerzo, pero sin un afán excesivo de ser admirado. La posibilidad de trabajar es el mejor premio posible. Y que si me lo esperaba… Nunca fui consciente de ello. Sobre este rodaje he comentado que fue muy complicado conseguir el material correcto para los uniformes de los soldados españoles y que además se trabajó a contrarreloj.</p><p class="mce"> <strong class="mce"> ¿Cuánto tiempo tuvo para acabar este proyecto y qué fue lo más difícil de gestionar?</strong></p><p class="mce"> En el cine siempre vamos a contrarreloj. Fueron nueve semanas de preparación: las dos primeras, dedicadas exclusivamente a la documentación, con reuniones con el director y con los historiadores Miguel Ángel López y Miguel Leiva, que nos ayudaron a profundizar en esta apasionante historia. Las tres semanas siguientes fueron para recopilar todo el material que necesitábamos y para confeccionar los uniformes, con el problema añadido de que no encontraba el tejido adecuado y por tiempo ya era imposible encargar su fabricación. Necesitábamos 900 metros de tela de rayadillo (100% algodón) y este tejido apenas se usa hoy en día. Al final, de milagro, encontramos un viejo <em class="mce"> stock</em> de un fabricante de Barcelona. A partir de ahí fue todo una locura de pruebas con los actores y la realización de uniformes para la figuración, tintes y ambientación. Lo más difícil de esta película fue el día a día del rodaje porque había que ir destruyendo los uniformes a medida que rodábamos las secuencias. Fueron diez semanas de rodaje en las que no paramos ni un momento.</p><p class="mce"> <strong class="mce"> Aparte de este Goya, usted ya estuvo nominada por <em class="mce"> Mi gran noche</em>, de Álex de la Iglesia. ¿Qué tipo de vestuario considera que es el más complicado: uno de época, como en <em class="mce"> Los últimos de Filipinas</em>, o uno actual, como en la cinta de Álex de la Iglesia? ¿Con qué estilo se siente más a gusto?</strong></p><p class="mce"> Este trabajo es complicado <em class="mce"> per se</em>. En contra de lo que se cree, un vestuario contemporáneo es muy delicado de diseñar porque está supeditado al gusto del espectador. No se trata de distinguir entre época y actual, sino de definir el personaje dentro de la historia. Un buen vestuario cinematográfico tiene que contarte quién es esa persona, a qué se dedica. Su ropa debe hablar por él; es su tarjeta de presentación. Luego también cuenta la atmósfera y el ambiente que el director de la película, junto al de fotografía, le quieran dar al filme. Considero que nunca un traje debe estar por encima de la narrativa. Un vestuario no debe llamar la atención pero sí tiene que acompañar al actor. Personalmente, me siento muy a gusto con el cine contemporáneo.</p><p class="mce"> <strong class="mce"> Usted es una mujer que no para. Dentro de este año, se estrenan tres películas que cuentan con su colaboración: <em class="mce"> En zona hostil</em>, de Adolfo Martínez Pérez, y dos películas de Álex de la Iglesia, <em class="mce"> El bar</em> y <em class="mce"> Perfectos desconocidos.</em> ¿Qué nos puede adelantar de estos trabajos? ¿Con cuál se siente más satisfecha?</strong></p><p class="mce"> Bueno, digamos que ha sido un año muy productivo, pero no siempre es así. Desgraciadamente, en nuestro sector puedes hacer tres películas un año y al siguiente ninguna. <em class="mce"> En zona hostil</em> es una película bélica rodada con muchas dificultades en el desierto de Tabernas, con un tiempo infernal y rodeados de helicópteros. El diseño del vestuario no tuvo mayor complicación, ya que eran los uniformes reglamentarios del Ejército español en Afganistán. En cuanto a las películas de Álex de la Iglesia, las dos son vestuarios únicos porque el tiempo de ficción es una noche en cada una de ellas. Quizá <em class="mce"> El bar</em> tiene más interés a la hora de rodar porque los personajes van deteriorándose hasta quedarse en ropa interior, y hay un proceso de ambientación muy complicado.</p><p class="mce"> </p><div class="inset cf width643">
  <figure class="media-holder">
    <div class="mg ">
      
<img src="http://images.eldiario.es/fotos/Fotograma-filme-ultimos-Filipinas_EDIIMA20170219_0136_19.jpg" width="643" height="317" alt="Fotograma del filme &lsquo;Los &uacute;ltimos de Filipinas&rsquo;" />

    </div>
    
    <figcaption class="caption-inside">
      <p>
	Fotograma del filme ‘Los últimos de Filipinas’
	
      </p>
    </figcaption>
    
  </figure>
</div>
<p class="mce"> </p><p class="mce"> <strong class="mce"> Parece que el director vasco cuenta ya con usted para todas sus películas. ¿Qué tal es trabajar con Álex de la Iglesia y qué valora más?</strong></p><p class="mce"> He tenido la suerte de poder hacer sus últimas tres películas como jefa de vestuario, pero ya había trabajado anteriormente en varios de sus proyectos como ayudante de Paco Delgado. Trabajar con Álex es siempre un placer; es una persona tremendamente creativa y con una visión del cine única en su género. ¡Simplemente es un genio!</p><p class="mce"> <strong class="mce"> Ha vestido a los personajes de muchos grandes directores españoles, pero ¿con quién le gustaría trabajar que aún no lo haya hecho?</strong></p><p class="mce"> Hay muchísimos directores jóvenes que están contando historias increíbles. Con cualquiera de ellos sería un placer trabajar.</p><p class="mce"> <strong class="mce"> Siempre ha comentado que su salto al cine fue “casual”, de la mano de otro gran diseñador canario, Paco Delgado. Él ha estado dos veces nominado a los Oscar. ¿Echa de menos el mundo de la moda o su futuro sigue estando dentro del cine?</strong></p><p class="mce"> Ciertamente, fue casual porque, cuando me surgió la oportunidad de estar en una película, yo estaba trabajando con la diseñadora de moda Sybilla, pero también es cierto que yo llegué a Madrid para estudiar Imagen y Sonido en la Facultad de Ciencias de la Información. El cine no me era extraño. Siempre me apasionó. Parafraseando al genial A. Einstein: “No pienso nunca en el futuro porque llega muy pronto”.</p><p class="mce"> <strong class="mce"> ¿Se plantea trabajar fuera de España? ¿En qué proyecto se encuentra ahora?</strong></p><p class="mce"> No, yo adoro España, sobre todo porque trabajo con la gente que me gusta y me divierte. Tengo algunos proyectos pendientes de confirmación, pero prefiero no revelarlos, por si acaso.</p><p class="mce"> <strong class="mce"> Volviendo a sus inicios, ¿cómo comenzó en este mundo?</strong></p><p class="mce"> Yo he sido una mujer muy afortunada. Como he comentado, trabajaba en la moda cuando el director Pedro Almodóvar me invitó a participar en su película <em class="mce"> La mala educación</em>, donde el responsable de vestuario era Paco Delgado. Paco se convirtió en mi mentor; es la persona que me ha enseñado todo lo que sé de este oficio. Siempre le estaré agradecida por haber sido tan generoso conmigo en lo profesional. En lo personal, tanto Pedro como Paco son algo más que mis amigos; son parte de mi familia.</p><p class="mce"> <strong class="mce"> Como diseñadora canaria, ¿qué opina de lo que se hace hoy en día en su tierra? ¿Considera que hay futuro para los jóvenes diseñadores que hoy se están preparando?</strong></p><p class="mce"> Estoy encantada de que en Canarias se estén haciendo tantos proyectos. Yo misma he tenido la suerte de trabajar tanto en Tenerife como en Las Palmas, y he de decir que es una maravilla rodar ahí. Por encima del clima y las exenciones fiscales, está la gente: su disponibilidad, amabilidad y hospitalidad. Es un orgullo del que presumo siempre delante de mis compañeros. Creo que se han abierto muchas puertas para los jóvenes que quieran dedicarse a este oficio, que como tal requiere práctica y experiencia. Hay gente muy valiosa. Yo misma lo he podido comprobar cuando contrato refuerzos para ayudar en mi departamento, pero también es verdad que se necesita preparación, dedicación y trabajar mucho. Las oportunidades siguen siendo escasas. Hay que enseñar a los jóvenes que no hay secretos para triunfar, sino que esto siempre es el resultado de un gran esfuerzo y de una larga paciencia.</p>

                </div>

                <section id="edi-ad-slot-ED-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">19/02/2017 - </span>
      <time class="time" property="published" datetime="2017-02-19T15:02:39+01:00">15:02h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/tenerifeahora/cultura/vestuario-hablar-personaje-tarjeta-presentacion_0_614188732.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_249bc6bc&text=ENTREVISTA+%7C+%E2%80%9CUn+buen+vestuario+de+cine+debe+hablar+por+el+personaje%3B+es+su+tarjeta+de+presentaci%C3%B3n%E2%80%9D" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="http://meneame.net/submit.php?url=http://www.eldiario.es/tenerifeahora/cultura/vestuario-hablar-personaje-tarjeta-presentacion_0_614188732.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="http://www.eldiario.es/tenerifeahora/cultura/vestuario-hablar-personaje-tarjeta-presentacion_0_614188732.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20170219_0157">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
  <div class="hd">
  <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

  <!-- STATUS: LOGGED -->
  <form action="/bbtcomment/create/0/EDINWS20170219_0157" method="get" name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20170219_0157" id="edi-commentCreateForm">
    <fieldset>
      <legend class="nodisp">Enviar comentario</legend>
      <p>
	<span class="sk-field">
	  <label class="nodisp" for="commentText">Escribe tu comentario</label>
	  <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text" name="text" id="edi_comment-text"></textarea>
	  <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
	</span>
      </p>

      <p class="fl share-facebook">
	<a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
      </p>
      <p class="fl share-facebook" style="display:none;">
	<a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
      <p>
      <p class="fl share-facebook">
	<a target="_blank" href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Registrarse/Hacerse Socio</a>
      </p>
      <p class="button-send fr  edi-ajaxloader">
	<a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
	<span style="display: none" class="ajaxloader-loader"></span>
      </p>

    </fieldset>
  </form><!-- .frm-comment -->

  <script type="text/javascript">
    EDI.validation.init(jQuery("#edi-commentCreateForm"));
    
    
    EDI.comments.init(jQuery("#edi-comment-submit"), "");
    
  </script>

</div>

  <div id="comments_comments" class="comment-list-v2">
    <div class="hd">
      <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
      <p class="fr comments-sort">
	Ordenar por:
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170219_0157.json?commentsPage=1&limit=50" class="tab lnk selected">Relevancia</a>
	|
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170219_0157.json?commentsPage=last&limit=50&orderBy=1" class="tab lnk">Fecha</a>
      </p>
    </div>
    <div class="panes" id="panes_comments">
      <div class="comment-holder pane" id="paneComments">
	<div class="bb-comment-content-comments-ajax"> </div>
<script type="text/javascript">

  jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20170219_0157.json?commentsPage=1&limit=50"); } );

</script>
<noscript>







</noscript>

      </div>
    </div>
    <span id="bb-comment-end"></span>
    <script type="text/javascript">
      EDI.comments.initTabs(jQuery("#comments_comments"));
    </script>
  </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        

    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<p><a href="http://www.eldiario.es/canariasahora/" target="_blank">
        <img alt="" src="/bbtfile/9999_20150804zdX5ZN.jpg"></img>
    </a>
</p>
</div>



    
    
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Tenerife Ahora en las Redes Sociales -</dt>
    <dd class="ad">
      
      

      <center>
	<!--Facebook -->
	<a href="https://www.facebook.com/TenerifeAhora.es" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_20140221cFRYRv.png" width="48" height="48" />
	</a>
	<!--Twitter -->
	<a href="https://twitter.com/TenerifeAhora" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_201402214zc9jy.png" width="48" height="48" "/>
	</a>
	<!--Google + -->
	<a href="https://plus.google.com/+Tenerifeahora-es" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_201402216jUy0l.png" width="48" height="48" />
	</a>
	<!--YouTube -->
	<a href="http://www.youtube.com/user/TenerifeAhora" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_20140221Ax7GaK.png" width="48" height="48" "/>
	</a>
	<!--RSS -->
	<a href="http://www.eldiario.es/rss/section/11298/" target="_blank" style="text-decoration:none">
		<img src="/bbtfile/9999_201402210Kpaw9.png" width="48" height="48" />
	</a>
</center>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    



<section class="md-top-most md md-sk1 md-sk1-sbsk3 hspace" id="topmost_mod_201412641155956">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201412641155956">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201412641155956">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201412641155956">
    <div class="pane" id="pane1_mod_201412641155956">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La mujer fallecida haciendo rapel vino a la isla solo para hacer esta actividad" href="/tenerifeahora/sucesos/mujer-fallecida-haciendo-hacer-actividad_0_614188689.html">
            
            
<img src="http://images.eldiario.es/fotos/Barranco-Madre-Agua-Pimentera_EDIIMA20170219_0112_16.jpg" width="145" height="82" alt="Barranco de Madre del Agua o La Pimentera" />


            
            
        </a>
    </div>
    
    

    <a title="La mujer fallecida haciendo rapel vino a la isla solo para hacer esta actividad" href="/tenerifeahora/sucesos/mujer-fallecida-haciendo-hacer-actividad_0_614188689.html" class="bkn headline typ-r1 lnk">La mujer fallecida haciendo rapel vino a la isla solo para hacer esta actividad</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/tenerife_ahora/" title="Tenerife  Ahora" class="lnk">Tenerife  Ahora</a>
    
    <span class="location"> - Santa Cruz de Tenerife</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Muere ahogada al quedar atrapada en un charco cuando practicaba r&aacute;pel" href="/tenerifeahora/sucesos/Muere-ahogada-atrapada-charco-practicaba_0_613839015.html">
            
            
<img src="http://images.eldiario.es/canariasahora/Fotografia-Emergencias-Salvamento-GES-Gobierno_EDIIMA20170218_0331_16.jpg" width="145" height="82" alt="Fotograf&iacute;a de archivo de un helic&oacute;ptero del Grupo de Emergencias y Salvamento (GES) del Gobierno de Canarias. " />


            
            
        </a>
    </div>
    
    

    <a title="Muere ahogada al quedar atrapada en un charco cuando practicaba r&aacute;pel" href="/tenerifeahora/sucesos/Muere-ahogada-atrapada-charco-practicaba_0_613839015.html" class="bkn headline typ-r1 lnk">Muere ahogada al quedar atrapada en un charco cuando practicaba rápel</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EUROPA PRESS</a>
    
    <span class="location"> - Santa Cruz de Tenerife</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Los Cariocas, vencedores del Concurso de Comparsas del Carnaval de Santa Cruz de Tenerife" href="/tenerifeahora/santa_cruz/Cariocas-vencedores-Concurso-Comparsas-Carnaval_0_614188759.html">
            
            
<img src="http://images.eldiario.es/fotos/Entrega-Concurso-Comparsas-Carnaval-Santa_EDIIMA20170219_0160_16.jpg" width="145" height="82" alt="Entrega de premios en el Concurso de Comparsas del Carnaval de Santa Cruz 2017" />


            
            
        </a>
    </div>
    
    

    <a title="Los Cariocas, vencedores del Concurso de Comparsas del Carnaval de Santa Cruz de Tenerife" href="/tenerifeahora/santa_cruz/Cariocas-vencedores-Concurso-Comparsas-Carnaval_0_614188759.html" class="bkn headline typ-r1 lnk">Los Cariocas, vencedores del Concurso de Comparsas del Carnaval de Santa Cruz de Tenerife</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EUROPA PRESS</a>
    
    <span class="location"> - Santa Cruz de Tenerife</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="&ldquo;Un buen vestuario de cine debe hablar por el personaje; es su tarjeta de presentaci&oacute;n&rdquo;" href="/tenerifeahora/cultura/vestuario-hablar-personaje-tarjeta-presentacion_0_614188732.html">
            
            
<img src="http://images.eldiario.es/fotos/Retrato-disenadora-vestuario-Paola-Torres_EDIIMA20170219_0135_16.jpg" width="145" height="82" alt="Retrato de la dise&ntilde;adora de vestuario de cine Paola Torres" />


            
            
        </a>
    </div>
    
    

    <a title="&ldquo;Un buen vestuario de cine debe hablar por el personaje; es su tarjeta de presentaci&oacute;n&rdquo;" href="/tenerifeahora/cultura/vestuario-hablar-personaje-tarjeta-presentacion_0_614188732.html" class="bkn headline typ-r1 lnk">“Un buen vestuario de cine debe hablar por el personaje; es su tarjeta de presentación”</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/almudena_diaz_canas/" title="Almudena  D&iacute;az Ca&ntilde;as" class="lnk">Almudena  Díaz Cañas</a>
    
    <span class="location"> - Santa Cruz de Tenerife</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Carnaval de Santa Cruz celebra este domingo una doble cita con disfraces y rondallas" href="/tenerifeahora/santa_cruz/Carnaval-celebra-domingo-disfraces-rondallas_0_614188774.html">
            
            
<img src="http://images.eldiario.es/fotos/Concurso-Carnaval-Santa-Cruz-Tenerife_EDIIMA20170219_0172_16.jpg" width="145" height="82" alt="Concurso de disfraces del Carnaval de Santa Cruz de Tenerife" />


            
            
        </a>
    </div>
    
    

    <a title="El Carnaval de Santa Cruz celebra este domingo una doble cita con disfraces y rondallas" href="/tenerifeahora/santa_cruz/Carnaval-celebra-domingo-disfraces-rondallas_0_614188774.html" class="bkn headline typ-r1 lnk">El Carnaval de Santa Cruz celebra este domingo una doble cita con disfraces y rondallas</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk"></a>
    
    <span class="location"> Santa Cruz de Tenerife</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Vuelven las lluvias y bajan las temperaturas este domingo" href="/tenerifeahora/isla/Vuelven-lluvias-bajan-temperaturas-domingo_0_613839010.html">
            
            
<img src="http://images.eldiario.es/fotos/Mapa-prevision-meteorologica-domingo-febrero_EDIIMA20170218_0345_16.jpg" width="145" height="82" alt="Mapa de la previsi&oacute;n meteorol&oacute;gica para el domingo 19 de febrero" />


            
            
        </a>
    </div>
    
    

    <a title="Vuelven las lluvias y bajan las temperaturas este domingo" href="/tenerifeahora/isla/Vuelven-lluvias-bajan-temperaturas-domingo_0_613839010.html" class="bkn headline typ-r1 lnk">Vuelven las lluvias y bajan las temperaturas este domingo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Santa Cruz de Tenerife</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="&lsquo;T&iacute;midos an&oacute;nimos&rsquo;, pen&uacute;ltimo filme del ciclo &lsquo;Cine y gastronom&iacute;a&rsquo;" href="/tenerifeahora/cultura/Timidos-anonimos-penultimo-Cine-gastronomia_0_614188719.html">
            
            
<img src="http://images.eldiario.es/fotos/Fotograma-cinta-francesa_EDIIMA20170219_0117_16.jpg" width="145" height="82" alt="Fotograma de la cinta francesa" />


            
            
        </a>
    </div>
    
    

    <a title="&lsquo;T&iacute;midos an&oacute;nimos&rsquo;, pen&uacute;ltimo filme del ciclo &lsquo;Cine y gastronom&iacute;a&rsquo;" href="/tenerifeahora/cultura/Timidos-anonimos-penultimo-Cine-gastronomia_0_614188719.html" class="bkn headline typ-r1 lnk">‘Tímidos anónimos’, penúltimo filme del ciclo ‘Cine y gastronomía’</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/tenerife_ahora/" title="Tenerife  Ahora" class="lnk">Tenerife  Ahora</a>
    
    <span class="location"> - Santa Cruz de Tenerife</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201412641155956">
      <ul class="grp-news lst">
	
	
	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201412641155956").toolsTabs("#panes_mod_201412641155956 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->


    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    


    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

	</main><!-- #bd.rg-body -->
	<!-- END: REGION BODY -->

	<div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


	<footer class="rg-footer-contrib rg" id="ft">
  <div class="limiter limiter1">
    <!-- UPPER SLOT -->
    <div class="slot-upper cf">

      <h3 class="footer-heading">SOBRE eldiario.es</h3><!-- .footer-heading -->

      <ul class="nav-footer cf">
	<li class="lst-item"><a href="/que_es/" class="lnk">QUÉ ES eldiario.es</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="/el_equipo/" class="lnk">EL EQUIPO</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="http://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" class="lnk">eldiario.es RESPONDE</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="/faq/" class="lnk">FAQ</a></li><!-- .lst-item -->
	<li class="lst-item">VIVIMOS EN REDES</li><!-- .lst-item -->
      </ul><!-- .nav-footer -->

      <ul class="social-footer cf">
	<li class="lst-item footer-rss"><a class="lnk" href="http://www.eldiario.es/Feeds.html">RSS</a></li>
	<li class="lst-item footer-facebook"><a class="lnk" href="http://www.facebook.com/elDiarioEs">Facebook</a></li>
	<li class="lst-item footer-twitter"><a class="lnk" href="https://twitter.com/eldiarioes">Twitter</a></li>
	<li class="lst-item footer-youtube"><a class="lnk" href="http://youtube.es/eldiarioes">Youtube</a></li>
	<li class="lst-item footer-gplus"><a class="lnk" href="https://plus.google.com/103340033597306380072/posts">G+</a></li>
      </ul><!-- .lst -->

      <div class="logo">
	<img src="http://static1.eldiario.es/static/EDIDiario/images/logo-contrib-footer.png?hash=09db7761644540803d86ab54684772df" alt="eldiario.es" />
      </div><!-- .logo -->

    </div><!-- .slot-upper -->

    <div class="slot-middle">

      <h3 class="footer-heading">COLABORA</h3>

      <p class="footer-text">Nuestra independencia depende de ti. Necesitamos tu apoyo económico <br /> para poder hacer un periodismo riguroso y con valores sociales.</p>

      <div class="partner-claim">
	<a href="https://seguro.eldiario.es/socios/alta.html" class="lnk">
	  <img src="http://static1.eldiario.es/static/EDIDiario/images/btn_haztesocio_contrib.png?hash=dd86e0c420e451b8bb4b2f72b78d0bb0" alt="Hazte socio. Hazte socia del diario.es" />
	</a>
      </div><!-- .partner-claim -->

    </div><!-- .slot-middle -->

    <div class="slot-inferior cf">
      <h3 class="footer-heading">MÁS INFO</h3>
      <ul class="nav-footer cf">
	    <li class="lst-item"><a class="lnk" href="/licencia/">CREATIVE COMMONS</a></li>
	    <li class="lst-item"><a class="lnk" href="/aviso_legal/">AVISO LEGAL Y CONDICIONES DE USO</a></li>
	    <li class="lst-item"><a class="lnk" href="/contacto/">CONTACTO</a></li>
      </ul><!-- .nav-footer -->
    </div><!-- .slot-inferior -->

  </div><!-- .limiter1 -->
</footer><!-- #ft.rg-footer-contrib -->


      </div>
    </div>

  </div><!-- .rg-wrap.rg-grp -->
  <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->

<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.inits.js?hash=3dfce2eab483ad4528522a505b573835" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=12035" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=12035&rand=37654330" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20170219_0157" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20170219_0157&rand=872812879" />
</noscript>
</body>
</html>