<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>El Cabildo lleva la formación en Primeros Auxilios a las asociaciones vecinales de La Palma</title>                <link rel="canonical" href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/cabildo-lleva-formacion-primeros-auxilios-asociaciones-vecinales-palma_1_8884381.html">                <meta property="article:location" content="region:ES-CN">                <meta property="article:modified_time" content="2022-04-02T16:20:11+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-04-02T16:20:11+02:00">                <meta property="article:section" content="Sociedad">                <meta property="article:tag" content="Social Issues">                <meta name="author" content="La Palma Ahora">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Nieves Rosa Arroyo destaca que con este plan formativo “avanzamos hacia una isla más segura”">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="cabildo, lleva, formacion, primeros, auxilios, asociaciones, vecinales, palma">                <meta property="nrbi:sections" content="Sociedad Canarias;La Palma Ahora;Canarias Ahora">                <meta property="og:description" content="Nieves Rosa Arroyo destaca que con este plan formativo “avanzamos hacia una isla más segura”">                <meta property="og:image" content="https://static.eldiario.es/clip/87ecae91-8ba2-4fb5-96dd-f05828d9555c_facebook-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="El Cabildo lleva la formación en Primeros Auxilios a las asociaciones vecinales de La Palma">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/cabildo-lleva-formacion-primeros-auxilios-asociaciones-vecinales-palma_1_8884381.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Nieves Rosa Arroyo destaca que con este plan formativo “avanzamos hacia una isla más segura”">                <meta name="twitter:image" content="https://static.eldiario.es/clip/87ecae91-8ba2-4fb5-96dd-f05828d9555c_twitter-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="El Cabildo lleva la formación en Primeros Auxilios a las asociaciones vecinales de La Palma">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8884381">                <meta name="cXenseParse:recs:articleid" content="8884381">                <meta name="cXenseParse:recs:publishtime" content="2022-04-02T14:20:11+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/cabildo-lleva-formacion-primeros-auxilios-asociaciones-vecinales-palma_1_8884381.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=cded5deeb05d157f9725">
    <link rel="preload" as="style" href="/css/app.css?id=ea7d9c228dc510475aa4">
    <link rel="preload" as="script" href="/js/edi-app.js?id=9ae0c1d59a4a9d23a6b9">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

                                <!-- Didomi CMP -->
    
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>




<script type="text/javascript">
    window.didomiConfig = {};

            window.didomiConfig.user = {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance']
            }
        }
    </script>
<!-- End Didomi CMP -->
        
                
        
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>
    
        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=ea7d9c228dc510475aa4">
    
    <style type="text/css">
        :root {--main-color:#003b75;}
    </style>

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"El Cabildo lleva la formación en Primeros Auxilios a las asociaciones vecinales de La Palma","url":"https:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/sociedad\/cabildo-lleva-formacion-primeros-auxilios-asociaciones-vecinales-palma_1_8884381.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/87ecae91-8ba2-4fb5-96dd-f05828d9555c_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Nieves Rosa Arroyo con personal de Cruz Roja.","author":{"@type":"Person","name":""}},"author":[{"@type":"Person","name":"La Palma Ahora","url":"https:\/\/www.eldiario.es\/autores\/la_palma_ahora\/","image":"https:\/\/static.eldiario.es\/clip\/90e301b7-7e61-483a-996d-f76f6a0aa49a_source-aspect-ratio_default_0.jpg"}],"datePublished":"2022-04-02T14:20:11+00:00","dateModified":"2022-04-02T14:20:11+00:00","publisher":{"@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/sociedad\/cabildo-lleva-formacion-primeros-auxilios-asociaciones-vecinales-palma_1_8884381.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Canarias Ahora","description":"La Consejería de Seguridad y Emergencias del Cabildo de La Palma, que dirige Nieves Rosa Arroyo, ha puesto en marcha el programa de Primeros Auxilios para las Asociaciones de Vecinos de la Isla, que ha arrancado con un taller en la AAVV Tinavana, de Tijarafe, y cuya finalidad es crear una cultura de la emergencia sanitaria para poder responder ante posibles incidentes o accidentes que se produzcan, se informa en nota de prensa. Arroyo destaca que “con esta iniciativa avanzamos hacia una isla más segura, a través de un proceso formativo básico y necesario que, entre otras acciones, facilitará a los participantes saber avisar al 112, realizar una reanimación cardiopulmonar básica o actuar ante un atragantamiento hasta la llegada del recurso sanitario. La consejera señala que desde el Cabildo de La Palma se continuará apostando por acciones formativas que lleguen a todos los vecinos y vecinas de la isla con el objetivo de que cada día consigamos que más personas tengan conocimientos básicos en esta materia y así poder ayudar a salvar vidas. Las acciones formativas serán llevadas a cabo por un Instructor en Soporte Vital Básico, con más de 20 años en la atención de emergencias y urgencias extrahospitalarias: Juan Alberto Rodríguez Nazco. Nieves Rosa Arroyo sostiene la importancia de que los primeros intervinientes no sanitarios conozcan los conceptos y protocolos de actuación de emergencias - urgencias sanitarias que podrían darse, como la reanimación cardiopulmonar básica; la obstrucción de vía aérea por un cuerpo extraño; hemorragias severas; traumatismos, y otras situaciones habituales de petición de primeros auxilios y urgencia. Los Primeros Auxilios son los primeros cuidados que se realizan a un enfermo repentino o accidentado en el lugar de los hechos, hasta la llegada de personal especializado en emergencias sanitarias ( Soporte Vital Básico o Soporte Vital Avanzado), teniendo en cuenta como premisas en el momento de actuar; la autoprotección, la tranquilidad, la composición del lugar, hacer sólo aquello de lo que estemos seguros, evitando situaciones que puedan agravar la enfermedad o traumatismos de la víctima - paciente. "}</script>

        <link rel="alternate" title="Sociedad" href="/rss/category/section/511300/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","sociedad","canariasahora","lapalmaahora","cabildo","lleva","formacion","primeros","auxilios","asociaciones","vecinales","palma"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","sociedad","canariasahora","lapalmaahora","cabildo","lleva","formacion","primeros","auxilios","asociaciones","vecinales","palma"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();

                    // Contenido
    dataLayer.push({
        contentgroup1: 'Canarias Ahora',
        contentgroup2: '',
        contentgroup3: 'Sociedad',
        contentgroup4: 'La Palma Ahora',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium || '',
        userCarrito: app.user.carrito || '',
        userTarjetaCaducada: app.user.tarjetaCaducada || '',
        userPeriodoGracia: app.user.periodoGracia || ''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2022-04-02',
        pageFechaModificacion: '2022-04-02',
        pageRedactorName: 'Esther R. Medina',
        pageSection: '510624',
        pageFirstTitle: "El Cabildo lleva la formación en Primeros Auxilios a las asociaciones vecinales de La Palma",
        pageAdvance: false,
        pageLenght: 2203,
        pagePrincipalTag: '',
        page_paywall: false,
        pageId: '1_8884381'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

                                                dataLayer.push({
                'CFG_UAcustom-0': 'UA-284980-24' ,
                'page_template': 'noticia'
            });
                        dataLayer.push({
                'CFG_UAcustom-1': 'UA-284980-4' ,
                'page_template': 'noticia'
            });
                        </script>
    
                                        


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                    
                    
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                
                    

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "EldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
            
                    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8",
            });
        });
    </script>

    
            <script src="https://www.googleoptimize.com/optimize.js?id=OPT-M2ZZ9ZD"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>
    </head>


<body class=" "
       >

    


                            <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;5007842339870189003&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:63,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;2376525748214929862&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:87,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;779128284703140493&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:61,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;5597596470463075531&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:60,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>



            <edi-check-authors class="edi-check-authors"></edi-check-authors>
    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/agricola/agricultura/volver-sembrar-tres-meses-despues-final-erupcion-volcan-palma_1_8881415.html"                                      >
                Agricultura en La Palma
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/torres-zanja-debate-gas-canarias-dice-caso-llegara-viviendas_1_8881825.html"                                      >
                Gas en Canarias
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/largas-colas-coches-gasolineras-canarias-primer-dia-bonificacion-20-centimos-litro-combustible_1_8882739.html"                                      >
                Bonificación en gasolineras
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/economia/adios-contrato-obra-servicio-formula-cronificado-temporalidad-canarias_1_8883012.html"                                      >
                Reforma laboral
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/podemos-reencuentra-colectivos-sociales-militancia-canarias-feminista-cuidados-centro-rosell-santana-fuentes-mujeres-terrero_1_8883311.html"                                      >
                Crisis en Podemos Canarias
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/ministra-isabel-rodriguez-subraya-especial-interes-canarias-relacion-marruecos_1_8881741.html"                                      >
                Crisis del Sáhara
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tiempo-canarias/alerta-fuertes-vientos-canarias-partir-domingo_1_8881811.html"                                      >
                El tiempo
            </a>
        </li>
                </ul>
    </aside>

                
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;1689168977684098208&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:59,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;967257410463690694&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:88,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">

                                            
  
                                        
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            
                
                    
        

<div class="logotipo">
            <a href="https://www.eldiario.es/canariasahora/" ><img  src="https://static.eldiario.es/eldiario/public/file/2022/0314/08/logo-de-cabecera-canarias-ahora-20882d7.png" alt="Canarias Ahora" height="67" width="348"></a>
        </div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                        
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
            
    
    <div class="buttons">
                                    
                                                                                    <edi-user-menu-mobile class="edi-user-menu-mobile full-width" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        

            </div>

                    
        <div class="bulletin">
                <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/politica/"
                           title="Noticias de Política"
                                                                              >
                                                        Política
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/economia/"
                           title="Noticias de Economía"
                                                                              >
                                                        Economía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/sociedad/"
                           title="Noticias de Sociedad"
                                                                              >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/migraciones/"
                           title="Noticias de Migraciones"
                                                                              >
                                                        Migraciones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tribunales/"
                           title="Noticias de Tribunales"
                                                                              >
                                                        Tribunales
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/ciencia_y_medio_ambiente/"
                           title="Noticias de Medio ambiente"
                                                                              >
                                                        Medio ambiente
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/sucesos/"
                           title="Noticias de Sucesos"
                                                                              >
                                                        Sucesos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tiempo-canarias/"
                           title="Noticias de El Tiempo"
                                                                              >
                                                        El Tiempo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/cultura/"
                           title="Noticias de Cultura"
                                                                              >
                                                        Cultura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/redes/"
                           title="Noticias de Redes"
                                                                              >
                                                        Redes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/islas/"
                           title="Noticias de Islas"
                                                                              >
                                                        Islas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/nacional/"
                           title="Noticias de Nacional"
                                                                              >
                                                        Nacional
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/internacional/"
                           title="Noticias de Internacional"
                                                                              >
                                                        Internacional
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/nekuni/"
                           title="Noticias de Ciencia Nekuni"
                                                                              >
                                                        Ciencia Nekuni
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/Deportes"
                           title="Noticias de Deportes"
                                                                              >
                                                        Deportes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/porfogones/"
                           title="Noticias de Gastronomía: Por Fogones"
                                                                              >
                                                        Gastronomía: Por Fogones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/agricola/"
                           title="Noticias de Diario Agrícola"
                                                                              >
                                                        Diario Agrícola
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/viajarahora/"
                           title="Noticias de Viajar Ahora"
                                                                              >
                                                        Viajar Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/turismo/"
                           title="Noticias de Turismo"
                                                                              >
                                                        Turismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/brands/"
                           title="Noticias de ahora.brands"
                                                                              >
                                                        ahora.brands
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/canariasahora/brands/que-es-ahora-brands/"
                                           title="Noticias de Qué es ahora.brands"
                                                                                                                              >
                                                                                        Qué es ahora.brands
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/canariasahora/impulsa-startups/"
                                           title="Noticias de Impulsa Startups"
                                                                                                                              >
                                                                                        Impulsa Startups
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tenerifeahora/"
                           title="Noticias de Tenerife Ahora"
                                                                              >
                                                        Tenerife Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lapalmaahora/"
                           title="Noticias de La Palma Ahora"
                                                                              >
                                                        La Palma Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/elhierroahora/"
                           title="Noticias de El Hierro Ahora"
                                                                              >
                                                        El Hierro Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lanzaroteahora/"
                           title="Noticias de Lanzarote Ahora"
                                                                              >
                                                        Lanzarote Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/fuerteventuraahora/"
                           title="Noticias de Fuerteventura Ahora"
                                                                              >
                                                        Fuerteventura Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lagomeraahora/"
                           title="Noticias de La Gomera Ahora"
                                                                              >
                                                        La Gomera Ahora
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/canarias-opina/"
                           title="Noticias de Canarias Opina"
                                                                              >
                                                        Canarias Opina
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/carlossosa/"
                           title="Noticias de CarlosSosa_"
                                                                              >
                                                        CarlosSosa_
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/cultura/la-vida-contada/"
                           title="Noticias de La Vida Contada"
                                                                              >
                                                        La Vida Contada
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/la-corte-de-los-enanos/"
                           title="Noticias de La corte de los enanos"
                                                                              >
                                                        La corte de los enanos
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

                                    
    </div>

    </div>

</div>
    </div>


<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                                                                                                                                    
                        <div class="header-info topics">
                                                                                                



    
<div class="sectionheader" style="--sectionColor: #29292b; --submenuColor: #29292b;">
            <div class="htitle">
                            <div class="customise">
                                            <a href="/canariasahora/lapalmaahora/">
                            <img class="lazy" data-src="https://static.eldiario.es/eldiario/public/file/2020/0703/18/la-palma-ahora-cabecera-v2-582fa08.png" alt="">
                        </a>
                                    </div>
            
                    </div>
    
    <div class="sectionheader--footer">
                        <div class="htags">
            <div class="menu-draggable" style=" color: 29292b">
                

    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <span>Secciones</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/politica/"
                                                                                                                                           >
                                                Política
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/"
                                                                                                                                           >
                                                Sociedad
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/cultura/"
                                                                                                                                           >
                                                Cultura
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/deportes/"
                                                                                                                                           >
                                                Deportes
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/economia/"
                                                                                                                                           >
                                                Economía
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/sucesos/"
                                                                                                                                           >
                                                Sucesos
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/canarias/"
                                                                                                                                           >
                                                Canarias
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/nacional/"
                                                                                                                                           >
                                                Nacional
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/internacional/"
                                                                                                                                           >
                                                Internacional
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Municipios</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/barlovento/"
                                                                                                                                           >
                                                Barlovento
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/tijarafe/"
                                                                                                                                           >
                                                Tijarafe
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/tazacorte/"
                                                                                                                                           >
                                                Tazacorte
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/santa_cruz_de_la_palma/"
                                                                                                                                           >
                                                Santa Cruz de La Palma
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/san_andres_y_sauces/"
                                                                                                                                           >
                                                San Andrés y Sauces
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/puntallana/"
                                                                                                                                           >
                                                Puntallana
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/puntagorda/"
                                                                                                                                           >
                                                Puntagorda
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/los_llanos_de_aridane/"
                                                                                                                                           >
                                                Los Llanos de Aridane
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/garafia/"
                                                                                                                                           >
                                                Garafía
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/fuencaliente/"
                                                                                                                                           >
                                                Fuencaliente
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/el_paso/"
                                                                                                                                           >
                                                El Paso
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/brena_baja/"
                                                                                                                                           >
                                                Breña Baja
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/brena_alta/"
                                                                                                                                           >
                                                Breña Alta
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/villa_de_mazo/"
                                                                                                                                           >
                                                Villa de Mazo
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Hay</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/arte/"
                                                                                                                                           >
                                                Arte
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/ciencia/"
                                                                                                                                           >
                                                Ciencia
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/colectivos/"
                                                                                                                                           >
                                                Colectivos
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/gastronomia/"
                                                                                                                                           >
                                                Gastronomía
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/naturaleza/"
                                                                                                                                           >
                                                Naturaleza
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Canales</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/agricola/"
                                                target="_blank"                                                                                            >
                                                Diario Agrícola
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/porfogones/"
                                                target="_blank"                                                                                            >
                                                Por Fogones
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/viajarahora/"
                                                target="_blank"                                                                                            >
                                                Viajar Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/Deportes"
                                                target="_blank"                                                                                            >
                                                Deportes
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/turismo/"
                                                target="_blank"                                                                                            >
                                                Turismo
                                            </a>
                                                                                                                                <a href="https://iusport.com"
                                                target="_blank"                                                                                            >
                                                iusport
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Ediciones</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/"
                                                target="_blank"                                                                                            >
                                                Canarias Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/tenerifeahora/"
                                                target="_blank"                                                                                            >
                                                Tenerife Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/elhierroahora/"
                                                target="_blank"                                                                                            >
                                                El Hierro Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lagomeraahora/"
                                                target="_blank"                                                                                            >
                                                La Gomera Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lanzaroteahora/"
                                                target="_blank"                                                                                            >
                                                Lanzarote Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/fuerteventuraahora/"
                                                                                                                                           >
                                                Fuerteventura Ahora
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/lapalmaopina/"
                                                                                          >
                                Opinión
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canarias-ahora/la-palma-ahora/contacto/"
                                                                                          >
                                Contacto
                            </a>
                        
                                            </div>
                            </nav>
        </div>
    </div>
            </div>
        </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/LaPalmaAhora" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://www.facebook.com/LaPalmaAhora" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                    <a title="Instagram" href="https://www.instagram.com/canarias.ahora/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                                                    <a title="Telegram" href="https://t.me/canariasahora" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                        <div class="bulletin">
                    <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                <span>Boletín</span>
    </a>
            </div>
                    </div>
    </div>
</div>

                                                                                    </div>
                    
                                        

    <div class="cmp-last-minute-bar" data-mrf-recirculation="Urgente">
        <div class="last-minute">
            <i class="icon"></i>
                                        <div class="first-element">
                                            <span class="title main">Última hora</span>
                        <a href="https://www.eldiario.es/economia/plataforma-transportistas-suspende-temporalmente-paro-despues-20-dias_1_8883980.html" target="" rel="" title="La plataforma de transportistas suspende “temporalmente” el paro después de 20 días">La plataforma de transportistas suspende “temporalmente” el paro después de 20 días</a>
                                    </div>
                    </div>
    </div>


                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top1&quot;,&quot;seed&quot;:&quot;8805636092732297451&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000233,&quot;name&quot;:&quot;Desktop Canarias Ahora noticia top 1&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,50],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bajo_header&quot;,&quot;seed&quot;:&quot;3722483044565328438&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000235,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Bajo Header&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

                <h1 class="title">
                                El Cabildo lleva la formación en Primeros Auxilios a las asociaciones vecinales de La Palma
                            </h1>
        
                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            Nieves Rosa Arroyo destaca que con este plan formativo “avanzamos hacia una isla más segura”
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="8884381"
                                            :share-url="'https://www.eldiario.es/1_87909d'"
                                            :share-text="'El%20Cabildo%20lleva%20la%20formaci%C3%B3n%20en%20Primeros%20Auxilios%20a%20las%20asociaciones%20vecinales%20de%20La%20Palma'"
                                            :share-target="''"
                                            :share-rel="'LaPalmaAhora'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_ED-bajo-titular&quot;,&quot;seed&quot;:&quot;8857614813895956987&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:86,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/87ecae91-8ba2-4fb5-96dd-f05828d9555c_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/87ecae91-8ba2-4fb5-96dd-f05828d9555c_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/87ecae91-8ba2-4fb5-96dd-f05828d9555c_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/87ecae91-8ba2-4fb5-96dd-f05828d9555c_16-9-discover-aspect-ratio_default_0.jpg" alt="Nieves Rosa Arroyo con personal de Cruz Roja.">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Nieves Rosa Arroyo con personal de Cruz Roja.                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
            </p>
        
        <div class="date-comments-wrapper">
                            <span class="place">Santa Cruz de La Palma —</span>
                        <time class="date">
                <span class="day"> 2 de abril de 2022</span>
                <span class="hour">16:20h</span>
            </time>

            
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

    
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                


    
                            



    <p class="article-text">
        La Consejer&iacute;a de Seguridad y Emergencias del Cabildo de La Palma, que dirige Nieves Rosa Arroyo, ha puesto en marcha el programa de Primeros Auxilios para las Asociaciones de Vecinos de la Isla, que ha arrancado con un taller en la AAVV Tinavana, de Tijarafe, y cuya finalidad es crear una cultura de la emergencia sanitaria para poder responder ante posibles incidentes o accidentes que se produzcan, se informa en nota de prensa.
    </p>
            
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;6397452465716379984&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:83,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
            
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Arroyo destaca que &ldquo;con esta iniciativa avanzamos hacia una isla m&aacute;s segura, a trav&eacute;s de un proceso formativo b&aacute;sico y necesario que, entre otras acciones, facilitar&aacute; a los participantes saber avisar al 112, realizar una reanimaci&oacute;n cardiopulmonar b&aacute;sica o actuar ante un atragantamiento hasta la llegada del recurso sanitario.
    </p>
    
                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;5377354585346684412&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        La consejera se&ntilde;ala que desde el Cabildo de La Palma se continuar&aacute; apostando por acciones formativas que lleguen a todos los vecinos y vecinas de la isla con el objetivo de que cada d&iacute;a consigamos que m&aacute;s personas tengan conocimientos b&aacute;sicos en esta materia y as&iacute; poder ayudar a salvar vidas.
    </p>
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;1283423499757981896&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Las acciones formativas ser&aacute;n llevadas a cabo por un Instructor en Soporte Vital B&aacute;sico, con m&aacute;s de 20 a&ntilde;os en la atenci&oacute;n de emergencias y urgencias extrahospitalarias: Juan Alberto Rodr&iacute;guez Nazco.
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;5764367706311724460&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:84,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
        

    
                            



    <p class="article-text">
        Nieves Rosa Arroyo sostiene la importancia de que los primeros intervinientes no sanitarios conozcan los conceptos y protocolos de actuaci&oacute;n de emergencias - urgencias sanitarias que podr&iacute;an darse, como la reanimaci&oacute;n cardiopulmonar b&aacute;sica; la obstrucci&oacute;n de v&iacute;a a&eacute;rea por un cuerpo extra&ntilde;o; hemorragias severas; traumatismos, y otras situaciones habituales de petici&oacute;n de primeros auxilios y urgencia.
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Los Primeros Auxilios son los primeros cuidados que se realizan a un enfermo repentino o accidentado en el lugar de los hechos, hasta la llegada de personal especializado en emergencias sanitarias ( Soporte Vital B&aacute;sico o&nbsp;Soporte Vital Avanzado), teniendo en cuenta como premisas en el momento de actuar; la autoprotecci&oacute;n, la tranquilidad, la composici&oacute;n del lugar, hacer s&oacute;lo aquello de lo que estemos seguros, evitando situaciones que puedan agravar la enfermedad o traumatismos de la v&iacute;ctima - paciente.&nbsp;
    </p>
    
    
    
    
    
    
    
    
        

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/">Sociedad</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="8884381"
                                                        :share-url="'https://www.eldiario.es/1_87909d'"
                                                        :share-text="'El%20Cabildo%20lleva%20la%20formaci%C3%B3n%20en%20Primeros%20Auxilios%20a%20las%20asociaciones%20vecinales%20de%20La%20Palma'"
                                                        :share-target="''"
                                                        :share-rel="'LaPalmaAhora'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    
    


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
                <div data-mrf-recirculation="taboola">
              <div id="taboola-container"></div>
          </div>
      
      
        </div>
</aside>

                                            
                                            <div class="hide-in-desktop" id="mostViewedHolder">
                                            </div>
                                        </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="8884381"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                
                                
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/7835a7e3-9937-4a13-99b6-d8e0a8c27aa0_16-9-aspect-ratio_default_0_x2573y1252.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El alcalde de Madrid, José Luis Martínez Almeida, en una visita al almacén de material sanitario del Ayuntamiento el 31 de agosto de 2021.">
                        </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/anticorrupcion-investiga-comisiones-millonarias-compras-material-sanitario-ayuntamiento-madrid_1_8879752.html" class="new-title">Anticorrupción investiga comisiones millonarias en compras de material sanitario por el Ayuntamiento de Madrid</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b84cd6b9-ee4c-4eb3-8609-4fa47de1fe5c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b84cd6b9-ee4c-4eb3-8609-4fa47de1fe5c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b84cd6b9-ee4c-4eb3-8609-4fa47de1fe5c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Última hora de la invasión rusa de Ucrania, en directo">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/ultima-hora-invasion-rusa-ucrania-directo_6_8880156.html" class="new-title">Última hora de la invasión rusa de Ucrania, en directo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8b3377c1-f0b3-47d4-9c1d-dfbae49159c6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8b3377c1-f0b3-47d4-9c1d-dfbae49159c6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8b3377c1-f0b3-47d4-9c1d-dfbae49159c6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Torres de electricidad de alta tensión.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/limite-precio-gas-30-euros-hundira-inflacion-expertos_1_8878826.html" class="new-title">El límite al precio del gas en 30 euros &quot;hundirá la inflación&quot;, según los expertos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/003448b5-9196-4945-a221-03350d9768f3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/003448b5-9196-4945-a221-03350d9768f3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/003448b5-9196-4945-a221-03350d9768f3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La vicepresidenta y consellera de Igualdad de la Generalitat Valenciana, Mónica Oltra.">
            </picture>

    <div class="new-info">
                    <a href="/comunitat-valenciana/" class="new-category">Comunidad Valenciana</a>
                <a href="/comunitat-valenciana/juzgado-pide-tsj-cv-impute-monica-oltra-caso-abusos-exmarido-menor-tutelada_1_8881376.html" class="new-title">El juez pide la imputación de Mónica Oltra por el caso de los abusos de su exmarido a una menor tutelada</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/775ec1c8-19bc-432b-aecd-263d6f417cb3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/775ec1c8-19bc-432b-aecd-263d6f417cb3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/775ec1c8-19bc-432b-aecd-263d6f417cb3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Javier Ortega Smith tras el cordón de antidisturbios.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/grupo-alumnos-expulsa-ortega-smith-complutense-grito-fuera-fascistas-universidad_1_8882774.html" class="new-title">Un grupo de alumnos expulsa a Ortega Smith de un acto no autorizado por la Universidad Complutense</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>


                                

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/acdcf2d3-3f9c-42f3-adec-7a934791ef4d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/acdcf2d3-3f9c-42f3-adec-7a934791ef4d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/acdcf2d3-3f9c-42f3-adec-7a934791ef4d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El candidato a la presidencia del PP, Alberto Núñez Feijóo (c), saluda a Pablo Casado (d) ante la presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, durante la segunda jornada del XX Congreso Nacional del PP que se celebra en Sevilla.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/xx-congreso-nacional-pp-confirma-98-apoyo-alberto-nunez-feijoo-presidente-partido_1_8883893.html" class="new-title">Feijóo llama a la unidad y a eliminar “la revancha y el rencor” tras ser encumbrado como nuevo líder del PP</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/42eb6bac-7e1a-45c8-8c5d-b2e8dfafc3d7_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/42eb6bac-7e1a-45c8-8c5d-b2e8dfafc3d7_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/42eb6bac-7e1a-45c8-8c5d-b2e8dfafc3d7_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El virtual presidente del PP, Alberto Núñez Feijóo, interviene durante el XX Congreso Nacional del partido en Sevilla.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/feijoo-reclama-pp-unidad-adhesion-tiempo-compromiso-no-caducidad_1_8883051.html" class="new-title">Feijóo reclama al PP &quot;unidad&quot;, &quot;adhesión&quot; y tiempo: &quot;Mi compromiso no tiene caducidad&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d275ca59-6d5c-4d80-b8ba-616c7810af8f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d275ca59-6d5c-4d80-b8ba-616c7810af8f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d275ca59-6d5c-4d80-b8ba-616c7810af8f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="VÍDEO | Cuatro años de Pablo Casado al frente del Partido Popular">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/video-cuatro-anos-pablo-casado-frente-partido-popular_1_8881441.html" class="new-title">VÍDEO | Cuatro años de Pablo Casado al frente del Partido Popular</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/748a6b2a-db6b-40f3-a592-c2a944aed2e4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/748a6b2a-db6b-40f3-a592-c2a944aed2e4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/748a6b2a-db6b-40f3-a592-c2a944aed2e4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente saliente, Pablo Casado, con su mujer a la llegada al congreso extraordinario del PP">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/casado-reivindica-pp-entrega-feijoo-combatir-amenaza-vox_129_8883117.html" class="new-title">Casado se reivindica ante un PP que se entrega a Feijóo para combatir la amenaza de Vox</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/34bb281f-fdae-441b-8f1a-2b16c4807d99_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/34bb281f-fdae-441b-8f1a-2b16c4807d99_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/34bb281f-fdae-441b-8f1a-2b16c4807d99_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Juanma Moreno (c.) junto a Elías Bendodo y Lolez López">
            </picture>

    <div class="new-info">
                    <a href="/andalucia/" class="new-category">Andalucía</a>
                <a href="/andalucia/bendodo-dejara-gobierno-andalucia-centrarse-pp-nacional-elecciones-autonomicas_1_8883746.html" class="new-title">Bendodo dejará la política andaluza para centrarse en el PP nacional tras las elecciones autonómicas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6ea7aa40-66a8-41f1-877b-448d13407f7f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6ea7aa40-66a8-41f1-877b-448d13407f7f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6ea7aa40-66a8-41f1-877b-448d13407f7f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Pablo Casado, el pasado 1 de marzo, durante su última Junta Directiva como presidente del PP.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/casado-breve-2022_1_8767603.html" class="new-title">Casado, el breve (2018-2022)</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/cf8ee33f-806f-4451-ab81-4f8fe0326d2b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cf8ee33f-806f-4451-ab81-4f8fe0326d2b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cf8ee33f-806f-4451-ab81-4f8fe0326d2b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Feijóo y Casado en la primera jornada del congreso del PP.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/ultimo-discurso-casado-feijoo_129_8882959.html" class="new-title">Después del &#039;casadicidio&#039;, tonterías, las justas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9319ae6d-8ad7-43d4-b9d0-64516a29d205_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9319ae6d-8ad7-43d4-b9d0-64516a29d205_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9319ae6d-8ad7-43d4-b9d0-64516a29d205_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los transportistas suspenden &quot;temporalmente&quot; el paro después de 20 días">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/plataforma-transportistas-suspende-paro-despues-20-dias_1_8883980.html" class="new-title">La plataforma de transportistas suspende &quot;temporalmente&quot; el paro después de 20 días</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/aaf2bc8c-eb07-4f92-bf65-91384b5da2a3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/aaf2bc8c-eb07-4f92-bf65-91384b5da2a3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/aaf2bc8c-eb07-4f92-bf65-91384b5da2a3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Transportistas aparcados en el Polígono Industrial-Parque Logístico Barral la semana pasada en San Fernando de Henares, Madrid.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/15-dias-paro-transporte-puesto-apuros-industria-cesta-compra_1_8875968.html" class="new-title">Los 15 días en los que un paro del transporte ha puesto en apuros a la industria y a la cesta de la compra</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/553fa8c5-a9b4-44bc-b807-e8bbf35a3605_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/553fa8c5-a9b4-44bc-b807-e8bbf35a3605_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/553fa8c5-a9b4-44bc-b807-e8bbf35a3605_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Isabel Díaz Ayuso atiende a los medios en Bruselas">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/pelea-10-asaltos-fiscalias-investigar-contrato-hermano-ayuso_1_8879647.html" class="new-title">Pelea en 10 asaltos entre fiscalías para investigar el contrato del hermano de Ayuso</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b39f9d56-b951-42ba-819e-edd3dc985005_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b39f9d56-b951-42ba-819e-edd3dc985005_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b39f9d56-b951-42ba-819e-edd3dc985005_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Laura Codruta Kovesi, fiscal general europea.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/fiscalia-europea-eleva-bruselas-negativa-dolores-delgado-entregar-caso-contrato-hermano-ayuso_1_8880750.html" class="new-title">La Fiscalía Europea eleva a Bruselas la negativa de Dolores Delgado a entregar el caso del contrato del hermano de Ayuso</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/251ad60f-28cf-432f-a055-6981b8c35ba3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/251ad60f-28cf-432f-a055-6981b8c35ba3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/251ad60f-28cf-432f-a055-6981b8c35ba3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Refugiadas ucranianas en los columpios del resort en Chisinau, Moldavia.">
            </picture>

    <div class="new-info">
                    <a href="/desalambre/" class="new-category">Desalambre</a>
                <a href="/desalambre/resort-lago-sobrevivio-covid-convirtio-refugio-ucranianos_1_8880237.html" class="new-title">El resort del lago que sobrevivió al COVID y se convirtió en refugio de ucranianos</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;9095626364650846561&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:53,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="tematic-grouper   "  >

    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>            </div>

    <ul class="grouper">

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/deportes/ies-villa-mazo-clasifica-campeonato-mundo-campo-traves_1_8884385.html" class="post-anchor">El IES Villa de Mazo se clasifica para el Campeonato del Mundo de Campo a Través</a>
                                                                                                                                                                                                                    <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
                                                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/deportes/ies-villa-mazo-clasifica-campeonato-mundo-campo-traves_1_8884385.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/cd8be95f-4482-424e-817c-c093857899b9_16-9-aspect-ratio_default_0.jpg"  alt="El IES Villa de Mazo se clasifica para el Campeonato del Mundo de Campo a Través">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/sociedad/cabildo-lleva-formacion-primeros-auxilios-asociaciones-vecinales-palma_1_8884381.html" class="post-anchor">El Cabildo lleva la formación en Primeros Auxilios a las asociaciones vecinales de La Palma</a>
                                                                                                                                                                                                                    <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
                                                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/sociedad/cabildo-lleva-formacion-primeros-auxilios-asociaciones-vecinales-palma_1_8884381.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/87ecae91-8ba2-4fb5-96dd-f05828d9555c_16-9-aspect-ratio_default_0.jpg"  alt="El Cabildo lleva la formación en Primeros Auxilios a las asociaciones vecinales de La Palma">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/politica/zapata-feijoo-presidente-necesita-espana-salir-crisis_1_8884206.html" class="post-anchor">Zapata: “Feijóo es el presidente que necesita España para salir de la crisis”</a>
                                                                                                                                                                                                                    <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
                                                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/politica/zapata-feijoo-presidente-necesita-espana-salir-crisis_1_8884206.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/ef602cdf-834a-4f36-80ec-e071d65e4461_16-9-aspect-ratio_default_0.jpg"  alt="Zapata: “Feijóo es el presidente que necesita España para salir de la crisis”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/municipios/psoe-achaca-apatia-gobierno-municipal-cc-pp-brena-alta-siga-presupuestos_1_8884163.html" class="post-anchor">El PSOE achaca “a la apatía” del Gobierno municipal de CC-PP que Breña Alta siga sin presupuestos</a>
                                                                                                                                                                                                                    <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
                                                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/municipios/psoe-achaca-apatia-gobierno-municipal-cc-pp-brena-alta-siga-presupuestos_1_8884163.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/805bec3a-83ad-4bbf-88d9-10272a983a0b_16-9-aspect-ratio_default_0.jpg"  alt="El PSOE achaca “a la apatía” del Gobierno municipal de CC-PP que Breña Alta siga sin presupuestos">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/sociedad/moda-nupcial-nacional-pomeline-diazar-atelier-couture-madrid-la-palma_1_8883974.html" class="post-anchor">La moda nupcial de La Palma se consolida en el ámbito nacional con Pomeline y Diazar en Atelier Couture Madrid</a>
                                                                                                                                                                                                                    <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
                                                                                                                                </p>

                                        
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;767589875541983275&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:54,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="cmp-sm-opinion type-2 type-3  "  data-mrf-recirculation="Opinión">

        <div class="cmp-header">
        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>        <div class="section-tabs">
                            <span><a href="/canariasahora/lapalmaahora/lapalmaopina/">La Palma Opina</a></span>
                        
        </div>
    </div>
    

    <ul
        class="cont-authors-opinion fdd"
            >
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/bombilla-temblorosa-e-impavida_129_8882366.html">
                    <div class="content-descp">
                        <p>Una bombilla temblorosa e impávida</p>
                        <span> Óscar Lorenzo </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5ae77c29-e8b1-43e4-84e4-e86b5213d041_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/salvar-filosofia_129_8882239.html">
                    <div class="content-descp">
                        <p>Salvar la filosofía</p>
                        <span> Elsa López </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5b64345a-dc8e-4686-960e-14dae370dc32_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/luchar-mejor_129_8867444.html">
                    <div class="content-descp">
                        <p>Luchar por ser mejor</p>
                        <span> Miriam G.A </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/4d28a7c4-1089-4eb9-a1cc-0bf87415acf4_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/apocalipsis-carta_129_8867288.html">
                    <div class="content-descp">
                        <p>Apocalipsis a la carta</p>
                        <span> Ramón Araújo </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5ed97087-2f0c-41df-9337-11d063a9c2a1_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/vivir-frontera_129_8848567.html">
                    <div class="content-descp">
                        <p>Vivir en la frontera</p>
                        <span> Óscar Lorenzo </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5ae77c29-e8b1-43e4-84e4-e86b5213d041_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/carta-vinicius_129_8847540.html">
                    <div class="content-descp">
                        <p>Carta a Vinicius</p>
                        <span> Ramón Araújo </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5ed97087-2f0c-41df-9337-11d063a9c2a1_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
            </ul>

        <a title="Ver más" target="" href="/canariasahora/lapalmaahora/lapalmaopina/" class="see-more-link">Ver más
        <i class="right-arrow fal fa-chevron-right"></i>
    </a>
    
</aside>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right3&quot;,&quot;seed&quot;:&quot;1940269854194056937&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:55,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/colegio-abogados-rinde-homenaje-mujeres-juristas-la-palma_1_8882682.html">El Colegio de Abogados rinde homenaje a mujeres juristas de La Palma</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/colegio-abogados-rinde-homenaje-mujeres-juristas-la-palma_1_8882682.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/0f587ae2-7e3d-48aa-9cac-6e36e42825c0_16-9-discover-aspect-ratio_default_0.jpg" alt="El Colegio de Abogados rinde homenaje a mujeres juristas de La Palma" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/lapalmaopina/salvar-filosofia_129_8882239.html">Salvar la filosofía</a></p>
                    <a href="https://www.eldiario.es/autores/elsa_lopez/" class="author">Elsa López</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/lapalmaopina/salvar-filosofia_129_8882239.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/41a1231f-d5dc-44c8-aff0-00371c4bdc27_16-9-discover-aspect-ratio_default_0.jpg" alt="Salvar la filosofía" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/opinion/paco-guimera_131_8883593.html">Paco Guimerá</a></p>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/opinion/paco-guimera_131_8883593.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7e61102e-7656-47ec-8d9d-ee503d193651_16-9-aspect-ratio_default_0.jpg" alt="Paco Guimerá" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/ruta-maritima-crece-semana-santa-cristianos-santa-cruz-palma_1_8882519.html">La ruta marítima que más crece en Semana Santa es Los Cristianos-Santa Cruz de La Palma</a></p>
                    <a href="" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/ruta-maritima-crece-semana-santa-cristianos-santa-cruz-palma_1_8882519.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a471b794-61c7-40e0-9005-90402dd17ca4_16-9-aspect-ratio_default_0.jpg" alt="La ruta marítima que más crece en Semana Santa es Los Cristianos-Santa Cruz de La Palma" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/lapalmaopina/bombilla-temblorosa-e-impavida_129_8882366.html">Una bombilla temblorosa e impávida</a></p>
                    <a href="https://www.eldiario.es/autores/oscar-lorenzo/" class="author">Óscar Lorenzo</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/lapalmaopina/bombilla-temblorosa-e-impavida_129_8882366.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/90161bbb-cb8d-4a22-b4e1-47ddb9ec4987_16-9-discover-aspect-ratio_default_0.jpg" alt="Una bombilla temblorosa e impávida" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/moda-nupcial-nacional-pomeline-diazar-atelier-couture-madrid-la-palma_1_8883974.html">La moda nupcial de La Palma se consolida en el ámbito nacional con Pomeline y Diazar en Atelier Couture Madrid</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/moda-nupcial-nacional-pomeline-diazar-atelier-couture-madrid-la-palma_1_8883974.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4069914c-91a7-4065-bc0f-299cd0b46eb6_16-9-discover-aspect-ratio_default_0.jpg" alt="La moda nupcial de La Palma se consolida en el ámbito nacional con Pomeline y Diazar en Atelier Couture Madrid" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/concentracion-palma-autodeterminacion-pueblo-saharaui_1_8858134.html">Concentración en La Palma por la autodeterminación del pueblo saharaui</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
    </li>
                                                </ul>

            </div>

</aside>


    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising bannerbottom" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;1814965198946731428&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:58,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;1127564005517812273&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:82,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
            <a href="https://www.eldiario.es/canariasahora/" class="footer__logo" title="Canarias Ahora">
            <img class="footer-image lazy" data-src="https://static.eldiario.es/eldiario/public/file/2022/0314/08/logo-de-cabecera-canarias-ahora-20882d7.png"  alt="Canarias Ahora" width="212">
        </a>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://twitter.com/Cahora" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://es-es.facebook.com/CanariasAhora/" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/canariasahora" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/canarias.ahora/" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/que_es/"                                                        >
                    Qué es Canarias Ahora
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://creativecommons.org/licenses/by-nc/4.0/deed.es"                     target="_blank"                                    >
                    Creative Commons
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/aviso_legal/"                                                        >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/politica_de_privacidad/"                                                        >
                    Política de privacidad
                </a>
            </li>
                                  <li class="link-item"><span class="link">Mis cookies</span></li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/contacto/"                                                        >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,50],[320,50],[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_sticky&quot;,&quot;seed&quot;:&quot;6243496934313816038&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000009,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Skicky&quot;,&quot;slot&quot;:&quot;horizontalBanner&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                        
<aside id="cmpPopupPropensity" class="cmp-popup-propensity" style="display:none">

        <h3 class="title">
            <strong><em>Gracias</em> <br><em>por leernos</em></strong>
        </h3>

        <div class="text">
            <p>Más de 61.000 socios y socias ya depositan su confianza en elDiario.es, blindando así nuestra independencia económica y editorial. Por eso podemos hacer un periodismo libre de presiones y destapar la verdad.</p>
            <p><strong>Como lector fiel, tenemos un favor que pedirte: apóyanos.</strong> Desde solo 8 euros al mes tú también puedes contribuir a construir una sociedad mejor informada.</p>
        </div>

        <div class="buttons">
            <a class="propensity-register-btn" href="https://usuarios.eldiario.es/hazte_socio" target="_self">Hazte socio, hazte socia</a>
        </div>

        <div class="footer">
            <a href="/" alt="eldiarioar.com" class="logo">
                <img src="/assets/img/svg/logos/eldiario-logo-1c.svg?id=622c6e16286cebdfec93" alt="eldiario.es">
            </a>
            <span class="slogan">
              Contigo sumamos más
            </span>
        </div>

        <div id="cmpPopupPropensityClose" class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>

</aside>

                                            
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <span class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </span>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>

<img data-src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=8884381&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=cded5deeb05d157f9725"></script>
        <script src="/js/edi-app.js?id=9ae0c1d59a4a9d23a6b9"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20211223.min.js"></script>
                    
    
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
        
    
        
    

</body>

</html>
