<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>El Colegio de Dietistas Nutricionistas de Canarias pide a Sanidad que se vacune a los profesionales del sector</title>                <link rel="canonical" href="https://www.eldiario.es/canariasahora/sociedad/colegio-dietistas-nutricionistas-canarias-pide-sanidad-vacune-profesionales-sector_1_7220860.html">                <meta property="article:modified_time" content="2021-02-15T13:52:49+01:00">                <meta property="article:published_time" content="2021-02-15T13:52:49+01:00">                <meta property="article:section" content="Sociedad">                <meta name="author" content="Canarias Ahora">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Su presidenta, Natalia Hernández, alega que en otras comunidades sí se está llevando a cabo la vacunación de este colectivo, equiparándolo a otros sanitarios">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="colegio, dietistas, nutricionistas, canarias, pide, sanidad, vacune, profesionales, sector">                <meta property="og:description" content="Su presidenta, Natalia Hernández, alega que en otras comunidades sí se está llevando a cabo la vacunación de este colectivo, equiparándolo a otros sanitarios">                <meta property="og:image" content="https://static.eldiario.es/clip/d752d0bc-8fd7-444c-83f7-c6114c0d6895_facebook-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="El Colegio de Dietistas Nutricionistas de Canarias pide a Sanidad que se vacune a los profesionales del sector">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/canariasahora/sociedad/colegio-dietistas-nutricionistas-canarias-pide-sanidad-vacune-profesionales-sector_1_7220860.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Su presidenta, Natalia Hernández, alega que en otras comunidades sí se está llevando a cabo la vacunación de este colectivo, equiparándolo a otros sanitarios">                <meta name="twitter:image" content="https://static.eldiario.es/clip/d752d0bc-8fd7-444c-83f7-c6114c0d6895_twitter-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="El Colegio de Dietistas Nutricionistas de Canarias pide a Sanidad que se vacune a los profesionales del sector">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="7220860">                <meta name="cXenseParse:recs:articleid" content="7220860">                <meta name="cXenseParse:recs:publishtime" content="2021-02-15T12:52:49+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/canariasahora/sociedad/colegio-dietistas-nutricionistas-canarias-pide-sanidad-vacune-profesionales-sector_1_7220860.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">

            
        <link rel="stylesheet" href="/css/vendor.css?id=41922c82de439469edda">

                                <script type="text/javascript">
                var hb_eldiario = "eldiario.es_noticia";
            </script>
                
                                                 <script src="https://sibboventures.mgr.consensu.org/v2/sibbo-cmp-eldiario.min.js" charset="utf-8"></script>
                                     
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>
    
                <link rel="stylesheet" href="/css/app.css?id=193245c2e94109da7a77">
    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"El Colegio de Dietistas Nutricionistas de Canarias pide a Sanidad que se vacune a los profesionales del sector","url":"https:\/\/www.eldiario.es\/canariasahora\/sociedad\/colegio-dietistas-nutricionistas-canarias-pide-sanidad-vacune-profesionales-sector_1_7220860.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/d752d0bc-8fd7-444c-83f7-c6114c0d6895_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"La presidenta del Colegio Profesional de Dietistas Nutricionistas de Canarias, Natalia Hernández","author":{"@type":"Person","name":""}},"author":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"datePublished":"2021-02-15T12:52:49+00:00","dateModified":"2021-02-15T12:52:49+00:00","publisher":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/canariasahora\/sociedad\/colegio-dietistas-nutricionistas-canarias-pide-sanidad-vacune-profesionales-sector_1_7220860.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Sociedad","articleBody":"La presidenta del Colegio Profesional de Dietistas Nutricionistas de Canarias, Natalia Hernández, ha pedido al Servicio Canario de la Salud que se incluya a los profesionales del sector en el plan de vacunación contra la COVID-19, como se está haciendo ya en otras comunidades autónomas. Hernández ha solicitado además al director general del SCS, Conrado Domínguez, información en relación a la vacunación para este colectivo, pidiendo conocer en qué grupo de vacunación están incluidos sus trabajadores. La presidenta del Colegio Profesional expone que \"no tiene constancia\" de que se vaya a proceder a vacunar a sus dietistas nutricionistas a pesar de que en otras comunidades se les está vacunando. En concreto, citó a modo de ejemplo que en Aragón se empieza a vacunar esta semana, mientras que en Navarra ya se ha pedido al Colegio el listado de profesionales y se les ha incluido en la misma fase que a farmacéuticos, podólogos y fisioterapeutas. Asimismo, añadió en nota de prensa, que en Cataluña también \"se están dando pasos\" y en La Rioja se han comprometido a estudiarlo. Por ello, desde el Colegio canario no se entiende su exclusión del grupo de profesionales sanitarios, ya que la Ley 44\/2003, de 21 de noviembre, de Ordenación de las Profesiones Sanitarias (LOPS), \"reconoce la figura del dietista-nutricionista como una profesión sanitaria dentro del Sistema Nacional de Salud\". Agregó que la última de la estrategia de vacunación de la COVID-19 incluye en el grupo 3B a la \"mayoría de las profesiones sanitarias (fisioterapeutas y terapeutas ocupacionales, personal de oficinas de farmacia, protésicos dentales, logopedas y personal de psicología clínica) y no se menciona a los dietistas nutricionistas\". El Colegio de Dietistas Nutricionistas de Canarias justifica su necesidad de ser vacunados en que se enmarcan dentro de los profesionales sanitarios que \"trabajan en centros privados y públicos y tratan a pacientes con contacto directo\". El Colegio se creó en 2019 pero tiene su origen en la Asociación de Dietistas Diplomados de Canarias fundada en 2004 y agrupa a los titulados superiores universitarios en Nutrición Humana y Dietética. Estos profesionales trabajan en el ámbito de la salud pública con el objetivo de mejorar la calidad de vida de las personas en las distintas etapas de su vida, ya sea en la salud o en la enfermedad. De este modo, reclaman al SCS que se \"especifique de manera clara\" a qué grupo pertenecen sus profesionales según sus distintas actividades asistenciales y de qué manera se prevé ejecutar dicho plan de vacunación en el archipiélago."}</script>

        <link rel="alternate" title="Sociedad" href="/rss/category/section/511051/" type="application/rss+xml">

    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","sociedad","canariasahora","colegio","dietistas","nutricionistas","canarias","pide","sanidad","vacune","profesionales","sector"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","sociedad","canariasahora","colegio","dietistas","nutricionistas","canarias","pide","sanidad","vacune","profesionales","sector"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};
    </script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=0242b07e65663d794951"></script>

        
        <script src="/js/user.js?id=5cb94b1115f85b153562"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
    // Contenido

    dataLayer.push({
        contentgroup1: 'Canarias Ahora',
        contentgroup2: '',
        contentgroup3: 'Sociedad',
        contentgroup4: 'Canarias Ahora',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2021-02-15',
        pageFechaModificacion: '2021-02-15',
        pageRedactorName: 'Dácil Jiménez',
        pageSection: 'Sociedad',
        pageFirstTitle: 'El Colegio de Dietistas Nutricionistas de Canarias pide a Sanidad que se vacune a los profesionales del sector',
        pageAdvance: false,
        pageLenght: 2642,
        pagePrincipalTag: ''
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

                                                dataLayer.push({
                'CFG_UAcustom-0': 'UA-284980-29' ,
                'page_template': 'noticia'
            });
                        dataLayer.push({
                'CFG_UAcustom-1': 'UA-284980-4' ,
                'page_template': 'noticia'
            });
                        </script>
    
                        <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                            
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token;
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken;
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                    
    </head>


<body class=" "
      style="opacity: 0" >


                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;89804214453245726&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:63,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;8131262349999330376&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:87,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;3659433984481252279&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:61,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;1787816928643283031&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:60,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;1577212352178751372&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:59,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;2165544215428036664&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:88,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                    
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario"></a>
</div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                    
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
                
    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

                    
        <div class="bulletin">
                <a href="https://usuarios.eldiario.es/boletines">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
    		        <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de elDiario Brands">
                                                        elDiario Brands
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                            </ul>
        </div>

    					<label class="local-editions__burguer" for="localEditionsBurguer">
                <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            </label>
            <select id="localEditionsBurguer" onchange="location = this.value;">
                                    <option value="/andalucia/">Andalucía</option>
                                    <option value="/aragon/">Aragón</option>
                                    <option value="/canariasahora/">Canarias</option>
                                    <option value="/cantabria/">Cantabria</option>
                                    <option value="/castilla-la-mancha/">Castilla-La Mancha</option>
                                    <option value="/castilla-y-leon/">Castilla y León</option>
                                    <option value="/catalunya/">Catalunya</option>
                                    <option value="/comunitat-valenciana/">Comunitat Valenciana</option>
                                    <option value="/euskadi/">Euskadi</option>
                                    <option value="/extremadura/">Extremadura</option>
                                    <option value="/galicia/">Galicia</option>
                                    <option value="/madrid/">Madrid</option>
                                    <option value="/murcia/">Murcia</option>
                                    <option value="/navarra/">Navarra</option>
                            </select>
		        <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/" title="Noticias de Cordópolis">
                                                                                Cordópolis
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="/madrid/somos/chamberi/" title="Noticias de Somos Chamberí">
                                                                                Somos Chamberí
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/chueca/" title="Noticias de Somos Chueca">
                                                                                Somos Chueca
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/malasana/" title="Noticias de Somos Malasaña">
                                                                                Somos Malasaña
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/tetuan/" title="Noticias de Somos Tetuán">
                                                                                Somos Tetuán
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

    		        <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/blog/al-dia/" title="Noticias de Al día">
                                                        Al día
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    		        <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.quo.es/" title="Noticias de Quo">
                                                        Quo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

            

<div class="cmp-focos-elDiario">

    
    		        <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

    
    		        <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

    
    		        <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56')"></div><div data-image="/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579" style="background-image: url('/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579')"></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd')"></div><div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b" style="background-image: url('/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b')"></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34')"></div><div data-image="/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57" style="background-image: url('/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57')"></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b')"></div><div data-image="/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d" style="background-image: url('/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d')"></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c')"></div><div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512" style="background-image: url('/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512')"></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5')"></div><div data-image="/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8" style="background-image: url('/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8')"></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
    <form id="14031873" class="searcherform">
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="14031873">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    </div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=aa5bdd968f58c7f88c84" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="
    --sectionColor: #002858; --submenuColor: #002858
">

    <div class="htitle">
                    <div class="customise">
                                    <a href="/canariasahora/"><img  src="https://static.eldiario.es/eldiario/public/file/2020/0703/17/canarias-ahora-cabecera-v4-df4bb92.png" alt=""></a>
                            </div>
        
                                    <div class="customise">
                                            <a href="/canariasahora/"><img  src="https://static.eldiario.es/eldiario/public/file/2020/0703/17/canarias-ahora-20-anos-v4-a5880e6.png" alt=""></a>
                                    </div>
                    
    </div>

    <div class="sectionheader--footer">
                            <div class="htags">
                <div class="menu-draggable" style=" color: 002858">
                    


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <span>Secciones</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/politica/" target="" rel="">
                                            Política
                                        </a>
                                                                            <a href="/canariasahora/economia/" target="" rel="">
                                            Economía
                                        </a>
                                                                            <a href="/canariasahora/sociedad/" target="" rel="">
                                            Sociedad
                                        </a>
                                                                            <a href="/canariasahora/ciencia_y_medio_ambiente/" target="_blank" rel="">
                                            Medio ambiente
                                        </a>
                                                                            <a href="/canariasahora/migraciones/" target="" rel="">
                                            Migraciones
                                        </a>
                                                                            <a href="/canariasahora/tribunales/" target="" rel="">
                                            Tribunales
                                        </a>
                                                                            <a href="/canariasahora/sucesos/" target="" rel="">
                                            Sucesos
                                        </a>
                                                                            <a href="/canariasahora/cultura/" target="" rel="">
                                            Cultura
                                        </a>
                                                                            <a href="/canariasahora/redes/" target="" rel="">
                                            Redes
                                        </a>
                                                                            <a href="/canariasahora/islas/" target="" rel="">
                                            Islas
                                        </a>
                                                                            <a href="/canariasahora/nacional/" target="" rel="">
                                            Nacional
                                        </a>
                                                                            <a href="/canariasahora/internacional/" target="" rel="">
                                            Internacional
                                        </a>
                                                                            <a href="/canariasahora/energia/" target="" rel="">
                                            Energía
                                        </a>
                                                                            <a href="/canariasahora/entrevistas/" target="_blank" rel="">
                                            Entrevistas
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <span>Canales</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/nekuni/" target="" rel="">
                                            Nekuni
                                        </a>
                                                                            <a href="/canariasahora/Deportes" target="_blank" rel="">
                                            Deportes
                                        </a>
                                                                            <a href="/canariasahora/porfogones/" target="_blank" rel="">
                                            Gastronomía
                                        </a>
                                                                            <a href="/canariasahora/agricola/" target="_blank" rel="">
                                            Diario Agrícola
                                        </a>
                                                                            <a href="/canariasahora/viajarahora/" target="_blank" rel="">
                                            Viajar Ahora
                                        </a>
                                                                            <a href="/canariasahora/turismo/" target="" rel="">
                                            Turismo
                                        </a>
                                                                            <a href="https://iusport.com" target="_blank" rel="">
                                            iusport
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <span>Ediciones</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/tenerifeahora/" target="_blank" rel="">
                                            Tenerife Ahora
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/" target="_blank" rel="">
                                            La Palma Ahora
                                        </a>
                                                                            <a href="/canariasahora/elhierroahora/" target="_blank" rel="">
                                            El Hierro Ahora
                                        </a>
                                                                            <a href="/canariasahora/lanzaroteahora/" target="_blank" rel="">
                                            Lanzarote Ahora
                                        </a>
                                                                            <a href="/canariasahora/fuerteventuraahora/" target="_blank" rel="">
                                            Fuerteventura Ahora
                                        </a>
                                                                            <a href="/canariasahora/lagomeraahora/" target="_blank" rel="">
                                            La Gomera Ahora
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <span>Blog</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/canarias-opina/" target="" rel="">
                                            Canarias Opina
                                        </a>
                                                                            <a href="/canariasahora/carlossosa/" target="" rel="">
                                            CarlosSosa_
                                        </a>
                                                                            <a href="/canariasahora/la-corte-de-los-enanos/" target="" rel="">
                                            La corte de los enanos
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <span>Acerca de</span>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/que_es/" target="" rel="">
                                            Sobre Canarias Ahora
                                        </a>
                                                                            <a href="/canariasahora/contacto/" target="" rel="">
                                            Contacto Canarias Ahora
                                        </a>
                                                                            <a href="/canariasahora/politica_de_privacidad/" target="" rel="">
                                            Política de privacidad de Canarias Ahora
                                        </a>
                                                                            <a href="/canariasahora/aviso_legal/" target="" rel="">
                                            Aviso legal de Canarias Ahora
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                            </nav>

        </div>
    </div>

                </div>
            </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/Cahora" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://es-es.facebook.com/CanariasAhora/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                    <a title="Instagram" href="https://www.instagram.com/canarias.ahora/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                                                    <a title="Telegram" href="https://t.me/canariasahora" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                        <div class="bulletin">
                    <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                <span>Boletín</span>
    </a>
            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

    <div class="cmp-last-minute-bar">
        <div class="last-minute">
            <i class="icon"></i>
                                        <div class="first-element">
                                            <span class="title main">Última hora</span>
                        <a href="https://www.eldiario.es/politica/tribunal-caso-master-absuelve-cifuentes_1_7220411.html" target="" rel="" title="Cifuentes, absuelta en el caso Máster">Cifuentes, absuelta en el caso Máster</a>
                                    </div>
                            <div class="">
                                            <span class="title"></span>
                        <a href="https://www.eldiario.es/catalunya/fiscalia-pide-suspender-tercer-grado-presos-proces-dejen-salir-prision-trabajar_1_7186395.html" target="" rel="" title="La Fiscalía pide suspender el tercer grado de los presos">La Fiscalía pide suspender el tercer grado de los presos</a>
                                    </div>
                    </div>
    </div>


                    
                    
                                    </div>
            </div>

            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        El Colegio de Dietistas Nutricionistas de Canarias pide a Sanidad que se vacune a los profesionales del sector
        </h1>

                    <ul class="footer">
                                                            <li>
                                                        Su presidenta, Natalia Hernández, alega que en otras comunidades sí se está llevando a cabo la vacunación de este colectivo, equiparándolo a otros sanitarios
                        </li>
                                                </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :page-id="7220860"
                                            :share-url="'https://www.eldiario.es/1_6e2e7c'"
                                            :share-text="'El+Colegio+de+Dietistas+Nutricionistas+de+Canarias+pide+a+Sanidad+que+se+vacune+a+los+profesionales+del+sector'"
                                            :share-target="''"
                                            :share-rel="'Cahora'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_ED-bajo-titular&quot;,&quot;seed&quot;:&quot;1434821695655055972&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:86,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                
                                <div class="partner-wrapper opening">
                                                                                                                            



    <div class="second-col">
<figure class="ni-figure">
    
    



    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d752d0bc-8fd7-444c-83f7-c6114c0d6895_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d752d0bc-8fd7-444c-83f7-c6114c0d6895_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d752d0bc-8fd7-444c-83f7-c6114c0d6895_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1200 675'%3E%3C/svg%3E" alt="La presidenta del Colegio Profesional de Dietistas Nutricionistas de Canarias, Natalia Hernández">
            </picture>

                                
        
                <figcaption class="image-footer">
            <span class="title">
                La presidenta del Colegio Profesional de Dietistas Nutricionistas de Canarias, Natalia Hernández                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                                                        <a href="https://www.eldiario.es/autores/canarias_ahora/">Canarias Ahora</a>
                                                                                        </p>
        
        <div class="date-comments-wrapper">
                        <time class="date">
                <span class="day">15 de febrero de 2021</span>
                <span class="hour">13:52h</span>
            </time>
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/@Cahora" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @Cahora
                                            </a>
                                                                    </div>
</footer>
                                                                    </div>
                                                                <div class="partner-wrapper article-page__body-row">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        La presidenta del Colegio Profesional de Dietistas Nutricionistas de Canarias, Natalia Hern&aacute;ndez, ha pedido al Servicio Canario de la Salud que se incluya a los profesionales del sector en el plan de vacunaci&oacute;n contra la COVID-19, como se est&aacute; haciendo ya en otras comunidades aut&oacute;nomas.
    </p>
                    
                        
                
                
            
            
                        
        
            <div class="edi-advertising ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;1052797394979822828&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:83,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
            
    
    
    
    
    
                                        



    <p class="article-text">
        Hern&aacute;ndez ha solicitado adem&aacute;s al director general del SCS, Conrado Dom&iacute;nguez, informaci&oacute;n en relaci&oacute;n a la vacunaci&oacute;n para este colectivo, pidiendo conocer en qu&eacute; grupo de vacunaci&oacute;n est&aacute;n incluidos sus trabajadores.
    </p>
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;5092451515461377759&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                            
                
                
            
            
                        
        
            <div class="edi-advertising ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;2977408733072088593&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
                                        



    <p class="article-text">
        La presidenta del Colegio Profesional expone que "no tiene constancia" de que se vaya a proceder a vacunar a sus dietistas nutricionistas a pesar de que en otras comunidades se les est&aacute; vacunando. En concreto, cit&oacute; a modo de ejemplo que en Arag&oacute;n se empieza a vacunar esta semana, mientras que en Navarra ya se ha pedido al Colegio el listado de profesionales y se les ha incluido en la misma fase que a farmac&eacute;uticos, pod&oacute;logos y fisioterapeutas.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Asimismo, a&ntilde;adi&oacute; en nota de prensa, que en Catalu&ntilde;a tambi&eacute;n "se est&aacute;n dando pasos" y en La Rioja se han comprometido a estudiarlo. Por ello, desde el Colegio canario no se entiende su exclusi&oacute;n del grupo de profesionales sanitarios, ya que la Ley 44/2003, de 21 de noviembre, de Ordenaci&oacute;n de las Profesiones Sanitarias (LOPS), "reconoce la figura del dietista-nutricionista como una profesi&oacute;n sanitaria dentro del Sistema Nacional de Salud".
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;6889784966537835690&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:84,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                        



    <p class="article-text">
        Agreg&oacute; que la &uacute;ltima de la estrategia de vacunaci&oacute;n de la COVID-19 incluye en el grupo 3B a la "mayor&iacute;a de las profesiones sanitarias (fisioterapeutas y terapeutas ocupacionales, personal de oficinas de farmacia, prot&eacute;sicos dentales, logopedas y personal de psicolog&iacute;a cl&iacute;nica) y no se menciona a los dietistas nutricionistas".
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        El Colegio de Dietistas Nutricionistas de Canarias justifica su necesidad de ser vacunados en que se enmarcan dentro de los profesionales sanitarios que "trabajan en centros privados y p&uacute;blicos y tratan a pacientes con contacto directo".
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        El Colegio se cre&oacute; en 2019 pero tiene su origen en la Asociaci&oacute;n de Dietistas Diplomados de Canarias fundada en 2004 y agrupa a los titulados superiores universitarios en Nutrici&oacute;n Humana y Diet&eacute;tica. Estos profesionales trabajan en el &aacute;mbito de la salud p&uacute;blica con el objetivo de mejorar la calidad de vida de las personas en las distintas etapas de su vida, ya sea en la salud o en la enfermedad.
    </p>
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right3&quot;,&quot;seed&quot;:&quot;7739851402969217615&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:85,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
                                        



    <p class="article-text">
        De este modo, reclaman al SCS que se "especifique de manera clara" a qu&eacute; grupo pertenecen sus profesionales seg&uacute;n sus distintas actividades asistenciales y de qu&eacute; manera se prev&eacute; ejecutar dicho plan de vacunaci&oacute;n en el archipi&eacute;lago.
    </p>
    
    
    
    
    
    
        
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/canariasahora/sociedad/">Sociedad</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date">15 de febrero de 2021 - 13:52 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :page-id="7220860"
                                                        :share-url="'https://www.eldiario.es/1_6e2e7c'"
                                                        :share-text="'El+Colegio+de+Dietistas+Nutricionistas+de+Canarias+pide+a+Sanidad+que+se+vacune+a+los+profesionales+del+sector'"
                                                        :share-target="''"
                                                        :share-rel="'Cahora'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/eldiario_logo.png?id=34437f95eb9eae0d49d0" alt="logo elDiario">
                        <h2 class="header-title">elDiario.es depende de ti</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        Nuestro periodismo es independiente porque solo nos debemos a nuestros lectores.
    </p>
        



    <p class="article-text">
        Si te gusta nuestro trabajo, ap&oacute;yanos t&uacute; tambi&eacute;n. Te necesitamos m&aacute;s que nunca. <a href="https://usuarios.eldiario.es/hazte_socio" target="_blank" class="link"><span style="background-color:#f8e71c;">Hazte socio, hazte socia</span></a>.
    </p>

                                    <a href="https://usuarios.eldiario.es/hazte_socio" class="content-link">Apoya elDiario.es</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>
  </div>
</aside>

                                            
                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://www.eldiario.es/canariasahora/sociedad/empresa-pide-11-400-metros-cuadrados-suelo-arinaga-construir-planta-produccion-biofertilizantes_1_7220083.html"> Una empresa pide 11.400 metros cuadrados de suelo en Arinaga para construir una planta de producción de biofertilizantes </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://www.eldiario.es/canariasahora/sociedad/empresa-pide-11-400-metros-cuadrados-suelo-arinaga-construir-planta-produccion-biofertilizantes_1_7220083.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

                    



    <picture class="img-next-new">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1af3f877-a9fe-4f67-8657-1a4707672604_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1af3f877-a9fe-4f67-8657-1a4707672604_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1af3f877-a9fe-4f67-8657-1a4707672604_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una empresa pide 11.400 metros cuadrados de suelo en Arinaga para construir una planta de producción de biofertilizantes">
            </picture>
                    
    </aside>

                                            <div class="hide-in-desktop">
                                                

<aside class="recirculation ">
                    
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-febrero-15_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-febrero-15_1_1031363.html" class="img" style="background-image: url('https://static.eldiario.es/clip/49b2efe5-1b76-4a1f-9b83-4898654395f8_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/andalucia/roce-puerta-bar-chispa-desato-brutal-paliza-policias-polvorin-llamado-linares_1_7219111.html">Un roce en la puerta del bar: la chispa que desató la brutal agresión de dos policías en un polvorín llamado Linares</a></h3>
                    <a href="https://www.eldiario.es/autores/ana_sola/" class="author">Ana Sola</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/andalucia/roce-puerta-bar-chispa-desato-brutal-paliza-policias-polvorin-llamado-linares_1_7219111.html" class="img" style="background-image: url('https://static.eldiario.es/clip/773809ef-8f8a-4f0c-a734-31d163d4d455_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/catalunya/mapa-resultados-elecciones-catalanas-14f-municipio-municipio_1_7218588.html">MAPA | Los resultados de las elecciones catalanas del 14F, municipio a municipio</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/david_velasco/" class="author">David Velasco</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/catalunya/mapa-resultados-elecciones-catalanas-14f-municipio-municipio_1_7218588.html" class="img" style="background-image: url('https://static.eldiario.es/clip/e93e77ac-0eba-410b-a420-8bb2096e8e6f_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/tribunal-caso-master-absuelve-cifuentes_1_7220411.html">El tribunal del caso Máster absuelve a Cifuentes pero condena a su asesora y a una profesora</a></h3>
                    <a href="https://www.eldiario.es/autores/elena_herrera/" class="author">Elena Herrera</a>
                    <a href="https://www.eldiario.es/autores/marcos_pinheiro/" class="author">Marcos Pinheiro</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/tribunal-caso-master-absuelve-cifuentes_1_7220411.html" class="img" style="background-image: url('https://static.eldiario.es/clip/c06bc514-f026-4936-8a56-5ccdf0f0f60c_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/catalunya/politica/10-claves-entender-resultado-elecciones-catalunya_129_7219384.html">10 claves para entender el resultado de las elecciones en Catalunya</a></h3>
                    <a href="https://www.eldiario.es/autores/neus_tomas/" class="author">Neus Tomàs</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/catalunya/politica/10-claves-entender-resultado-elecciones-catalunya_129_7219384.html" class="img" style="background-image: url('https://static.eldiario.es/clip/2685591a-e4d5-409c-8a7d-5704328b9a59_16-9-discover-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-febrero-15_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-febrero-15_1_1031363.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/escolar/gana-illa-amenaza-bloqueo-continua_132_7219514.html">Gana Illa pero la amenaza del bloqueo continúa</a></h3>
                    <a href="https://www.eldiario.es/autores/ignacio_escolar/" class="author">Ignacio Escolar</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/escolar/gana-illa-amenaza-bloqueo-continua_132_7219514.html" class="img" style="background-image: url('https://static.eldiario.es/clip/505ce82e-de3f-4060-8919-a7b311d8d015_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/tribunal-caso-master-absuelve-cifuentes_1_7220411.html">El tribunal del caso Máster absuelve a Cifuentes pero condena a su asesora y a una profesora</a></h3>
                    <a href="https://www.eldiario.es/autores/elena_herrera/" class="author">Elena Herrera</a>
                    <a href="https://www.eldiario.es/autores/marcos_pinheiro/" class="author">Marcos Pinheiro</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/tribunal-caso-master-absuelve-cifuentes_1_7220411.html" class="img" style="background-image: url('https://static.eldiario.es/clip/c06bc514-f026-4936-8a56-5ccdf0f0f60c_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/catalunya/illa-gana-elecciones-catalanas-independentismo-conserva-mayoria_1_7219157.html">Illa gana las elecciones catalanas pero el independentismo refuerza su mayoría</a></h3>
                    <a href="https://www.eldiario.es/autores/arturo_puente/" class="author">Arturo Puente</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/catalunya/illa-gana-elecciones-catalanas-independentismo-conserva-mayoria_1_7219157.html" class="img" style="background-image: url('https://static.eldiario.es/clip/53b051d1-d452-442e-89a5-878f264a92a7_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/catalunya/politica/10-claves-entender-resultado-elecciones-catalunya_129_7219384.html">10 claves para entender el resultado de las elecciones en Catalunya</a></h3>
                    <a href="https://www.eldiario.es/autores/neus_tomas/" class="author">Neus Tomàs</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/catalunya/politica/10-claves-entender-resultado-elecciones-catalunya_129_7219384.html" class="img" style="background-image: url('https://static.eldiario.es/clip/2685591a-e4d5-409c-8a7d-5704328b9a59_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/catalunya/erc_1_7218878.html">El PSC gana con 33 escaños y los independentistas suman mayoría absoluta</a></h3>
                    <a href="https://www.eldiario.es/autores/oriol_sole_altimira/" class="author">Oriol Solé Altimira</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/catalunya/erc_1_7218878.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="7220860" commentable="1"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1ba893b0-74f2-426c-9d47-a8ee2da5aa04_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1ba893b0-74f2-426c-9d47-a8ee2da5aa04_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1ba893b0-74f2-426c-9d47-a8ee2da5aa04_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="ERC califica de &quot;imposible&quot; un Govern con el PSC e Illa insiste en que buscará apoyos para presentarse a la investidura">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/erc-descarta-investir-illa-califica-imposible-govern-psc_1_7219989.html" class="new-title">ERC califica de &quot;imposible&quot; un Govern con el PSC e Illa insiste en que buscará apoyos para presentarse a la investidura</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c3683d92-06a2-4e0a-9403-18d65c3bf99d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c3683d92-06a2-4e0a-9403-18d65c3bf99d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c3683d92-06a2-4e0a-9403-18d65c3bf99d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los resultados de las elecciones catalanas, calle a calle: consulta quién ganó en cada manzana">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/resultados-elecciones-catalanas-calle-calle-consulta-gano-manzana_1_7220231.html" class="new-title">Los resultados de las elecciones catalanas, calle a calle: consulta quién ganó en cada manzana</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/98ab9b93-1d27-4f53-868f-497fb858d42c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/98ab9b93-1d27-4f53-868f-497fb858d42c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/98ab9b93-1d27-4f53-868f-497fb858d42c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La Fiscalía pide suspender ya el tercer grado de los presos del procés y que dejen de salir de prisión para trabajar">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/fiscalia-pide-suspender-tercer-grado-presos-proces-dejen-salir-prision-trabajar_1_7186395.html" class="new-title">La Fiscalía pide suspender ya el tercer grado de los presos del procés y que dejen de salir de prisión para trabajar</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2685591a-e4d5-409c-8a7d-5704328b9a59_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2685591a-e4d5-409c-8a7d-5704328b9a59_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2685591a-e4d5-409c-8a7d-5704328b9a59_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="10 claves para entender el resultado de las elecciones en Catalunya">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/politica/10-claves-entender-resultado-elecciones-catalunya_129_7219384.html" class="new-title">10 claves para entender el resultado de las elecciones en Catalunya</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/505ce82e-de3f-4060-8919-a7b311d8d015_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/505ce82e-de3f-4060-8919-a7b311d8d015_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/505ce82e-de3f-4060-8919-a7b311d8d015_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Gana Illa pero la amenaza del bloqueo continúa">
            </picture>

    <div class="new-info">
                    <a href="/escolar" class="new-category">Escolar.net</a>
                <a href="/escolar/gana-illa-amenaza-bloqueo-continua_132_7219514.html" class="new-title">Gana Illa pero la amenaza del bloqueo continúa</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2f8b3d34-6537-4319-ae09-75c494fab7b8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2f8b3d34-6537-4319-ae09-75c494fab7b8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2f8b3d34-6537-4319-ae09-75c494fab7b8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los argumentarios internos del PP tras la debacle en Catalunya: &quot;No vamos a cambiar el rumbo, hubo juego sucio en la campaña&quot;">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/casado-no-cambiara-estrategia-batacazo-catalunya-equipo-advierte-barones-son-responsables_1_7219903.html" class="new-title">Los argumentarios internos del PP tras la debacle en Catalunya: &quot;No vamos a cambiar el rumbo, hubo juego sucio en la campaña&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e2cece37-27c4-417b-8c4e-e76acd65037c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e2cece37-27c4-417b-8c4e-e76acd65037c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e2cece37-27c4-417b-8c4e-e76acd65037c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Radiografía del terremoto en la derecha: así ha superado Vox a PP y Ciudadanos en Catalunya">
            </picture>

    <div class="new-info">
                    <a href="/datos/" class="new-category">Datos</a>
                <a href="/datos/radiografia-sorpaso-vox-ciudadanos-pp-catalunya_1_7219559.html" class="new-title">Radiografía del terremoto en la derecha: así ha superado Vox a PP y Ciudadanos en Catalunya</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/cefab217-88ca-4025-9907-6685615ab4dc_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cefab217-88ca-4025-9907-6685615ab4dc_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cefab217-88ca-4025-9907-6685615ab4dc_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="En Comú Podem aguanta pese al subidón del PSC y confía en ser llave para un Govern de izquierdas">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/comu-podem-aguanta-pese-subidon-psc-confia-llave-govern-izquierdas_1_7219370.html" class="new-title">En Comú Podem aguanta pese al subidón del PSC y confía en ser llave para un Govern de izquierdas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/14a1ab1b-ead4-4ccc-ab47-557358697870_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/14a1ab1b-ead4-4ccc-ab47-557358697870_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/14a1ab1b-ead4-4ccc-ab47-557358697870_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Casado descubre que hay alguien con un cóctel molotov más grande que el suyo">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/casado-descubre-hay-alguien-coctel-molotov-grande_129_7219301.html" class="new-title">Casado descubre que hay alguien con un cóctel molotov más grande que el suyo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c06bc514-f026-4936-8a56-5ccdf0f0f60c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c06bc514-f026-4936-8a56-5ccdf0f0f60c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c06bc514-f026-4936-8a56-5ccdf0f0f60c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El tribunal del caso Máster absuelve a Cifuentes pero condena a su asesora y a una profesora">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/tribunal-caso-master-absuelve-cifuentes_1_7220411.html" class="new-title">El tribunal del caso Máster absuelve a Cifuentes pero condena a su asesora y a una profesora</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/93a8e175-21ce-4f05-906b-292d39080d79_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/93a8e175-21ce-4f05-906b-292d39080d79_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/93a8e175-21ce-4f05-906b-292d39080d79_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Las &quot;graves irregularidades&quot; sobre el máster de Cifuentes que la sentencia recoge como hechos probados">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/graves-irregularidades-master-recoge-sentencia-absuelto-cifuentes_1_7220730.html" class="new-title">Las &quot;graves irregularidades&quot; sobre el máster de Cifuentes que la sentencia recoge como hechos probados</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3868a3cc-42ca-47dc-90a8-15cc3b6bb2e8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3868a3cc-42ca-47dc-90a8-15cc3b6bb2e8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3868a3cc-42ca-47dc-90a8-15cc3b6bb2e8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ayuso y el PP de Madrid salen en defensa de Cifuentes y cargan contra elDiario.es: &quot;Siempre mantuvo su inocencia y se ha demostrado que tenía razón&quot;">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/ayuso-pp-madrid-salen-defensa-cifuentes-mantuvo-inocencia-demostrado-tenia-razon_1_7221047.html" class="new-title">Ayuso y el PP de Madrid salen en defensa de Cifuentes y cargan contra elDiario.es: &quot;Siempre mantuvo su inocencia y se ha demostrado que tenía razón&quot;</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;1870936872482568609&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:53,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

    
    <div class="cmp-header">
        
<div class="dotted-lines line1"></div>        <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/canariasahora/sociedad/mercadona-dono-780-toneladas-productos-primera-necesidad-canarias-durante_1_7221009.html" class="post-anchor">Mercadona donó 780 toneladas de productos de primera necesidad en Canarias durante 2020</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/canarias_ahora/">
                                Canarias Ahora
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/sociedad/mercadona-dono-780-toneladas-productos-primera-necesidad-canarias-durante_1_7221009.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/49938018-6491-4d71-92cc-0864cc40577d_16-9-aspect-ratio_default_0.jpg" alt="Mercadona donó 780 toneladas de productos de primera necesidad en Canarias durante 2020">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/medio-ambiente-pone-marcha-servicio-preparacion-fisica-personal-prevencion-extincion-incendios-forestales_1_7221058.html" class="post-anchor">Medio Ambiente pone en marcha un servicio para la preparación física del personal de prevención y extinción de incendios forestales</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">
                                La Palma Ahora
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/medio-ambiente-pone-marcha-servicio-preparacion-fisica-personal-prevencion-extincion-incendios-forestales_1_7221058.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/f19d0f27-ab30-47a5-82b0-a9631ae55c9e_16-9-aspect-ratio_default_0.jpg" alt="Medio Ambiente pone en marcha un servicio para la preparación física del personal de prevención y extinción de incendios forestales">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/canariasahora/lapalmaahora/sociedad/grupo-inmigrantes-espera-palma-resolucion-peticion-asilo_1_7221072.html" class="post-anchor">Un grupo de inmigrantes espera en La Palma la resolución de su petición de asilo</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">
                                La Palma Ahora
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/sociedad/grupo-inmigrantes-espera-palma-resolucion-peticion-asilo_1_7221072.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/375fcc2c-9fe1-4a5a-9f10-47942a39285e_16-9-aspect-ratio_default_0.jpg" alt="Un grupo de inmigrantes espera en La Palma la resolución de su petición de asilo">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/canariasahora/tenerifeahora/locales-salto-normas-covid-tenerife-reincidente_1_7220878.html" class="post-anchor">Uno de los locales que se saltó la normativa contra la COVID en Tenerife es reincidente</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/tenerife_ahora/">
                                Tenerife Ahora
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/tenerifeahora/locales-salto-normas-covid-tenerife-reincidente_1_7220878.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/196a309c-7fb9-4115-b097-11e8ddd2ab0f_16-9-aspect-ratio_default_0.jpg" alt="Uno de los locales que se saltó la normativa contra la COVID en Tenerife es reincidente">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/canariasahora/Deportes/futbol/subgrupo-tenerife-tercera-division-vuelve-llenar-ilusion-campos-provincia-occidental_1_7220929.html" class="post-anchor">El subgrupo de Tenerife de la Tercera División vuelve a llenar de ilusión los campos de la provincia occidental</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/ayoze_hernandez_acan/">
                                Ayoze Hernández (ACAN)
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/canariasahora/Deportes/futbol/subgrupo-tenerife-tercera-division-vuelve-llenar-ilusion-campos-provincia-occidental_1_7220929.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/d6ed6973-dae2-44da-8daa-28e48c5117e2_16-9-aspect-ratio_default_0.jpg" alt="El subgrupo de Tenerife de la Tercera División vuelve a llenar de ilusión los campos de la provincia occidental">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;9167173430386802776&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:54,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600}"
            ></edi-advertising>
        </div>
                

    
        <aside class="see-more-blog  " >

    <h2 class="title">
        <a href="/canariasahora/carlossosa/" class="title">            CarlosSosa_
        </a>        </h2>
    
    <ul class="posts-wrapper">
                    <li class="post">
                <a href="/canariasahora/carlossosa/politica-sale-mejor_132_6695574.html" title="La política tampoco sale mejor">
                    <p class="post-text">
                                                    <span class="post-category">
                                
                            </span>
                                                <span class="post-title">
                            La política tampoco sale mejor
                        </span>
                    </p>
                                            <figure class="post-img" style="background-image: url('https://static.eldiario.es/clip/11974a72-990f-469e-ace4-e9f3e67d6f27_16-9-aspect-ratio_default_0.jpg')"></figure>
                                    </a>
            </li>
            </ul>

            <a title="Ver más" target="" href="" class="see-more-link">Ver más
            <i class="right-arrow fal fa-chevron-right"></i>
        </a>
    
</aside>
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right3&quot;,&quot;seed&quot;:&quot;485005245619387183&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:55,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="recirculation  " >
        
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/migraciones/barrios-canarias-levantan-racismo_1_7216350.html">Los barrios de Canarias que se levantan contra el racismo</a></h3>
                    <a href="https://www.eldiario.es/autores/ivan_alejandro_hernandez/" class="author">Iván Alejandro Hernández</a>
                    <a href="https://www.eldiario.es/autores/natalia_g_vargas/" class="author">Natalia G. Vargas</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/migraciones/barrios-canarias-levantan-racismo_1_7216350.html" class="img" style="background-image: url('https://static.eldiario.es/clip/4875fcf4-240a-4e88-9558-9a268013672f_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/canarias-reporta-145-nuevos-contagios-muerte-covid-19-domingo_1_7218749.html">Canarias reporta 145 nuevos contagios y una muerte más por COVID-19 este domingo</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/canarias-reporta-145-nuevos-contagios-muerte-covid-19-domingo_1_7218749.html" class="img" style="background-image: url('https://static.eldiario.es/clip/cececadd-571f-4a94-9f2c-bf24d81818f1_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/casos-caen-provincias-canarias_1_7218658.html">Canarias estabiliza la epidemia: los casos caen en ambas provincias</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/casos-caen-provincias-canarias_1_7218658.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9c2fd6b0-fc8a-4178-a4fd-6cdde3bd4810_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/sociedad/casos-covid-siguen-aumentando-mantienen-palma-34-activos_1_7218565.html">La Palma registra 3 nuevos positivos y 4 altas y se sitúa en 33 activos</a></h3>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/casos-covid-siguen-aumentando-mantienen-palma-34-activos_1_7218565.html" class="img" style="background-image: url('https://static.eldiario.es/clip/5b0ce808-4c53-4253-9f44-21082cd7c03a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/migraciones/moussa-encontro-daraida-brotes-xenofobia-arguineguin-comparto_1_7216362.html">Cuando Moussa encontró a Daraida entre los brotes de xenofobia de Arguineguín: “Solo comparto lo que tengo”</a></h3>
                    <a href="https://www.eldiario.es/autores/natalia_g_vargas/" class="author">Natalia G. Vargas</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/migraciones/moussa-encontro-daraida-brotes-xenofobia-arguineguin-comparto_1_7216362.html" class="img" style="background-image: url('https://static.eldiario.es/clip/1cb491c4-bd20-4b30-8037-a369df284ab1_16-9-aspect-ratio_default_1012118.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/migraciones/barrios-canarias-levantan-racismo_1_7216350.html">Los barrios de Canarias que se levantan contra el racismo</a></h3>
                    <a href="https://www.eldiario.es/autores/ivan_alejandro_hernandez/" class="author">Iván Alejandro Hernández</a>
                    <a href="https://www.eldiario.es/autores/natalia_g_vargas/" class="author">Natalia G. Vargas</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/migraciones/barrios-canarias-levantan-racismo_1_7216350.html" class="img" style="background-image: url('https://static.eldiario.es/clip/4875fcf4-240a-4e88-9558-9a268013672f_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/migraciones/moussa-encontro-daraida-brotes-xenofobia-arguineguin-comparto_1_7216362.html">Cuando Moussa encontró a Daraida entre los brotes de xenofobia de Arguineguín: “Solo comparto lo que tengo”</a></h3>
                    <a href="https://www.eldiario.es/autores/natalia_g_vargas/" class="author">Natalia G. Vargas</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/migraciones/moussa-encontro-daraida-brotes-xenofobia-arguineguin-comparto_1_7216362.html" class="img" style="background-image: url('https://static.eldiario.es/clip/cae74e1a-b26b-4b54-b5ea-1c0ee2cd8d03_16-9-aspect-ratio_default_1012121.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/canarias-opina/no-quiere-dia-santiago-perez-sea-senador_1_7218825.html">¿Por qué no quiere &#039;El Día&#039; que Santiago Pérez sea senador?</a></h3>
                    <a href="https://www.eldiario.es/autores/juan_ignacio_viciana/" class="author">Juan Ignacio Viciana</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/canarias-opina/no-quiere-dia-santiago-perez-sea-senador_1_7218825.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>


    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;4190570987039943343&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:58,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;6227287764300365808&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:82,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=9eeee7dafc6f657759fe" alt="">
    </a>
    <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,50],[320,50],[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_sticky&quot;,&quot;seed&quot;:&quot;6658238454953174881&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000009,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Skicky&quot;,&quot;slot&quot;:&quot;horizontalBanner&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



                                        
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <h1 class="popup-top">
            <img src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825" class="main-image" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </h1>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=aa5bdd968f58c7f88c84" class="close-icon">
        </div>
    </div>
</aside>

<img src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=7220860&e=pro&c=web" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master'
        };

                    window.appInfo.partner = false;
            </script>
                <script src="/js/app.js?id=37806b822be71764de09"></script>
        <script src="/js/edi-app.js?id=63c2e62b2da7d6a873a6"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20201118-2.min.js"></script>
                    
    
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    
        
    

</body>

</html>
