<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales</title>                <link rel="canonical" href="https://www.eldiario.es/canariasahora/tenerifeahora/sur/arona-trabaja-protocolos-seguridad-reapertura-actividades-guarderias-municipales_1_6187308.html">                <meta property="article:modified_time" content="2020-08-28T13:48:13+02:00">                <meta property="article:published_time" content="2020-08-28T13:48:13+02:00">                <meta property="article:section" content="Sur">                <meta name="author" content="Tenerife Ahora">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="La corporación continúa renovando el sistema antintrusión, con cámaras y un circuito cerrado de televisión, en todas las dependencias municipales">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="arona, trabaja, protocolos, seguridad, reapertura, actividades, guarderias, municipales">                <meta property="og:description" content="La corporación continúa renovando el sistema antintrusión, con cámaras y un circuito cerrado de televisión, en todas las dependencias municipales">                <meta property="og:image" content="https://static.eldiario.es/clip/7840cd1c-25f1-452b-a337-988503c7d713_facebook-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="El Diario">                <meta property="og:title" content="Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/canariasahora/tenerifeahora/sur/arona-trabaja-protocolos-seguridad-reapertura-actividades-guarderias-municipales_1_6187308.html">                <meta name="publisher" content="El Diario">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="La corporación continúa renovando el sistema antintrusión, con cámaras y un circuito cerrado de televisión, en todas las dependencias municipales">                <meta name="twitter:image" content="https://static.eldiario.es/clip/7840cd1c-25f1-452b-a337-988503c7d713_twitter-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="6187308">                <meta name="cXenseParse:recs:articleid" content="6187308">                <meta name="cXenseParse:recs:publishtime" content="2020-08-28T11:48:13+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/canariasahora/tenerifeahora/sur/arona-trabaja-protocolos-seguridad-reapertura-actividades-guarderias-municipales_1_6187308.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">

        <link rel="stylesheet" href="/css/vendor.css?id=41922c82de439469edda">

                                <script type="text/javascript">
                var hb_eldiario = "eldiario.es_noticia";
            </script>
                            <script src="https://sibboventures.mgr.consensu.org/v2/sibbo-cmp-eldiario.min.js" charset="utf-8"></script>
                    
        <link rel="stylesheet" href="/css/app.css?id=05de2c08118dd2059f7a">

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales","url":"https:\/\/www.eldiario.es\/canariasahora\/tenerifeahora\/sur\/arona-trabaja-protocolos-seguridad-reapertura-actividades-guarderias-municipales_1_6187308.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/7840cd1c-25f1-452b-a337-988503c7d713_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Durante esta semana y la próxima se realizará el montaje de las cámaras y el circuito cerrado de televisión en la guardería de El Fraile y, a continuación, se llevarán a cabo los mismos trabajos en la de Buzanada","author":{"@type":"Person","name":""}},"author":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"datePublished":"2020-08-28T11:48:13+00:00","dateModified":"2020-08-28T11:48:13+00:00","publisher":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/canariasahora\/tenerifeahora\/sur\/arona-trabaja-protocolos-seguridad-reapertura-actividades-guarderias-municipales_1_6187308.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"usuarios.eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Sur","articleBody":"El alcalde del Ayuntamiento de Arona, José Julián Mena, visitó este martes los dos centros infantiles municipales, ubicados en El Fraile y Buzanada, acompañado por Julia Morales, concejala de Juventud, y Francisco Marichal, concejal de Seguridad, para interesarse por las necesidades de las trabajadoras ante su próxima reapertura y las medidas de seguridad y prevención anticoronavirus que se están implantando, dentro del protocolo que se está llevando a cabo, así como los trabajos de instalación del nuevo sistema de antintrusión. Durante esta semana y la próxima se realizará el montaje de las cámaras y el circuito cerrado de televisión en la guardería de El Fraile y, a continuación, se llevarán a cabo los mismos trabajos en la de Buzanada. El objetivo es mejorar las condiciones de seguridad de todas las dependencias clave para Arona.  Este sistema ya está montado en todos los centros culturales y cívicos del municipio y durante las próximas semanas se procederá a instalarlo en todos los centros de Educación Primaria –cuyo mantenimiento depende de los ayuntamientos-, centros de mayores y deportivos, así como oficinas de atención al ciudadano y dependencias administrativas, además de centros para personas con diversidad funcional. El alcalde de Arona, José Julián Mena, puso en valor “el magnífico trabajo que se está realizando desde Arona Desarrollo S.A (Adesa), y la disposición y buen hacer de todas las trabajadoras y trabajadores de las guarderías del municipio para poner en marcha las actividades lo antes posible. Por supuesto, primando la seguridad”. También hizo hincapié en la renovación del sistema de antintrusión, “que supone un paso más en la modernización de la administración y de los servicios municipales, mejorando la prevención y la propia percepción de seguridad de las usuarias y usuarios con respecto a las instalaciones y espacios públicos del municipio”. “Desde Adesa se está trabajando en los protocolos con el objetivo de que todo esté listo para que las actividades de los centros de educación infantil entren en funcionamiento lo antes posible”, añade Julia Morales. “Siempre con las máximas garantías de seguridad para todos nuestros ciudadanos y ciudadanas”."}</script>

        <link rel="alternate" title="Sur" href="/rss/category/section/512037/" type="application/rss+xml">

    
        
    <script async src="https://acdn.adnxs.com/prebid/c/8856/pb.js"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","sur","canariasahora","tenerifeahora","arona","trabaja","protocolos","seguridad","reapertura","actividades","guarderias","municipales"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","sur","canariasahora","tenerifeahora","arona","trabaja","protocolos","seguridad","reapertura","actividades","guarderias","municipales"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};
    </script>

            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-284980-4', 'auto', {'name': 'canariasahora'});

    ga('send', 'pageview');
    ga('canariasahora.send', 'pageview');
</script>
    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=66ce0c67203c15815b2c"></script>

        
        <script src="/js/user.js?id=f17c84ebf6cd25d98f30"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
    // Contenido

    dataLayer.push({
        contentgroup1: 'Sur',
        contentgroup2: '',
        contentgroup3: '',
        contentgroup4: 'Tenerife Ahora',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2020-08-28',
        pageFechaModificacion: '2020-08-28',
        pageRedactorName: 'Nacho Viciana',
        pageSection: 'Sur',
        pageFirstTitle: 'Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales',
        pageAdvance: false,
        pageLenght: 2275,
        pagePrincipalTag: ''
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

                        dataLayer.push({
                'CFG_UAcustom-0': 'UA-284980-28' ,
                'page_template': 'noticia'
            });
            </script>
    
                        <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                    </head>

<body class=""
      style="opacity: 0" >

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;4278113115022688797&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:63,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;1395133850201572075&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:87,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;2708129136636031158&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:61,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;6290115044368834721&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:60,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;21008613511421211&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:59,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;2624377265865269938&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:88,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario"></a>
</div>
        </div>
    </div>
    <div class="husers">
                        <div class="edi-user-menu"
             data-partner-url="https://usuarios.eldiario.es/#!/hazte_socio"
             data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
             data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
             data-profile-url="https://usuarios.eldiario.es/perfil"
             data-register-url="https://usuarios.eldiario.es/#!/registro"
        >
            <edi-user
                    partner-text="Hazte socio/a"
                    partner-url="https://usuarios.eldiario.es/#!/hazte_socio"
                    profile-url="https://usuarios.eldiario.es/perfil"
                    :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
            ></edi-user>
        </div>
    </div>

    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

<div class="menu-header">
    
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>

        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

    

<div class="cmp-main-menu-tablet">

    
    
        <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de ED Creativo">
                                                        ED Creativo
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somoschamberi.eldiario.es/?_ga=2.199023917.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Chamberí">
                                                        Somos Chamberí
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somoschueca.eldiario.es/?_ga=2.123008649.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Chueca">
                                                        Somos Chueca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somosmalasana.eldiario.es/?_ga=2.123008649.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Malasaña">
                                                        Somos Malasaña
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.caninomag.es/" title="Noticias de Canino">
                                                        Canino
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.es/" title="Noticias de Cordopolis">
                                                        Cordopolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario">

    
    
        <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
        <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/regala" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-todo-elDiario-menu">

    
    
        <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56')"></div><div data-image="/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579" style="background-image: url('/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579')"></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd')"></div><div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b" style="background-image: url('/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b')"></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34')"></div><div data-image="/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57" style="background-image: url('/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57')"></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b')"></div><div data-image="/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d" style="background-image: url('/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d')"></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c')"></div><div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512" style="background-image: url('/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512')"></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5')"></div><div data-image="/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8" style="background-image: url('/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8')"></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
    <form id="1713605675" class="searcherform">
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="1713605675">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
</div>

    </div>

</div>
</div>




                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="--sectionColor: #072357; --submenuColor: #072357">
    <div class="htitle">
                    <div class="customise">
                                    <a href="/canariasahora/tenerifeahora/"><img  src="https://static.eldiario.es/eldiario/public/file/2020/0703/18/tenerife-ahora-cabecera-v2-ed37fc6.png" alt=""></a>
                            </div>
        
                            
    </div>

    <div class="sectionheader--footer">
                            <div class="htags">
                <div class="menu-draggable" style=" color: 072357">
                    


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags">
                                    <div class="item ">
                        <a href="" target="_blank" rel="">
                            Secciones
                        </a>
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/tenerifeahora/sociedad/" target="" rel="">
                                            Sociedad
                                        </a>
                                                                            <a href="/canariasahora/tenerifeahora/sucesos/" target="" rel="">
                                            Sucesos
                                        </a>
                                                                            <a href="/canariasahora/tenerifeahora/tribunales/" target="" rel="">
                                            Tribunales
                                        </a>
                                                                            <a href="/canariasahora/tenerifeahora/cultura/" target="" rel="">
                                            Cultura
                                        </a>
                                                                            <a href="/canariasahora/tenerifeahora/politica/" target="" rel="">
                                            Política
                                        </a>
                                                                            <a href="/canariasahora/tenerifeahora/deportes/" target="" rel="">
                                            Deportes
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                        <a href="" target="_blank" rel="">
                            Tenerife
                        </a>
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/tenerifeahora/santa_cruz/" target="" rel="">
                                            Santa Cruz
                                        </a>
                                                                            <a href="/canariasahora/tenerifeahora/la_laguna/" target="" rel="">
                                            La Laguna
                                        </a>
                                                                            <a href="/canariasahora/tenerifeahora/area_metropolitana/" target="" rel="">
                                            Área Metropolitana
                                        </a>
                                                                            <a href="/canariasahora/tenerifeahora/norte/" target="" rel="">
                                            Norte
                                        </a>
                                                                            <a href="/canariasahora/tenerifeahora/sur/" target="" rel="">
                                            Sur
                                        </a>
                                                                            <a href="/canariasahora/tenerifeahora/cabildo/" target="" rel="">
                                            Cabildo
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                        <a href="/canariasahora/tenerifeahora/politica/" target="" rel="">
                            Política
                        </a>
                                            </div>

                                    <div class="item ">
                        <a href="/canariasahora/Deportes" target="" rel="">
                            Deportes
                        </a>
                                            </div>

                                    <div class="item ">
                        <a href="" target="_blank" rel="">
                            Canales
                        </a>
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/agricola/" target="_blank" rel="">
                                            Diario Agrícola
                                        </a>
                                                                            <a href="/canariasahora/viajarahora/" target="_blank" rel="">
                                            Viajar Ahora
                                        </a>
                                                                            <a href="/canariasahora/porfogones/" target="_blank" rel="">
                                            Gastronomía
                                        </a>
                                                                            <a href="/canariasahora/Deportes" target="_blank" rel="">
                                            Deportes
                                        </a>
                                                                            <a href="/canariasahora/turismo/" target="_blank" rel="">
                                            Turismo
                                        </a>
                                                                            <a href="https://iusport.com" target="_blank" rel="">
                                            iusport
                                        </a>
                                                                            <a href="https://radiomarcatenerife.com" target="_blank" rel="">
                                            Radio Marca Tenerife
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                        <a href="" target="_blank" rel="">
                            Ediciones
                        </a>
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/" target="_blank" rel="">
                                            Canarias Ahora
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/" target="_blank" rel="">
                                            La Palma Ahora
                                        </a>
                                                                            <a href="/canariasahora/elhierroahora/" target="_blank" rel="">
                                            El Hierro Ahora
                                        </a>
                                                                            <a href="/canariasahora/lagomeraahora/" target="_blank" rel="">
                                            La Gomera Ahora
                                        </a>
                                                                            <a href="/canariasahora/lanzaroteahora/" target="_blank" rel="">
                                            Lanzarote Ahora
                                        </a>
                                                                            <a href="/canariasahora/fuerteventuraahora/" target="_blank" rel="">
                                            Fuerteventura Ahora
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                        <a href="/canariasahora/tenerife-ahora/tenerife-opina/" target="" rel="">
                            Opinión
                        </a>
                                            </div>

                            </nav>

        </div>
    </div>

                </div>
            </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/TenerifeAhora" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://www.facebook.com/TenerifeAhora.es" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                    <a title="Instagram" href="https://www.instagram.com/canarias.ahora/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                                                    <a title="Telegram" href="https://t.me/canariasahora" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                        <div class="bulletin">
                    <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                <span>Boletín</span>
    </a>
            </div>
                    </div>
    </div>
</div>


                                                    </div>
                    
                    


                    
                                    </div>
            </div>



                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

        <h1 class="title">Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales</h1>

                    <ul class="footer">
                                                            <li>
                                                        La corporación continúa renovando el sistema antintrusión, con cámaras y un circuito cerrado de televisión, en todas las dependencias municipales
                        </li>
                                                </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons hide-in-mobile">
                                        <edi-social-buttons
                                            :page-id="6187308"
                                            :share-url="'https://www.eldiario.es/1_5e692c'"
                                            :share-text="'Arona+trabaja+en+los+protocolos+de+seguridad+para+la+reapertura+de+las+actividades+en+las+guarder%C3%ADas+municipales'"
                                            :share-target="''"
                                            :share-rel="'TenerifeAhora'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_ED-bajo-titular&quot;,&quot;seed&quot;:&quot;6678121654174860787&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:86,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    

                                <div class="partner-wrapper opening">
                                                                                                                            



    <div class="second-col">
<figure class="ni-figure">
    
    



    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7840cd1c-25f1-452b-a337-988503c7d713_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7840cd1c-25f1-452b-a337-988503c7d713_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7840cd1c-25f1-452b-a337-988503c7d713_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1200 675'%3E%3C/svg%3E" alt="Durante esta semana y la próxima se realizará el montaje de las cámaras y el circuito cerrado de televisión en la guardería de El Fraile y, a continuación, se llevarán a cabo los mismos trabajos en la de Buzanada">
            </picture>

                                
        
                <figcaption class="image-footer">
            <span class="title">
                Durante esta semana y la próxima se realizará el montaje de las cámaras y el circuito cerrado de televisión en la guardería de El Fraile y, a continuación, se llevarán a cabo los mismos trabajos en la de Buzanada                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                                                        <a href="https://www.eldiario.es/autores/tenerife_ahora/">Tenerife Ahora</a>
                                                                                        </p>
        
        <div class="date-comments-wrapper">
                            <span class="place">Santa Cruz de Tenerife —</span>
                        <time class="date">
                <span class="day">28 de agosto de 2020</span>
                <span class="hour">13:48h</span>
            </time>
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/@TenerifeAhora" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @TenerifeAhora
                                            </a>
                                                                    </div>
</footer>
                                                                    </div>

                                <div class="partner-wrapper article-page__body-row">
                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        El alcalde del Ayuntamiento de Arona, Jos&eacute; Juli&aacute;n Mena, visit&oacute; este martes los dos centros infantiles municipales, ubicados en El Fraile y Buzanada, acompa&ntilde;ado por Julia Morales, concejala de Juventud, y Francisco Marichal, concejal de Seguridad, para interesarse por las necesidades de las trabajadoras ante su pr&oacute;xima reapertura y las medidas de seguridad y prevenci&oacute;n anticoronavirus que se est&aacute;n implantando, dentro del protocolo que se est&aacute; llevando a cabo, as&iacute; como los trabajos de instalaci&oacute;n del nuevo sistema de antintrusi&oacute;n.
    </p>
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;1953182608456688633&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;6651332728576047773&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:83,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
    
                                        



    <p class="article-text">
        Durante esta semana y la pr&oacute;xima se realizar&aacute; el montaje de las c&aacute;maras y el circuito cerrado de televisi&oacute;n en la guarder&iacute;a de El Fraile y, a continuaci&oacute;n, se llevar&aacute;n a cabo los mismos trabajos en la de Buzanada. El objetivo es mejorar las condiciones de seguridad de todas las dependencias clave para Arona. 
    </p>
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;7768217619401353719&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                        



    <p class="article-text">
        Este sistema ya est&aacute; montado en todos los centros culturales y c&iacute;vicos del municipio y durante las pr&oacute;ximas semanas se proceder&aacute; a instalarlo en todos los centros de Educaci&oacute;n Primaria &ndash;cuyo mantenimiento depende de los ayuntamientos-, centros de mayores y deportivos, as&iacute; como oficinas de atenci&oacute;n al ciudadano y dependencias administrativas, adem&aacute;s de centros para personas con diversidad funcional.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        El alcalde de Arona, Jos&eacute; Juli&aacute;n Mena, puso en valor &ldquo;el magn&iacute;fico trabajo que se est&aacute; realizando desde Arona Desarrollo S.A (Adesa), y la disposici&oacute;n y buen hacer de todas las trabajadoras y trabajadores de las guarder&iacute;as del municipio para poner en marcha las actividades lo antes posible. Por supuesto, primando la seguridad&rdquo;. Tambi&eacute;n hizo hincapi&eacute; en la renovaci&oacute;n del sistema de antintrusi&oacute;n, &ldquo;que supone un paso m&aacute;s en la modernizaci&oacute;n de la administraci&oacute;n y de los servicios municipales, mejorando la prevenci&oacute;n y la propia percepci&oacute;n de seguridad de las usuarias y usuarios con respecto a las instalaciones y espacios p&uacute;blicos del municipio&rdquo;.
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;4638352091059132506&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:84,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                        



    <p class="article-text">
        &ldquo;Desde Adesa se est&aacute; trabajando en los protocolos con el objetivo de que todo est&eacute; listo para que las actividades de los centros de educaci&oacute;n infantil entren en funcionamiento lo antes posible&rdquo;, a&ntilde;ade Julia Morales. &ldquo;Siempre con las m&aacute;ximas garant&iacute;as de seguridad para todos nuestros ciudadanos y ciudadanas&rdquo;.
    </p>
    
    
    
    
    
    
        
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/canariasahora/tenerifeahora/sur/">Sur</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date">28 de agosto de 2020 - 13:48 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :page-id="6187308"
                                                        :share-url="'https://www.eldiario.es/1_5e692c'"
                                                        :share-text="'Arona+trabaja+en+los+protocolos+de+seguridad+para+la+reapertura+de+las+actividades+en+las+guarder%C3%ADas+municipales'"
                                                        :share-target="''"
                                                        :share-rel="'TenerifeAhora'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

<aside class="news-partners-recruitment">

  <div class="recruitment-header">
    <img class="header-img" src="/assets/img/eldiario_logo.png?id=34437f95eb9eae0d49d0" alt="logo elDiario">
    <h2 class="header-title">Solo nos debemos a ti</h2>
  </div>

  <hr class="recruitment-separator">

  <div class="recruitment-content">

    
        



    <p class="article-text">
        Nuestro compromiso es escucharte y cubrir lo que te importa lo mejor que sabemos. Pero no podemos hacerlo solos. Ay&uacute;danos a cumplir con nuestra labor de servicio p&uacute;blico. <a href="https://usuarios.eldiario.es/#!/hazte_socio" target="_blank" class="link"><span style="background-color:#f8e71c;">Hazte socio, hazte socia.</span></a>
    </p>

    <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="content-link">Apoya elDiario.es</a>
  </div>

</aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>
  </div>
</aside>

                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://www.eldiario.es/canariasahora/tenerifeahora/sur/ayuntamiento-cabildo-organizan-feria-mercadeando-abrira-durante-mes-adeje_1_6170299.html"> Ayuntamiento y Cabildo organizan la feria &#039;Mercadeando&#039;, que abrirá durante casi un mes en Adeje </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://www.eldiario.es/canariasahora/tenerifeahora/sur/ayuntamiento-cabildo-organizan-feria-mercadeando-abrira-durante-mes-adeje_1_6170299.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

                    



    <picture class="img-next-new">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/db4534c0-0ef8-4573-8b7f-fa669016dcf9_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/db4534c0-0ef8-4573-8b7f-fa669016dcf9_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/db4534c0-0ef8-4573-8b7f-fa669016dcf9_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ayuntamiento y Cabildo organizan la feria &#039;Mercadeando&#039;, que abrirá durante casi un mes en Adeje">
            </picture>
                    
    </aside>

                                            <div class="hide-in-desktop">
                                                

<aside class="recirculation ">
                    
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-agosto-27_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-agosto-27_1_1031363.html" class="img" style="background-image: url('https://static.eldiario.es/clip/49b2efe5-1b76-4a1f-9b83-4898654395f8_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html">El coronavirus en Canarias: mapas y gráficos</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/coronavirus-canarias-mapas-graficos_1_1009982.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9ce87eba-48a7-41b4-897e-39c53486a06a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/miles-pruebas-pcr-esperan-tapon-principales-hospitales-madrid-no-recibimos-resultados-17-agosto_1_6186063.html">Miles de pruebas PCR esperan en el tapón de uno de los principales hospitales de Madrid: &quot;No recibimos resultados desde el 17 de agosto&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/sofia_perez_mendoza/" class="author">Sofía Pérez Mendoza</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/madrid/miles-pruebas-pcr-esperan-tapon-principales-hospitales-madrid-no-recibimos-resultados-17-agosto_1_6186063.html" class="img" style="background-image: url('https://static.eldiario.es/clip/ba299602-3a52-4666-a467-8ccbca4f70dc_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/murcia/viva-murcia-condenado-joven-espanol-18-meses-carcel-reino-unido-danar-picasso_1_6186257.html">&quot;Viva Murcia&quot;: condenado un joven español a 18 meses de cárcel en Reino Unido por dañar un Picasso</a></h3>
                    <a href="https://www.eldiario.es/autores/nestor-baez/" class="author">Néstor Báez</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/murcia/viva-murcia-condenado-joven-espanol-18-meses-carcel-reino-unido-danar-picasso_1_6186257.html" class="img" style="background-image: url('https://static.eldiario.es/clip/c1c5161e-c5a9-407a-a6b5-238e2cb1692a_16-9-aspect-ratio_default_1002430.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cultura/cine/tenet-desastre-digno-ver-cines_1_6184693.html">&#039;Tenet&#039;: un desastre digno de ver en cines</a></h3>
                    <a href="https://www.eldiario.es/autores/francesc_miro/" class="author">Francesc Miró</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/cultura/cine/tenet-desastre-digno-ver-cines_1_6184693.html" class="img" style="background-image: url('https://static.eldiario.es/clip/5558dc54-129d-4e03-ba8b-eded7307188d_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/sociedad/canarias-suspende-actos-diez-personas-zonas-mayor-riesgo-pide-100-rastreadores-ejercito-hara-cribados_1_6186247.html">Último aviso para no retroceder ante el avance de la COVID-19 en Canarias: prohibida toda actividad de más de 10 personas en Gran Canaria y Lanzarote</a></h3>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/canarias-suspende-actos-diez-personas-zonas-mayor-riesgo-pide-100-rastreadores-ejercito-hara-cribados_1_6186247.html" class="img" style="background-image: url('https://static.eldiario.es/clip/c7d2edd0-d4cf-4427-acaa-333787625ec5_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-agosto-27_1_1031363.html">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a></h3>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/mapa-evolucion-coronavirus-expansion-espana-agosto-27_1_1031363.html" class="img" style="background-image: url('')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/madrid/miles-pruebas-pcr-esperan-tapon-principales-hospitales-madrid-no-recibimos-resultados-17-agosto_1_6186063.html">Miles de pruebas PCR esperan en el tapón de uno de los principales hospitales de Madrid: &quot;No recibimos resultados desde el 17 de agosto&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/sofia_perez_mendoza/" class="author">Sofía Pérez Mendoza</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/madrid/miles-pruebas-pcr-esperan-tapon-principales-hospitales-madrid-no-recibimos-resultados-17-agosto_1_6186063.html" class="img" style="background-image: url('https://static.eldiario.es/clip/ba299602-3a52-4666-a467-8ccbca4f70dc_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/contrapoder/reformar-monarquia-preservar-derecho_132_6183138.html">¿Reformar la Monarquía? Preservar el Estado de Derecho</a></h3>
                    <a href="https://www.eldiario.es/autores/gabriel_moreno_gonzalez/" class="author">Gabriel Moreno González</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/contrapoder/reformar-monarquia-preservar-derecho_132_6183138.html" class="img" style="background-image: url('https://static.eldiario.es/clip/fb9c384a-a956-4847-b650-0f785ad272db_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/guerra-civil-colegios_129_6185609.html">Se acabó la guerra civil de los colegios, ahora queda esperar a la siguiente</a></h3>
                    <a href="https://www.eldiario.es/autores/inigo_saenz_de_ugarte/" class="author">Iñigo Sáenz de Ugarte</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/guerra-civil-colegios_129_6185609.html" class="img" style="background-image: url('https://static.eldiario.es/clip/9294d76f-83f4-443a-b98a-5fda4bea1e8d_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/andalucia/sevilla/chupadores-subvenciones-define-arqueologos-alcalde-ciudadanos-bloquea-busqueda-fosa-franquismo_1_6183173.html">&quot;Chupadores de subvenciones&quot;: así define a los arqueólogos el alcalde de Ciudadanos que bloquea la búsqueda de una fosa del franquismo</a></h3>
                    <a href="https://www.eldiario.es/autores/juan_miguel_baquero/" class="author">Juan Miguel Baquero</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/andalucia/sevilla/chupadores-subvenciones-define-arqueologos-alcalde-ciudadanos-bloquea-busqueda-fosa-franquismo_1_6183173.html" class="img" style="background-image: url('https://static.eldiario.es/clip/f746bfc8-c258-4bfa-a17d-7b98a21e3e2d_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/opinion/tribuna-abierta/estupidez-covid-19_129_6185610.html">La estupidez y la COVID-19</a></h3>
                    <a href="https://www.eldiario.es/autores/a-victoria-de-andres-fernandez/" class="author">A. Victoria de Andrés Fernández</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/opinion/tribuna-abierta/estupidez-covid-19_129_6185610.html" class="img" style="background-image: url('https://static.eldiario.es/clip/67545a67-fa86-4ec8-92f9-4f55e5a1c69d_16-9-aspect-ratio_default_1002404.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="6187308" commentable="1"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ca49183f-a412-4412-829d-c35625675188_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ca49183f-a412-4412-829d-c35625675188_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ca49183f-a412-4412-829d-c35625675188_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="España autoriza el primer ensayo clínico de una vacuna anti-covid">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/espana-autoriza-primer-ensayo-clinico-vacuna-anti-covid_1_6187014.html" class="new-title">España autoriza el primer ensayo clínico de una vacuna anti-covid</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ba299602-3a52-4666-a467-8ccbca4f70dc_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ba299602-3a52-4666-a467-8ccbca4f70dc_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ba299602-3a52-4666-a467-8ccbca4f70dc_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Miles de pruebas PCR esperan en el tapón de uno de los principales hospitales de Madrid: &quot;No recibimos resultados desde el 17 de agosto&quot;">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/miles-pruebas-pcr-esperan-tapon-principales-hospitales-madrid-no-recibimos-resultados-17-agosto_1_6186063.html" class="new-title">Miles de pruebas PCR esperan en el tapón de uno de los principales hospitales de Madrid: &quot;No recibimos resultados desde el 17 de agosto&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e826c1a4-f7a9-4bde-b544-cdd19106d810_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e826c1a4-f7a9-4bde-b544-cdd19106d810_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e826c1a4-f7a9-4bde-b544-cdd19106d810_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El TSJ de Madrid anula el auto del juez y ratifica las medidas anti-COVID-19 de Ayuso">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/tsj-madrid-anula-auto-juez-ratifica-medidas-anti-covid-19-ayuso_1_6187466.html" class="new-title">El TSJ de Madrid anula el auto del juez y ratifica las medidas anti-COVID-19 de Ayuso</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8eaad8e2-368f-4afb-8f5d-1e2eb575fef7_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8eaad8e2-368f-4afb-8f5d-1e2eb575fef7_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8eaad8e2-368f-4afb-8f5d-1e2eb575fef7_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Solo cinco comunidades autónomas han pedido la incorporación de los rastreadores militares">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/rastreadores-militares-mil-efectivos-alto-nivel-trabajaran-manera-autonoma_1_6185225.html" class="new-title">Solo cinco comunidades autónomas han pedido la incorporación de los rastreadores militares</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0d285e3d-685e-48e6-a1d9-f04c16090359_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0d285e3d-685e-48e6-a1d9-f04c16090359_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0d285e3d-685e-48e6-a1d9-f04c16090359_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Euskadi cambia de planes y retrasa la vuelta a las aulas para los mayores de 14 años">
            </picture>

    <div class="new-info">
                    <a href="/euskadi/" class="new-category">Euskadi</a>
                <a href="/euskadi/euskadi-cambia-planes-retrasa-vuelta-aulas-mayores-14-anos_1_6187152.html" class="new-title">Euskadi cambia de planes y retrasa la vuelta a las aulas para los mayores de 14 años</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9294d76f-83f4-443a-b98a-5fda4bea1e8d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9294d76f-83f4-443a-b98a-5fda4bea1e8d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9294d76f-83f4-443a-b98a-5fda4bea1e8d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Se acabó la guerra civil de los colegios, ahora queda esperar a la siguiente">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/guerra-civil-colegios_129_6185609.html" class="new-title">Se acabó la guerra civil de los colegios, ahora queda esperar a la siguiente</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a7a6a6cc-3486-40a5-83a9-736d96955c80_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a7a6a6cc-3486-40a5-83a9-736d96955c80_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a7a6a6cc-3486-40a5-83a9-736d96955c80_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Podemos dice que el PSOE &quot;sabe&quot; que no puede contar con ellos para aprobar los Presupuestos si pacta con Ciudadanos">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/dice-psoe-no-contar-si-pacta-cs_1_6187283.html" class="new-title">Podemos dice que el PSOE &quot;sabe&quot; que no puede contar con ellos para aprobar los Presupuestos si pacta con Ciudadanos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/457bacac-0ab1-4441-bb73-ac24da03234c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/457bacac-0ab1-4441-bb73-ac24da03234c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/457bacac-0ab1-4441-bb73-ac24da03234c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Derechos y obligaciones del teletrabajo: así es la legislación en otros países europeos">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/derechos-obligaciones-teletrabajo-legislacion-paises-europeos_1_6185732.html" class="new-title">Derechos y obligaciones del teletrabajo: así es la legislación en otros países europeos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a322fc20-cf43-40ac-9d09-18720634d1ea_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a322fc20-cf43-40ac-9d09-18720634d1ea_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a322fc20-cf43-40ac-9d09-18720634d1ea_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Estado de alarma descentralizado, la fórmula de Sánchez que permite volver a la fase 0 con la implicación de las autonomías">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/politica/" class="new-category">Política</a>
                <a href="/catalunya/politica/alarma-descentralizado-formula-sanchez-permite-volver-fase-0-implicacion-autonomias_1_6185093.html" class="new-title">Estado de alarma descentralizado, la fórmula de Sánchez que permite volver a la fase 0 con la implicación de las autonomías</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1e8c3bc4-b59b-4aec-bf70-63a93a742652_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1e8c3bc4-b59b-4aec-bf70-63a93a742652_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1e8c3bc4-b59b-4aec-bf70-63a93a742652_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La jueza archiva el caso de Tranvía de Parla y asegura que los sobrecostes fueron por “interés público”">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/jueza-archiva-caso-tranvia-parla-asegura-sobrecostes-interes-publico_1_6186731.html" class="new-title">La jueza archiva el caso de Tranvía de Parla y asegura que los sobrecostes fueron por “interés público”</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/628316ae-f3af-476b-ab88-4ddd58464789_16-9-aspect-ratio_default_1002465.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/628316ae-f3af-476b-ab88-4ddd58464789_16-9-aspect-ratio_75p_1002465.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/628316ae-f3af-476b-ab88-4ddd58464789_16-9-aspect-ratio_75p_1002465.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 959 540'%3E%3C/svg%3E" alt="Una veintena de cargos de Ciudadanos piden revocar la candidatura de Carrizosa en Catalunya y que se respeten las primarias">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/politica/" class="new-category">Política</a>
                <a href="/catalunya/politica/veintena-cargos-ciudadanos-piden-revocar-candidatura-carrizosa-respeten-primarias_1_6187580.html" class="new-title">Una veintena de cargos de Ciudadanos piden revocar la candidatura de Carrizosa en Catalunya y que se respeten las primarias</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f746bfc8-c258-4bfa-a17d-7b98a21e3e2d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f746bfc8-c258-4bfa-a17d-7b98a21e3e2d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f746bfc8-c258-4bfa-a17d-7b98a21e3e2d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="&quot;Chupadores de subvenciones&quot;: así define a los arqueólogos el alcalde de Ciudadanos que bloquea la búsqueda de una fosa del franquismo">
            </picture>

    <div class="new-info">
                    <a href="/andalucia/sevilla/" class="new-category">Sevilla</a>
                <a href="/andalucia/sevilla/chupadores-subvenciones-define-arqueologos-alcalde-ciudadanos-bloquea-busqueda-fosa-franquismo_1_6183173.html" class="new-title">&quot;Chupadores de subvenciones&quot;: así define a los arqueólogos el alcalde de Ciudadanos que bloquea la búsqueda de una fosa del franquismo</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;7824599882913233862&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:53,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

    
    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                        <a href="/canariasahora/tenerifeahora/recuperado-servicio-bano-asistido-playa-teresitas_1_6187469.html" class="post-anchor">Recuperado el servicio para el baño asistido en la playa de Las Teresitas</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/tenerife_ahora/">
                                Tenerife Ahora
                            </a>
                                                                        </p>

                                                                                    
                                            <a href="/canariasahora/tenerifeahora/recuperado-servicio-bano-asistido-playa-teresitas_1_6187469.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/9fd36e90-9d3f-490c-a2e9-df32aae6c739_16-9-aspect-ratio_default_0.jpg" alt="Recuperado el servicio para el baño asistido en la playa de Las Teresitas">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                        <a href="/canariasahora/tenerifeahora/sur/arona-trabaja-protocolos-seguridad-reapertura-actividades-guarderias-municipales_1_6187308.html" class="post-anchor">Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/tenerife_ahora/">
                                Tenerife Ahora
                            </a>
                                                                        </p>

                                                                                    
                                            <a href="/canariasahora/tenerifeahora/sur/arona-trabaja-protocolos-seguridad-reapertura-actividades-guarderias-municipales_1_6187308.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/7840cd1c-25f1-452b-a337-988503c7d713_16-9-aspect-ratio_default_0.jpg" alt="Arona trabaja en los protocolos de seguridad para la reapertura de las actividades en las guarderías municipales">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                        <a href="/canariasahora/tenerifeahora/politica/gobierno-canario-avisa-cabildo-herreno-debe-deberes-si-quiere-proteger-silbo_1_6187200.html" class="post-anchor">El Gobierno canario avisa al Cabildo herreño que debe hacer los deberes si quiere proteger el Silbo</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/tenerife_ahora/">
                                Tenerife Ahora
                            </a>
                                                                        </p>

                                                                                    
                                            <a href="/canariasahora/tenerifeahora/politica/gobierno-canario-avisa-cabildo-herreno-debe-deberes-si-quiere-proteger-silbo_1_6187200.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/ba378c87-7e9c-4f03-935d-eea627609cea_16-9-aspect-ratio_default_0.jpg" alt="El Gobierno canario avisa al Cabildo herreño que debe hacer los deberes si quiere proteger el Silbo">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                        <a href="/canariasahora/tenerifeahora/caritas-atendido-600-personas-alcoholismo-tenerife-durante-pandemia_1_6187045.html" class="post-anchor">Cáritas ha atendido a más de 600 personas con alcoholismo en Tenerife durante la pandemia</a>
                                                                                                                                                                                <a class="signature-link" href="">
                                Efe
                            </a>
                                                                        </p>

                                                                                    
                                            <a href="/canariasahora/tenerifeahora/caritas-atendido-600-personas-alcoholismo-tenerife-durante-pandemia_1_6187045.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/e96d6a86-1fda-4ed6-b798-f766c0fc98dc_16-9-aspect-ratio_default_0.jpg" alt="Cáritas ha atendido a más de 600 personas con alcoholismo en Tenerife durante la pandemia">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                        <a href="/canariasahora/tenerifeahora/rescatada-joven-precipitarse-barranco-santos-santa-cruz-tenerife_1_6186937.html" class="post-anchor">Rescatada una joven tras precipitarse por el Barranco de Santos, en Santa Cruz de Tenerife</a>
                                                                                                                                                                                <a class="signature-link" href="">
                                Europa Press
                            </a>
                                                                        </p>

                                                                                    
                                            <a href="/canariasahora/tenerifeahora/rescatada-joven-precipitarse-barranco-santos-santa-cruz-tenerife_1_6186937.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/58590bba-3459-4810-b7f1-93f12d777df7_16-9-aspect-ratio_default_0.jpg" alt="Rescatada una joven tras precipitarse por el Barranco de Santos, en Santa Cruz de Tenerife">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;5089655295889353617&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:54,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="recirculation  " >
        
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/tenerifeahora/politica/nuevo-varapalo-declaracion-silbo-herreno-interes-cultural_1_6186141.html">Nuevo varapalo para la declaración del Silbo herreño como Bien de Interés Cultural</a></h3>
                    <a href="https://www.eldiario.es/autores/tenerife_ahora/" class="author">Tenerife Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/tenerifeahora/politica/nuevo-varapalo-declaracion-silbo-herreno-interes-cultural_1_6186141.html" class="img" style="background-image: url('https://static.eldiario.es/clip/39ad8a63-8623-4a94-aaa7-112aec8edf23_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/tenerifeahora/rescatada-joven-precipitarse-barranco-santos-santa-cruz-tenerife_1_6186937.html">Rescatada una joven tras precipitarse por el Barranco de Santos, en Santa Cruz de Tenerife</a></h3>
                    <a href="" class="author">Europa Press</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/tenerifeahora/rescatada-joven-precipitarse-barranco-santos-santa-cruz-tenerife_1_6186937.html" class="img" style="background-image: url('https://static.eldiario.es/clip/58590bba-3459-4810-b7f1-93f12d777df7_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/tenerifeahora/economia/ashotel-ertes-cuestan-209-millones-mes-erario-publico-pruebas-sanitarias-costarian-60_1_6186069.html">Ashotel: &quot;Los ERTES cuestan 209 millones al mes al erario público, las pruebas sanitarias costarían 60&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/tenerife_ahora/" class="author">Tenerife Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/tenerifeahora/economia/ashotel-ertes-cuestan-209-millones-mes-erario-publico-pruebas-sanitarias-costarian-60_1_6186069.html" class="img" style="background-image: url('https://static.eldiario.es/clip/79a90a6a-f1ad-4e8d-9495-aa0e02a04eb8_16-9-aspect-ratio_default_1002425.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/tenerifeahora/la_laguna/turismo-laguna-atiende-casa-capitanes-millar-visitantes-apenas-semanas_1_6186118.html">Turismo de La Laguna atiende en la Casa de los Capitanes a más de un millar de visitantes en apenas dos semanas</a></h3>
                    <a href="https://www.eldiario.es/autores/tenerife_ahora/" class="author">Tenerife Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/tenerifeahora/la_laguna/turismo-laguna-atiende-casa-capitanes-millar-visitantes-apenas-semanas_1_6186118.html" class="img" style="background-image: url('https://static.eldiario.es/clip/6523c200-df2b-4ae1-b37d-0cbe4a689665_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/tenerifeahora/politica/gobierno-canario-avisa-cabildo-herreno-debe-deberes-si-quiere-proteger-silbo_1_6187200.html">El Gobierno canario avisa al Cabildo herreño que debe hacer los deberes si quiere proteger el Silbo</a></h3>
                    <a href="https://www.eldiario.es/autores/tenerife_ahora/" class="author">Tenerife Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/tenerifeahora/politica/gobierno-canario-avisa-cabildo-herreno-debe-deberes-si-quiere-proteger-silbo_1_6187200.html" class="img" style="background-image: url('https://static.eldiario.es/clip/ba378c87-7e9c-4f03-935d-eea627609cea_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/tenerifeahora/tenerife-shorts-abre-plazo-inscripcion-octava-edicion_1_6185779.html">Tenerife Shorts abre el plazo de inscripción para la octava edición</a></h3>
                    <a href="https://www.eldiario.es/autores/tenerife_ahora/" class="author">Tenerife Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/tenerifeahora/tenerife-shorts-abre-plazo-inscripcion-octava-edicion_1_6185779.html" class="img" style="background-image: url('https://static.eldiario.es/clip/1387d536-1908-4cf7-9f7e-e8a002582cd2_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/tenerifeahora/politica/nuevo-varapalo-declaracion-silbo-herreno-interes-cultural_1_6186141.html">Nuevo varapalo para la declaración del Silbo herreño como Bien de Interés Cultural</a></h3>
                    <a href="https://www.eldiario.es/autores/tenerife_ahora/" class="author">Tenerife Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/tenerifeahora/politica/nuevo-varapalo-declaracion-silbo-herreno-interes-cultural_1_6186141.html" class="img" style="background-image: url('https://static.eldiario.es/clip/39ad8a63-8623-4a94-aaa7-112aec8edf23_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/tenerifeahora/economia/ashotel-ertes-cuestan-209-millones-mes-erario-publico-pruebas-sanitarias-costarian-60_1_6186069.html">Ashotel: &quot;Los ERTES cuestan 209 millones al mes al erario público, las pruebas sanitarias costarían 60&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/tenerife_ahora/" class="author">Tenerife Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/tenerifeahora/economia/ashotel-ertes-cuestan-209-millones-mes-erario-publico-pruebas-sanitarias-costarian-60_1_6186069.html" class="img" style="background-image: url('https://static.eldiario.es/clip/79a90a6a-f1ad-4e8d-9495-aa0e02a04eb8_16-9-aspect-ratio_default_1002425.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>


    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;5670331754141765083&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:58,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;1905060121918718801&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:82,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    <footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
    <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=9eeee7dafc6f657759fe" alt="">
    <p>Periodismo a pesar de todo</p>

  </div>

  <div class="icons-container">

    <div class="soIcons icons-wrapper">
      <p class="icons-title">Descubre nuestras apps</p>
      <div class="icons">
                        
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                  
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                </div>
    </div>

    <div class="shareIcons icons-wrapper">
      <p class="icons-title">Vivimos en redes</p>
      <div class="icons">
                        
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                  
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                  
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                  
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                  
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                    
      </div>
    </div>

  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



<img src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=6187308&e=pro&c=web" alt="stats">        <script src="/js/app.js?id=e654d585ac50493fe2as"></script>
    <script src="/js/edi-app.js?id=3f8e534860d1200fbvfd"></script>

    
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    
        
    

</body>

</html>
