<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />


    
<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="El TSJC ve &quot;claramente discriminatorio&quot; cobrar a las personas con movilidad reducida una tasa de vado para aparcar" />

<meta property="og:url" content="https://www.eldiario.es/canariasahora/tribunales/TSJC-ilegalidad-movilidad-Santa-Brigida_0_836067490.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="La sentencia ratifica la ilegalidad del cobro de la tasa del aparcamiento de una vecina de Santa Brígida" />

<meta property="og:image" content="https://www.eldiario.es/canariasahora/Plazas-PMR-Santa-Brigida_EDIIMA20170801_0806_3.jpg" />

<meta name="description" content="La sentencia ratifica la ilegalidad del cobro de la tasa del aparcamiento de una vecina de Santa Brígida" />

<meta name="keywords" content="TSJC,ilegalidad,movilidad,Santa,Brigida" />

<meta name="generator" content="BBT bCube" />



    <title>El TSJC ve &quot;claramente discriminatorio&quot; cobrar a las personas con movilidad reducida una tasa de vado para aparcar</title>

    

    

    <link href="/static/EDIDiario/min/eldiario_min.css?hash=f9b961148d748f1dbd23d9f0cce7cc37" rel="stylesheet" type="text/css" />


    <link href="/public/custom_css/style.css?hash=41d51017d8a3453beca7fc0d6dfc4191" rel="stylesheet" type="text/css" />


    <script type="text/javascript" src="/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="/static/EDIDiario/min/eldiario_min.js?hash=78602263d010f59143027ba11fda55b0"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="/static/EDIGoogle/js/edi.google.datalayer.js?hash=45da4e9ba0ad5b247cf0a840c8dfaeb3"></script>

    
<link rel="alternate" title="Tribunales" href="/rss/section/12645/" type="application/rss+xml" />


    
<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@cahora" />

<meta name="twitter:url" content="https://www.eldiario.es/canariasahora/tribunales/TSJC-ilegalidad-movilidad-Santa-Brigida_0_836067490.html" />

<meta name="twitter:title" content="El TSJC ve &quot;claramente discriminatorio&quot; cobrar a las personas con movilidad reducida una tasa de vado para aparcar" />

<meta name="twitter:description" content="La sentencia ratifica la ilegalidad del cobro de la tasa del aparcamiento de una vecina de Santa Brígida" />

<meta name="twitter:creator" content="@iagotepaz" />

<meta name="twitter:image" content="https://www.eldiario.es/canariasahora/Plazas-PMR-Santa-Brigida_EDIIMA20170801_0806_19.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "El TSJC ve \"claramente discriminatorio\" cobrar a las personas con movilidad reducida una tasa de vado ...",
  "alternativeHeadline" : "El TSJC ve \"claramente discriminatorio\" cobrar a las personas con movilidad reducida una tasa de vado para aparcar",
  "articleSection" : "Tribunales",
  "creator" : ["Iago Otero Paz"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "Iago Otero Paz"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "https://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "https://www.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2018-11-19T21:26:25+01:00",
  "dateModified" : "2018-11-19T21:26:25+01:00",
  "url" : "https://www.eldiario.es/canariasahora/tribunales/TSJC-ilegalidad-movilidad-Santa-Brigida_0_836067490.html",
  "mainEntityOfPage" : "https://www.eldiario.es/canariasahora/tribunales/TSJC-ilegalidad-movilidad-Santa-Brigida_0_836067490.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "https://www.eldiario.es/canariasahora/Plazas-PMR-Santa-Brigida_EDIIMA20170801_0806_19.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "https://www.eldiario.es/canariasahora/Plazas-PMR-Santa-Brigida_EDIIMA20170801_0806_19.jpg",
  
  "dateCreated" : "2018-11-19T21:26:25+01:00",
  "keywords": ["TSJC","ilegalidad","movilidad","Santa","Brigida"]
  }
</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">

<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'Canarias Ahora',
    contentgroup2: '',
    contentgroup3: 'Tribunales',
    contentgroup4: 'Iago Otero Paz',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'CFG_UAcustom': 'UA-284980-4|UA-284980-29' ,
  
  'page_template': 'noticia' ,
  
  'f_pub': '2018-11-19' ,
  
  'red_id': '11218' ,
  
  'red_n': 'Iago Otero Paz' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>


<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/TDDJHSVK.js"></script>



<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20181115_1105%26signature%3D03c7d64a2e519111f441e22959706a410d7a43aa">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="https://m.eldiario.es/canariasahora/tribunales/TSJC-ilegalidad-movilidad-Santa-Brigida_0_836067490.amp.html"/>

<link rel="image_src" type="image/jpeg" href="https://www.eldiario.es/canariasahora/Plazas-PMR-Santa-Brigida_EDIIMA20170801_0806_3.jpg"/>


    <script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '1797941',
microsite: 'Canarias_Ahora',

    tipo: 'noticia',
    secciones: ['Tribunales','Canarias_Ahora'],
    node: 'EDINWS20181115_1105'
};
</script>

<script type="text/javascript">
    cmp_config = EDI.user.CmpConfig();
</script>

<div id="cmp_script"></div>

<script>

    var cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario.js?hash=f5f8fd0dc6b3be720d60ff056e67f95f";

    var nick = jQuery.cookie('64c90a95acc310c9e0ea2440f0ecfb62');
    if (EDI.user.utils.userIsLogged() && nick != null
        && EDI.user.utils.userIsSubscriber()) {
        cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario_socios.js?hash=49a58e530c46729ad5d4fff0a61f30f1";
    }

    var script = document.createElement("script");
    script.setAttribute("type", "text/javascript");
    script.setAttribute("src", cmpSrc);
    jQuery("#cmp_script").append(script);

</script>



<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

<!-- BBT_DFPINFO_ID = '1797941' -->
<!-- BBT_DFPINFO_ED_prop = 'Canarias_Ahora' -->

</head>
<!-- t = 1542659186 -->
<body class='menu-1000264  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->



<div id="edi-ad-slot-x02" class="no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x02");
    });
</script>
</div><!-- #edi-ad-slot-x02 -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "" };

    window.__cmp('addEventListener', 'cmpReady', function(result) {
        window.__cmp('getVendorConsents', [77], function(result) {
            if (result.vendorConsents[77] === true) {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "1" };
            } else {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "0" };
            }
        });

        _comscore.push(comscore_config);

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14906276&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<div id="main" class="document1 sticked">
    <div id="container" class="">
        
        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-microsite hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="/static/EDIDiario/images/hd-logo.svg?hash=7509801a930fb62ce8602427bacdff7b" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools" data-brainhubApiDomain="https://usersapi.eldiario.es">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="https://usuarios.eldiario.es/#!/perfil" class="edistnd-lnk edi-user-profile">Mi perfil</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="https://usuarios.eldiario.es/#!/cerrar-sesion" class="edistnd-lnk edi-user-logout" data-edidomainurl="https://www.eldiario.es">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->9

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;" data-brainhubApiDomain="https://usersapi.eldiario.es">
        <a href="https://usuarios.eldiario.es/#!/iniciar-sesion" class="edistnd-lnk edi-user-login" title="Iniciar sesión" data-edidomainurl="https://www.eldiario.es">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i>Menú</a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - The Guardian" target="_self">Internacional - The Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura" target="_self">Cultura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tecnologia/" class="edistnd-lnk" title="Tecnolog&iacute;a" target="_self">Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/ballenablanca/" class="edistnd-lnk" title="Ballena Blanca" target="_self">Ballena Blanca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/edcreativo/blog/" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/barbijaputa/" class="edistnd-lnk" title="Barbijaputa" target="_self">Barbijaputa</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/arsenioescolar/" class="edistnd-lnk" title="Cr&oacute;nicas del poder" target="_self">Crónicas del poder</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/ultima-llamada/" class="edistnd-lnk" title="&Uacute;ltima Llamada" target="_self">Última Llamada</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://catalunyaplural.cat/es/" class="edistnd-lnk" title="Catalunya Plural" target="_blank">Catalunya Plural</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/combo" class="edistnd-lnk" title="eldiario.es + Mongolia" target="_self">eldiario.es + Mongolia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/opinionsocios/" class="edistnd-lnk" title="La opini&oacute;n de los socios" target="_self">La opinión de los socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField"><i class="ed-search"> </i>Buscador:</label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="https://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Buscar...',
        searchField: "#mainSearchField",
        submit : false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function (e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Buscar...") {
            text = "";
        }

        var url = "/buscador/"  + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if(key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Buscar...") {
                text = "";
            }

            var url = "/buscador/"  + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
    </div><!-- /.edistnd-navbar -->

    <div class="section-masthead">
    

    
    <h2 class="section-image">
        <span class="lnk">
            <a href="/canariasahora/">Canarias Ahora</a>
            <span class="article-title" id="dev-article-title"></span><script type="text/javascript">EDI.header.articleTitle.init();</script>
        </span>

        <a href="/canariasahora/" title="Canarias Ahora">
            <img src="/bbtfile/3021_20180510AV0wbO.jpg" alt="Canarias Ahora" />
        </a>
    </h2><!-- /.section-image -->
    
    

    
<nav id="nav" class="nav-dropdown nav">
	<ul class="parent-nav lst cf">
		

		

		
		<li class="lst-item tabnav selected">
			<div class="tab-grp">
				
				
				<a href="" title="Secciones" target="_self" class="tab-item lnk">
					<strong>Secciones</strong>
					<i class="ed-caret-down"> </i>
				</a>
				

				<div class="child-nav cf" style="display: none;">
					<em class="jointitle">En esta sección</em>
					<ul class="lst-std lst">
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/politica/" title="Pol&iacute;tica" target="_self" >Política</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/sociedad/" title="Sociedad" target="_self" >Sociedad</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/economia/" title="Econom&iacute;a" target="_self" >Economía</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/tribunales/" title="Tribunales" target="_self" >Tribunales</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/energia/" title="Energ&iacute;a" target="_self" >Energía</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/cultura/" title="Cultura" target="_self" >Cultura</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/nacional/" title="Nacional" target="_self" >Nacional</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/internacional/" title="Internacional" target="_self" >Internacional</a></li>
						
						
					</ul>
				</div><!-- .child-nav -->
			</div><!-- .tab-grp -->
			<!-- sub navigation: optional -->
		</li><!-- .tabnav -->
		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="/canariasahora/topsecret" title="Top Secret" target="_self" class="tab-item lnk">Top Secret</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="/agricola/" title="El Diario Agr&iacute;cola" target="_blank" class="tab-item lnk">El Diario Agrícola</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="/canariasahoraDeportes" title="Deportes" target="_self" class="tab-item lnk">Deportes</a>
			
		</li><!-- .tabnav -->
		

		
		

		

		
		<li class="lst-item tabnav selected">
			<div class="tab-grp">
				
				
				<a href="" title="Canales" target="_self" class="tab-item lnk">
					<strong>Canales</strong>
					<i class="ed-caret-down"> </i>
				</a>
				

				<div class="child-nav cf" style="display: none;">
					<em class="jointitle">En esta sección</em>
					<ul class="lst-std lst">
						
						
						
						<li class="lst-item"><a class="lnk" href="/tenerifeahora/" title="Tenerife" target="_blank" >Tenerife</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/lapalmaahora/" title="La Palma" target="_blank" >La Palma</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/elhierroahora/" title="El Hierro" target="_blank" >El Hierro</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://diariodelanzarote.com/" title="Lanzarote" target="_blank" >Lanzarote</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://diariodefuerteventura.es/" title="Fuerteventura" target="_blank" >Fuerteventura</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/agricola/" title="El Diario Agr&iacute;cola" target="_blank" >El Diario Agrícola</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://maspalomasahora.com" title="Maspalomas" target="_blank" >Maspalomas</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://maspalomasahoraradio.com/#/" title="Maspalomas Ahora Radio" target="_blank" >Maspalomas Ahora Radio</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://atcpress.com/" title="Turismo" target="_blank" >Turismo</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://canaryports.es/" title="CanaryPorts" target="_blank" >CanaryPorts</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://www.iusport.com" title="iusport.com" target="_self" >iusport.com</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://www.canariascultura.com" title="Canarias Cultura" target="_self" >Canarias Cultura</a></li>
						
						
					</ul>
				</div><!-- .child-nav -->
			</div><!-- .tab-grp -->
			<!-- sub navigation: optional -->
		</li><!-- .tabnav -->
		
		

		

		
		<li class="lst-item tabnav selected">
			<div class="tab-grp">
				
				
				<a href="/canariasahora/opinion" title="Opini&oacute;n" target="_self" class="tab-item lnk">
					<strong>Opinión</strong>
					<i class="ed-caret-down"> </i>
				</a>
				

				<div class="child-nav cf" style="display: none;">
					<em class="jointitle">En esta sección</em>
					<ul class="lst-std lst">
						
						
						
						<li class="lst-item"><a class="lnk" href="http://www.eldiario.es/canariasahora/canariasopina/" title="Canarias Opina" target="_self" >Canarias Opina</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/la_semana_y_otros_asuntos/" title="La semana y otros asuntos" target="_self" >La semana y otros asuntos</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/la_taberna_del_puerto/" title="La Taberna del Puerto" target="_self" >La Taberna del Puerto</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://www.latiradera.es" title="La Tiradera" target="_blank" >La Tiradera</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/exceptio-veritatis" title="Exceptio Veritatis" target="_self" >Exceptio Veritatis</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/comic/" title="C&oacute;mic y algo m&aacute;s" target="_self" >Cómic y algo más</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/inside-helsinki/" title="Inside Helsinki" target="_self" >Inside Helsinki</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/filmkino/" title="Film Kino" target="_self" >Film Kino</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/literatura/" title="Literatura" target="_self" >Literatura</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/marketingtips" title="Marketing Tips" target="_self" >Marketing Tips</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://garasantana.com/" title="Gara Santana" target="_blank" >Gara Santana</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/hispanistas" title="Hispanistas" target="_self" >Hispanistas</a></li>
						
						
					</ul>
				</div><!-- .child-nav -->
			</div><!-- .tab-grp -->
			<!-- sub navigation: optional -->
		</li><!-- .tabnav -->
		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="/canariasahora/viajarahora" title="Viajar" target="_self" class="tab-item lnk">Viajar</a>
			
		</li><!-- .tabnav -->
		

		
		

		

		
		<li class="lst-item tabnav selected">
			<div class="tab-grp">
				
				
				<a href="" title="Acerca de..." target="_self" class="tab-item lnk">
					<strong>Acerca de...</strong>
					<i class="ed-caret-down"> </i>
				</a>
				

				<div class="child-nav cf" style="display: none;">
					<em class="jointitle">En esta sección</em>
					<ul class="lst-std lst">
						
						
						
						<li class="lst-item"><a class="lnk" href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora" title="Boletines Canarias Ahora" target="_self" >Boletines Canarias Ahora</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="https://t.me/canariasahora" title="Telegram de Canarias Ahora" target="_blank" >Telegram de Canarias Ahora</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/contacto" title="Contacto Canarias Ahora" target="_self" >Contacto Canarias Ahora</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/politica_de_privacidad" title="Pol&iacute;tica de privacidad de Canarias Ahora" target="_self" >Política de privacidad de Canarias Ahora</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="/canariasahora/aviso_legal" title="Aviso legal de Canarias Ahora" target="_self" >Aviso legal de Canarias Ahora</a></li>
						
						
					</ul>
				</div><!-- .child-nav -->
			</div><!-- .tab-grp -->
			<!-- sub navigation: optional -->
		</li><!-- .tabnav -->
		
		
	</ul><!-- /.parent-nav.lst.cf -->
</nav><!-- /#nav.nav-dropdown.nav -->
<script type="text/javascript">
	var jObj = jQuery(".nav-dropdown");
	EDI.tabbedNavigation(jObj);
</script>


    <div class="section-masthead-aux">
    
    <p class="share-links-section">
        
        <a class="ed-twitter" href="https://twitter.com/cahora" target="_blank">Twitter</a>
        
        
        <a class="ed-facebook-square" href="https://es-es.facebook.com/CanariasAhora/" target="_blank">Facebook</a>
        
        
        <a class="ed-telegram" href="https://t.me/canariasahora" target="_blank">Telegram</a>
        
    </p><!-- /.share-links-section -->
    

    
    <p class="section-lang">
        <a class="lnk" href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">Boletines</a>
    </p><!-- /.section-lang -->
    
</div><!-- /.section-masthead-aux -->

</div><!-- /.section-masthead -->






<style type="text/css">
    .sticky .section-masthead .section-image .lnk a,
    .sticky .section-masthead .section-image .lnk .article-title,
    .sticky .section-masthead .share-links-section [class^="ed-"]:before {
        color:#FFF
    }

    .sticky .section-masthead .share-links-section [class^="ed-"]:hover:before { opacity:.85; }

    .sticky .section-masthead .section-title,
    .sticky .section-masthead .section-image,
    .sticky .section-masthead .section-masthead-aux {
        background:#012c56
    }
</style>


</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        


        <div class="rg-theme-wrap">
            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    <div class="ad-bottom-menu rg-ad rg no-adv-socios">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-top1" class="ad">
          <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
      </div><!-- #edi-ad-slot-top1 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Canarias Ahora" href="/canariasahora/">Canarias Ahora</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Tribunales" href="/canariasahora/tribunales/">Tribunales</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    El TSJC ve &quot;claramente discriminatorio&quot; cobrar a las personas con movilidad reducida una tasa de vado para aparcar
                </h1>

                <div class="subtitle bkn mce sk2">
  <p>La sentencia ratifica la ilegalidad del cobro de la tasa del aparcamiento de una vecina de Santa Brígida</p>
</div>

                <section class="cp-tools md cf ">

  <address class="bkn dateline fl">

  <small class="byline">
    <a href="/autores/iago_otero_paz/" class="lnk" title="Iago Otero Paz">Iago Otero Paz</a>
  </small>

  

  <a href="https://twitter.com/@iagotepaz" class="twitter-follow-button" data-show-count='false'>Follow @@iagotepaz</a>




  

  <span class="location">- Las Palmas de Gran Canaria</span>

</address><!-- .bkn.dateline -->


  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2018-11-19T21:26:25+01:00" property="published">
      <span class="date">19/11/2018 - </span>
      <span class="time" >21:26h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/canariasahora/tribunales/TSJC-ilegalidad-movilidad-Santa-Brigida_0_836067490.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_31d560a2&text=El+TSJC+ve+%22claramente+discriminatorio%22+cobrar+a+las+personas+con+movilidad+reducida+una+tasa+de+vado+para+aparcar&via=cahora" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ed-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ed-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ed-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="/canariasahora/Plazas-PMR-Santa-Brigida_EDIIMA20170801_0806_19.jpg" width="643" height="362" alt="Plazas PMR en Santa Br&iacute;gida" />

    <figcaption class="caption-inside">
      <p>
	Plazas PMR en Santa Br&iacute;gida
	
	<span class="font">Ayuntamiento de Santa Brígida</span>
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                <aside class="slidebar">
  <section class="md-masInfo md md-sk1">

  <div class="hd">
    <h2 class="headline-aux">más INFO</h2>
  </div><!-- .hd -->

  <div class="bd">
    <ul class="lst">
      

      
      <li class="lst-item first">
	<a href="/canariasahora/tribunales/Justicia-personas-movilidad_reducida-Santa-Brigida-vado_PMR-aparcamiento_PMR_0_671233768.html" class="lnk" title="La Justicia declara ilegal la tasa de vado para las personas con movilidad reducida en Santa Br&iacute;gida">
	  
	  La Justicia declara ilegal la tasa de vado para las personas con movilidad reducida en Santa Br&iacute;gida
	</a>
      </li>
      

      
      <li class="lst-item last tags">
	<strong>ETIQUETAS:</strong>
	
	<a href="/temas/tasa_vado_personas_movilidad_reducida/" class="lnk" title="Tasa vado personas movilidad reducida">Tasa vado personas movilidad reducida</a>,
	
	<a href="/temas/personas_con_discapacidad/" class="lnk" title="personas con discapacidad">personas con discapacidad</a>,
	
	<a href="/temas/santa_brigida/" class="lnk" title="Santa Brígida">Santa Brígida</a>
	
      

      
    </ul><!-- .lst -->
  </div><!-- .bd -->

</section><!-- .md -->

  
  
</aside>


                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> La Sala de lo Contencioso de la Sección Primera del Tribunal Superior de Justicia de Canarias (TSJC) ha ratificado la ilegalidad de la tasa de vado para las personas con movilidad reducida. El TSJC hace suyos los argumentos del Juzgado de lo Contencioso Administrativo número 5 de Las Palmas de Gran Canaria que, en 2017, <a href="https://www.eldiario.es/canariasahora/tribunales/Justicia-personas-movilidad_reducida-Santa-Brigida-vado_PMR-aparcamiento_PMR_0_671233768.html" target="_blank" class="mce"> declaró "de pleno derecho los actos administrativos impugnados por una vecina de la villa satauteña</a>, cuyo Ayuntamiento le reclamaba un pago de 700 euros por el año 2015 y 857,50 euros por el año 2016 por una plaza que ocupaba cinco metros cuadrados en las proximidades de su vivienda.</p><p class="mce"> Con esta resolución, tomada el pasado 6 de octubre, el presidente de la Sala, César García Otero, y los jueces Jaime Borrás Moya y  Francisco José Gómez Cáceres, declararon nulo el artículo 7 de la ordenanza fiscal reguladora de la tasa por utilización privativa o por el aprovechamiento especial del dominio público, vigente desde que se aprobara en un pleno en octubre de 2009.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> El TSJC ha emitido su resolución después de que el propio Juzgado de lo Contencioso Administrativo número 5 elevara los autos del procedimiento de la citada vecina <a href="https://www.eldiario.es/canariasahora/tribunales/Justicia-personas-movilidad_reducida-Santa-Brigida-vado_PMR-aparcamiento_PMR_0_671233768.html" target="_blank" class="mce"> para que se pronunciara sobre la cuestión de ilegalidad del fallo</a>.</p><p class="mce"> La sentencia recalca que "no cabe sino compartir los razonamientos de la recurrente sobre la ilegalidad" de la ordenanza puesto que es "claramente discriminatoria para las personas con discapacidad pues no atiende a las directrices de la Convención sobre los derechos de las personas con discapacidad, hecha en Nueva York el 13 de diciembre de 2006 [...] ni tampoco a lo expuesto por el Real Decreto Legislativo 1/2013 pues no contempla medidas tuitivas para las personas que se encuentran en la situación de la recurrente".</p><p class="mce"> Al parecer de la Sala, con esta medida el Ayuntamiento "impide, restringe u obstaculiza" el derecho de la ciudadana a la accesibilidad de su vivienda por el hecho de que el desembolso económico está "algo alejado por completo del espíritu de los instrumentos internacionales, constitucionales y legales indicados sin que baste para cumplimentar sus exigencias una igualdad de trato formal con las personas que tienen sus facultades ambulatorias intactas sino que es preciso, en atención al principio de igualdad (art. 14 de la C.E.), que por parte de las Administraciones Públicas se desplieguen medidas de tipo positivo cuyo resultado final, tras su implementación, permita que las personas con discapacidad gocen de una situación similar a las que no la tienen".</p><p class="mce"> La vecina recurrente cuenta con un grado de minusvalía del 89%, por lo que el TSJC ve lógico que solicitara una reserva de estacionamiento próxima a su domicilio, pero no ve "razonable" que la Ordenanza Fiscal dé el mismo tratamiento para los vados permanentes de los garajes que para quien tiene problemas de movilidad y busca acceder "con las máximas facilidades" a su vivienda.</p><p class="mce"> "Por otro lado, no puede compartirse el argumento del Ayuntamiento relativo a que la normativa de referencia contiene un mero <em class="mce"> desiderátum</em> que queda a discreción de las distintas administraciones convertir en realidad efectiva, pues ello permitirá a las mismas perpetuar conculcaciones de derechos fundamentales en la proyección que los mismos deben de tener según los Convenios Internacionales ratificados por España, algo opuesto a la directa eficacia que tales derechos tienen en nuestro Ordenamiento Jurídico", resalta la sentencia.</p><p class="mce"> Además, recuerda que la ordenanza anulada judicialmente pasa por alto el artículo 30 del Texto Refundido de la Ley General de derechos de las personas con discapacidad, que señala que los ayuntamientos adoptarán "las medidas adecuadas para facilitar el estacionamiento de los vehículos pertenecientes a personas con problemas graves de movilidad, por razón de su discapacidad". Así mismo, en el artículo segundo se recoge que la "igualdad de oportunidades es la ausencia de toda discriminación, directa o indirecta, por motivo de o por razón de discapacidad, incluida cualquier distinción, exclusión o restricción que tenga el propósito o el efecto de obstaculizar o dejar sin efecto el reconocimiento, goce o ejercicio en igualdad de condiciones por las personas con discapacidad [...]. Asimismo, se entiende por igualdad de oportunidades la adopción de medidas de acción positiva".</p><p class="mce"> Por último, indica que la consecuencia práctica de esta ordenanza consiste, "simple y llanamente, en impedir o, al menos, restringir gravemente el derecho" de la ciudadana a acceder a su hogar familiar y se pregunta "¿de qué sirve que en 2014 el Ayuntamiento le concediese una reserva de estacionamiento próxima a su domicilio?" si la condiciona al pago de un tributo.</p>

                </div>

                <section id="edi-ad-slot-ed-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ed-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ed-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">19/11/2018 - </span>
      <time class="time" property="published" datetime="2018-11-19T21:26:25+01:00">21:26h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/canariasahora/tribunales/TSJC-ilegalidad-movilidad-Santa-Brigida_0_836067490.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_31d560a2&text=El+TSJC+ve+%22claramente+discriminatorio%22+cobrar+a+las+personas+con+movilidad+reducida+una+tasa+de+vado+para+aparcar&via=cahora" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="https://meneame.net/submit.php?url=https://www.eldiario.es/canariasahora/tribunales/TSJC-ilegalidad-movilidad-Santa-Brigida_0_836067490.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="https://www.eldiario.es/canariasahora/tribunales/TSJC-ilegalidad-movilidad-Santa-Brigida_0_836067490.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20181115_1105">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">

    
    
    <div class="hd">
    <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">
    <div class="comments-advices" style="display:none;">
    <p class="comment-advice" id="comments-advice-not-logged">
        Para comentar tienes <a class="lnk register" href="https://usuarios.eldiario.es/#!/registro">que registrarte</a>. Si ya estás registrado <a class="lnk login" href="https://usuarios.eldiario.es/#!/iniciar-sesion">Inicia sesión</a>
    </p>
    <p class="comment-advice" id="comments-advice-not-confirmed">
        Para poder comentar tienes que confirmar tu correo electrónico. <a class="lnk resendEmail">Pincha aquí</a> para recibir el enlace de confirmación en tu bandeja de entrada
    </p>
</div>


    <!-- STATUS: LOGGED -->
    <form action="/bbtcomment/create/0/EDINWS20181115_1105" method="get" name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20181115_1105" id="edi-commentCreateForm">
        <fieldset>
            <legend class="nodisp">Enviar comentario</legend>
            <p>
                <span class="sk-field">
                    <label class="nodisp" for="commentText">Escribe tu comentario</label>
                    <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text" name="text" id="edi_comment-text"></textarea>
                    <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
                </span>
            </p>

            <p class="fl share-facebook">
    <a target="_blank" href="https://usuarios.eldiario.es/#!/registro" class="lnk edi-user-register">Regístrate</a>
</p>
<p class="fl share-facebook">
    <a target="_blank" href="https://usuarios.eldiario.es/#!/hazte_socio" class="lnk edi-user-subscribe">Hazte Socio</a>
</p>
<p class="fl share-facebook">
    <a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
</p>

            <p class="button-send fr  edi-ajaxloader">
                <a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
                <span style="display: none" class="ajaxloader-loader"></span>
            </p>

        </fieldset>
    </form><!-- .frm-comment -->

    <script type="text/javascript">
		EDI.validation.init(jQuery("#edi-commentCreateForm"));
        
        
		EDI.comments.init(jQuery("#edi-comment-submit"), "");
        
    </script>
</div>

    

    <div id="comments_comments" class="comment-list-v2">
        <div class="hd">
            <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
            <p class="fr comments-sort">
                Ordenar por:
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20181115_1105.json?commentsPage=1&limit=20&orderBy=10"
                   id="comments_relevance_button"
                   class="tab lnk selected">Relevancia</a>
                |
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20181115_1105.json?commentsPage=1&limit=20"
                   id="comments_date_button"
                   class="tab lnk"
                   data-order-desc="2"
                   data-order-asc="1">
                    Fecha
                </a>
            </p>
        </div>
        <div class="panes" id="panes_comments">
            <div class="comment-holder pane" id="paneComments">
                <div class="bb-comment-content-comments-ajax"></div>
<script type="text/javascript">

    jQuery(function () {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20181115_1105.json?commentsPage=1&limit=20&orderBy=10"); } );

</script>
<noscript>
    






</noscript>

            </div>
        </div>
        <span id="bb-comment-end"></span>
        <script type="text/javascript">
            EDI.comments.initTabs(jQuery("#comments_comments"));
        </script>
    </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        
    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Síguenos en Telegram -</dt>
    <dd class="ad">
      
      
      <a href="https://t.me/canariasahora" target="_blank">
	<img src="/bbtfile/3017_20181001Qt7iNB.gif" width="311" height="80" alt="" />

      </a>
      

      
    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    <article class="md-news-main nws md hspace">

  






<div class="headband">

  
  
  <a class="lnk" href="https://www.eldiario.es/canariasahora/topsecret/"><img  src="/bbtfile/3003_20140127Ged3KO.jpg" width="311" height="45" alt="" />
</a>
  

</div><!-- .headband -->



  <div class="mg ">
    <a href="/canariasahora/topsecret/Clavijo-desaforado_6_837176298.html"
       title="Clavijo desaforado, muy desaforado">
        <img  src="/canariasahora/Laguna-CC-Presidencia-Pamparacuatro-Corredor_EDIIMA20150109_0548_24.jpg" width="311" height="175" alt="El alcalde de La Laguna y candidato de CC a la Presidencia del Gobierno de Canarias, Fernando Clavijo a su salida de los juzgados de La Laguna tras declarar ante el juez C&eacute;sar Romero Pamparacuatro por el caso Corredor. EFE/Ram&oacute;n de la Rocha" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-3">

  

  
  <strong>
    <a class="lnk" href="/canariasahora/topsecret/Clavijo-desaforado_6_837176298.html" title="Clavijo desaforado, muy desaforado">Clavijo desaforado, muy desaforado</a>
  </strong>
  

</h2>


    <div class="bkn dateline">

  

  

  
  <address class="byline">
    <a href="/autores/carlos_sosa/" class="lnk" title="Carlos Sosa">Carlos Sosa</a>
  </address>
  <span class="location"></span>
  

  

  
</div><!-- .dateline -->


    <div class="bkn teaser txt typ-s5">
      
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Apúntate a nuestros boletines -</dt>
    <dd class="ad">
      
      
      <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora" target="_blank">
	<img src="/bbtfile/3017_20181109mlyA8u.gif" width="311" height="80" alt="" />

      </a>
      

      
    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    <article class="md-news-main nws md hspace">

  






<div class="headband">

  
  
  <a class="lnk" href="https://www.eldiario.es/canariasahora/la_semana_y_otros_asuntos/"><img  src="/bbtfile/3003_20140611ZSrAIx.jpg" width="311" height="45" alt="" />
</a>
  

</div><!-- .headband -->



  <div class="mg ">
    <a href="/canariasahora/la_semana_y_otros_asuntos/encanallamiento-infamia-reves_6_835426459.html"
       title="Del encanallamiento a la infamia, o al rev&eacute;s">
        <img  src="/politica/Sanchez-oposicion-desgastarle-golpeando-ciudadanos_EDIIMA20180727_0921_10.jpg" width="311" height="175" alt="S&aacute;nchez acusa a la oposici&oacute;n de intentar desgastarle &quot;golpeando&quot; a ciudadanos" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-3">

  

  
  <strong>
    <a class="lnk" href="/canariasahora/la_semana_y_otros_asuntos/encanallamiento-infamia-reves_6_835426459.html" title="Del encanallamiento a la infamia, o al rev&eacute;s">Del encanallamiento a la infamia, o al rev&eacute;s</a>
  </strong>
  

</h2>


    <div class="bkn dateline">

  

  

  
  <address class="byline">
    <a href="/autores/jose_a-_aleman/" class="lnk" title="Jos&eacute; A. Alem&aacute;n">José A. Alemán</a>
  </address>
  <span class="location"></span>
  

  

  
</div><!-- .dateline -->


    <div class="bkn teaser txt typ-s5">
      
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    <article class="md-news-main nws md hspace">

  

  <div class="mg ">
    <a href="/canariasahora/Trinchera-Pomares-vs-Sosa_0_833267825.html"
       title="La Trinchera (5): Pomares vs Sosa">
        <img  src="/fotos/Trinchera01_EDIIMA20181107_1032_21.jpg" width="311" height="175" alt="La Trinchera_01" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-3">

  
  <a class="lnk" href="/canariasahora/Trinchera-Pomares-vs-Sosa_0_833267825.html" title="La Trinchera (5): Pomares vs Sosa">La Trinchera (5): Pomares vs Sosa</a>
  

  

</h2>


    <div class="bkn dateline">

  

  

  
  <address class="byline">
    <a href="/autores/canarias_ahora/" class="lnk" title="Canarias Ahora ">Canarias Ahora </a>
  </address>
  <span class="location"></span>
  

  

  
</div><!-- .dateline -->


    <div class="bkn teaser txt typ-s5">
      
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Facebook -</dt>
    <dd class="ad">
      
      

      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=280116652046458";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/CanariasAhora/" data-tabs="timeline" data-width="311" data-height="400" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/CanariasAhora/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/CanariasAhora/">Canarias Ahora</a></blockquote></div>
    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Ediciones insulares y locales -</dt>
    <dd class="ad">
      
      

      <p><a href="http://www.eldiario.es/tenerifeahora/" target="_blank">
        <img alt="" src="/bbtfile/9999_201403131R2OXP.jpg"></img>
    </a>
</p></br>
<p><a href="http://www.lapalmaahora.com/" target="_blank">
        <img alt="" src="/bbtfile/9999_20150615y77b8c.jpg"></img>
    </a>
</p></br>
<p><a href="http://www.elhierroahora.es/" target="_blank">
        <img alt="El Hierro Ahora" src="/bbtfile/9999_20180322hupXmA.jpg" width="311"></img>
    </a>
</p></br>
<p><a href="https://www.diariodelanzarote.com/" target="_blank">
        <img alt="Diario de Lanzarote" src="/bbtfile/9999_20180322sMKjTP.png" width="311"></img>
    </a>
</p></br>
<p><a href="http://diariodefuerteventura.es/" target="_blank">
        <img alt="Diario de Fuerteventura" src="/bbtfile/9999_20180322q3wXXG.png" width="311"></img>
    </a>
</p></br>
<p><a href="http://www.maspalomasahora.com" target="_blank">
        <img alt="" src="/bbtfile/9999_20140425sP796r.png"></img>
    </a>
</p></br>
    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    



<section class="md-top-most md md-sk1 md-sk1-sbsk3 hspace" id="topmost_mod_201392895740411">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201392895740411">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201392895740411">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201392895740411">
    <div class="pane" id="pane1_mod_201392895740411">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Tenerife, esa isla del Mediterr&aacute;neo parte de Baleares y que se encuentra en la zona de Catalu&ntilde;a al lado de la Gran Gomera" href="/canariasahora/sociedad/Tenerife-Mediterraneo-Baleares-Cataluna-Gomera_0_837467154.html">
            
            
<img src="/canariasahora/Captura-difundido-argentino-C5N-Tenerife_EDIIMA20181119_0841_16.jpg" width="145" height="82" alt="Captura de imagen del v&iacute;deo difundido por el canal argentino C5N sobre el temporal de Tenerife. " />


            
            
        </a>
    </div>
    
    

    <a title="Tenerife, esa isla del Mediterr&aacute;neo parte de Baleares y que se encuentra en la zona de Catalu&ntilde;a al lado de la Gran Gomera" href="/canariasahora/sociedad/Tenerife-Mediterraneo-Baleares-Cataluna-Gomera_0_837467154.html" class="bkn headline typ-r1 lnk">Tenerife, esa isla del Mediterráneo parte de Baleares y que se encuentra en la zona de Cataluña al lado de la Gran Gomera</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/canarias_ahora/" title="Canarias Ahora" class="lnk">Canarias Ahora</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Canarias abre la puerta a la entrada de directivos privados en puestos de gesti&oacute;n en la sanidad p&uacute;blica" href="/canariasahora/sociedad/Canarias-directivos-sanidad-privado-publica-gerentes_0_837116356.html">
            
            
<img src="/canariasahora/Sanidad-Gobierno-Canarias-Manuel-EFECristobal_EDIIMA20181002_0935_16.jpg" width="145" height="82" alt="El consejero de Sanidad de Gobierno de Canarias, Jos&eacute; Manuel Baltar, durante su comparecencia de este martes en comisi&oacute;n parlamentaria (EFE/Crist&oacute;bal Garc&iacute;a)" />


            
            
        </a>
    </div>
    
    

    <a title="Canarias abre la puerta a la entrada de directivos privados en puestos de gesti&oacute;n en la sanidad p&uacute;blica" href="/canariasahora/sociedad/Canarias-directivos-sanidad-privado-publica-gerentes_0_837116356.html" class="bkn headline typ-r1 lnk">Canarias abre la puerta a la entrada de directivos privados en puestos de gestión en la sanidad pública</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/ivan_suarez/" title="Iv&aacute;n Su&aacute;rez" class="lnk">Iván Suárez</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La UME inicia la b&uacute;squeda de Juana Ramos, desaparecida hace m&aacute;s de dos a&ntilde;os en Gran Canaria" href="/canariasahora/sociedad/UME-Juana-Ramos-Gran-Canaria_0_837466541.html">
            
            
<img src="/canariasahora/Juana-Ramos-Palmas-Gran-Canaria_EDIIMA20160823_0382_15.jpg" width="145" height="82" alt="Juana Ramos, vecina desaparecida en Las Palmas de Gran Canaria" />


            
            
        </a>
    </div>
    
    

    <a title="La UME inicia la b&uacute;squeda de Juana Ramos, desaparecida hace m&aacute;s de dos a&ntilde;os en Gran Canaria" href="/canariasahora/sociedad/UME-Juana-Ramos-Gran-Canaria_0_837466541.html" class="bkn headline typ-r1 lnk">La UME inicia la búsqueda de Juana Ramos, desaparecida hace más de dos años en Gran Canaria</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">Europa Press</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El PP elige a Mar&iacute;a de la Salud Gil como candidata al Ayuntamiento de Las Palmas de Gran Canaria" href="/canariasahora/politica/PP-Maria-Ayuntamiento-Palmas-Canaria_0_837466682.html">
            
            
<img src="/canariasahora/Popular-PP-Canarias-Australia-EFEAngel_EDIIMA20181119_0647_16.jpg" width="145" height="82" alt="La candidata del Partido Popular a la alcald&iacute;a de Las Palmas de Gran Canaria en las elecciones de 2019, Mar&iacute;a de la Salud Gil (c), posa junto a algunos compa&ntilde;eros del partido, entre los que se encuentran el presidente del PP de Canarias, Asier Antona (8d), y su secretaria general, Australia Navarro (7d), tras dar a conocer esta candidatura en una rueda de prensa. EFE/&Aacute;ngel Medina G." />


            
            
        </a>
    </div>
    
    

    <a title="El PP elige a Mar&iacute;a de la Salud Gil como candidata al Ayuntamiento de Las Palmas de Gran Canaria" href="/canariasahora/politica/PP-Maria-Ayuntamiento-Palmas-Canaria_0_837466682.html" class="bkn headline typ-r1 lnk">El PP elige a María de la Salud Gil como candidata al Ayuntamiento de Las Palmas de Gran Canaria</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">Efe</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Antonio Morales anuncia que se invertir&aacute;n 970 millones en los pr&oacute;ximos cuatro a&ntilde;os para transformar &quot;todos los rincones&quot; de Gran Canaria" href="/canariasahora/politica/Antonio-Morales-transformacion-Gran-Canaria_0_837466948.html">
            
            
<img src="/canariasahora/Cabildo-Antonio-Morales-Canarias-EFEAngel_EDIIMA20160511_0660_15.jpg" width="145" height="82" alt="El presidente del Cabildo de Gran Canaria, Antonio Morales, en el Foro SER Canarias. EFE/&Aacute;ngel Medina G." />


            
            
        </a>
    </div>
    
    

    <a title="Antonio Morales anuncia que se invertir&aacute;n 970 millones en los pr&oacute;ximos cuatro a&ntilde;os para transformar &quot;todos los rincones&quot; de Gran Canaria" href="/canariasahora/politica/Antonio-Morales-transformacion-Gran-Canaria_0_837466948.html" class="bkn headline typ-r1 lnk">Antonio Morales anuncia que se invertirán 970 millones en los próximos cuatro años para transformar "todos los rincones" de Gran Canaria</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">Efe</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El gur&uacute; tecnol&oacute;gico de los candidatos: Canarias entra en campa&ntilde;a electoral" href="/canariasahora/politica/tecnologico-candidatos-Canarias-campana-electoral_0_837466298.html">
            
            
<img src="/fotos/MMI_EDIIMA20181119_0003_16.jpg" width="145" height="82" alt="MMI" />


            
            
        </a>
    </div>
    
    

    <a title="El gur&uacute; tecnol&oacute;gico de los candidatos: Canarias entra en campa&ntilde;a electoral" href="/canariasahora/politica/tecnologico-candidatos-Canarias-campana-electoral_0_837466298.html" class="bkn headline typ-r1 lnk">El gurú tecnológico de los candidatos: Canarias entra en campaña electoral</a>

    


</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El TSJC ve &quot;claramente discriminatorio&quot; cobrar a las personas con movilidad reducida una tasa de vado para aparcar" href="/canariasahora/tribunales/TSJC-ilegalidad-movilidad-Santa-Brigida_0_836067490.html">
            
            
<img src="/canariasahora/Plazas-PMR-Santa-Brigida_EDIIMA20170801_0806_16.jpg" width="145" height="82" alt="Plazas PMR en Santa Br&iacute;gida" />


            
            
        </a>
    </div>
    
    

    <a title="El TSJC ve &quot;claramente discriminatorio&quot; cobrar a las personas con movilidad reducida una tasa de vado para aparcar" href="/canariasahora/tribunales/TSJC-ilegalidad-movilidad-Santa-Brigida_0_836067490.html" class="bkn headline typ-r1 lnk">El TSJC ve "claramente discriminatorio" cobrar a las personas con movilidad reducida una tasa de vado para aparcar</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/iago_otero_paz/" title="Iago Otero Paz" class="lnk">Iago Otero Paz</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="CC, PP y ASG bloquean la iniciativa para que los miembros del Consejo Rector de RTVC accedan por concurso p&uacute;blico" href="/canariasahora/politica/CC-PP-Consejo-Television-Canaria_0_837467210.html">
            
            
<img src="/canariasahora/Plato-informativos-Television-Canaria_EDIIMA20170901_0412_16.jpg" width="145" height="82" alt="Plat&oacute; de informativos de la Televisi&oacute;n Canaria" />


            
            
        </a>
    </div>
    
    

    <a title="CC, PP y ASG bloquean la iniciativa para que los miembros del Consejo Rector de RTVC accedan por concurso p&uacute;blico" href="/canariasahora/politica/CC-PP-Consejo-Television-Canaria_0_837467210.html" class="bkn headline typ-r1 lnk">CC, PP y ASG bloquean la iniciativa para que los miembros del Consejo Rector de RTVC accedan por concurso público</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/jennifer_jimenez/" title="Jennifer Jim&eacute;nez" class="lnk">Jennifer Jiménez</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201392895740411">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Canarias abre la puerta a la entrada de directivos privados en puestos de gesti&oacute;n en la sanidad p&uacute;blica" href="/canariasahora/sociedad/Canarias-directivos-sanidad-privado-publica-gerentes_0_837116356.html">
            
            
<img src="/canariasahora/Sanidad-Gobierno-Canarias-Manuel-EFECristobal_EDIIMA20181002_0935_16.jpg" width="145" height="82" alt="El consejero de Sanidad de Gobierno de Canarias, Jos&eacute; Manuel Baltar, durante su comparecencia de este martes en comisi&oacute;n parlamentaria (EFE/Crist&oacute;bal Garc&iacute;a)" />


            
            
        </a>
    </div>
    
    

    <a title="Canarias abre la puerta a la entrada de directivos privados en puestos de gesti&oacute;n en la sanidad p&uacute;blica" href="/canariasahora/sociedad/Canarias-directivos-sanidad-privado-publica-gerentes_0_837116356.html" class="bkn headline typ-r1 lnk">Canarias abre la puerta a la entrada de directivos privados en puestos de gestión en la sanidad pública</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/ivan_suarez/" title="Iv&aacute;n Su&aacute;rez" class="lnk">Iván Suárez</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Tenerife, esa isla del Mediterr&aacute;neo parte de Baleares y que se encuentra en la zona de Catalu&ntilde;a al lado de la Gran Gomera" href="/canariasahora/sociedad/Tenerife-Mediterraneo-Baleares-Cataluna-Gomera_0_837467154.html">
            
            
<img src="/canariasahora/Captura-difundido-argentino-C5N-Tenerife_EDIIMA20181119_0841_16.jpg" width="145" height="82" alt="Captura de imagen del v&iacute;deo difundido por el canal argentino C5N sobre el temporal de Tenerife. " />


            
            
        </a>
    </div>
    
    

    <a title="Tenerife, esa isla del Mediterr&aacute;neo parte de Baleares y que se encuentra en la zona de Catalu&ntilde;a al lado de la Gran Gomera" href="/canariasahora/sociedad/Tenerife-Mediterraneo-Baleares-Cataluna-Gomera_0_837467154.html" class="bkn headline typ-r1 lnk">Tenerife, esa isla del Mediterráneo parte de Baleares y que se encuentra en la zona de Cataluña al lado de la Gran Gomera</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/canarias_ahora/" title="Canarias Ahora" class="lnk">Canarias Ahora</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201392895740411").toolsTabs("#panes_mod_201392895740411 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->


    
    
    
    
<section id="edi-ad-slot-right5" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
</section><!-- #edi-ad-slot-right5 -->






    
    
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Nuestros Blogs -</dt>
    <dd class="ad">
      
      

      <p><a href="https://www.eldiario.es/canariasahora/canariasopina/">
        <img alt="" src="/bbtfile/9999_20140311sG8fmJ.jpg"></img>
    </a>
</p></br>
<p><a href="https://www.eldiario.es/viajarahora">
        <img alt="" src="/bbtfile/9999_20150615dGAAAA.jpg"></img>
    </a>
</p></br>
<p><a href="https://www.eldiario.es/canariasahoraDeportes/">
        <img alt="" src="/bbtfile/9999_20160914f27jUn.jpg"></img>
    </a>
</p></br>
<p><a href="https://www.eldiario.es/canariasahora/inside-helsinki/">
        <img alt="" src="/bbtfile/9999_20170703JZkQnX.jpg"></img>
    </a>
</p></br>
<p><a href="https://www.eldiario.es/canariasahora/filmkino/">
        <img alt="" src="/bbtfile/9999_20140330TpfVDR.jpg"></img>
    </a>
</p></br>
<p><a href="https://www.eldiario.es/canariasahora/literatura/">
        <img alt="" src="/bbtfile/9999_20140516CBfqIm.jpg"></img>
    </a>
</p></br>
<p><a href="https://www.eldiario.es/canariasahora/elronin/">
        <img alt="" src="/bbtfile/3008_2018060684yU9H.jpg" width="311"></img>
    </a>
</p></br>
<p><a href="http://garasantana.com/" target="_blank">
        <img alt="" src="/bbtfile/9999_20150618kNkqaV.png"></img>
    </a>
</p></br>


    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    
<section id="edi-ad-slot-right6" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right6");
    });
</script>
</section><!-- #edi-ad-slot-right6 -->






    
    

    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->
                <!-- END: REGION BODY -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="https://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal</a></li>
                <li><a href="/privacidad/" class="edistnd-lnk">Política de privacidad</a></li>
                <li><a href="/cookies/" class="edistnd-lnk">Política de cookies</a></li>
                <li><a href="#" class="edistnd-lnk" onclick="EDI.user.CmpModalLauch();return false;">Mis cookies</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->

            </div>
        </div>
    </div><!-- .rg-wrap.rg-grp -->
</div><!-- #container -->
</div><!-- #main -->

<script src="/static/EDIDiario/js/edi.inits.js?hash=dce53cb9af7932b7dbf5ed883603d91a" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>

<script type="text/javascript">
    function adsReady() {
        var googletag = window.googletag || {cmd: []}; // if DFP is not already defined
        //var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined

        googletag.cmd.push
        (function () {
            //pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
            googletag.pubads().refresh();
        });
    }

    document.addEventListener("DOMContentLoaded", function (event) {
        window.__cmp('addEventListener', 'cmpReady', function (result) {
            adsReady();
        });
    });
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=12645" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=12645&rand=1010302989" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20181115_1105" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20181115_1105&rand=863760915" />
</noscript>
</body>
</html>