<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Gran Canaria Me Gusta despliega su gastronomía en el Salón Gastronómico de Canarias 2022</title>                <link rel="canonical" href="https://www.eldiario.es/canariasahora/porfogones/noticias/gran-canaria-gusta-despliega-gastronomia-salon-gastronomico-canarias-2022_1_9574632.html">                <meta property="article:location" content="region:ES-CN">                <meta property="article:modified_time" content="2022-09-27T20:46:18+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-09-27T20:46:18+02:00">                <meta property="article:section" content="Noticias">                <meta property="article:tag" content="Food &amp; Drink">                <meta name="author" content="Canarias Ahora">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Medio centenar de profesionales y productos realizarán durante 3 días showcookings, catas y degustaciones
La isla contará con representación en los concursos de Cocina Absoluto, Pastelería, Bocadillo Canario y Jóvenes Cocineros">                <meta name="generator" content="BBT bCube NX">                <meta name="google-site-verification" content="ZYfTUS2hF8e9iNQwFsT5K-TgKWsSEGKod7DmFQ_KMZU">                <meta name="keywords" content="gran, canaria, gusta, despliega, gastronomia, salon, gastronomico, canarias, 2022">                <meta property="nrbi:sections" content="Noticias Canarias;Por Fogones;Canarias Ahora">                <meta property="og:description" content="Medio centenar de profesionales y productos realizarán durante 3 días showcookings, catas y degustaciones
La isla contará con representación en los concursos de Cocina Absoluto, Pastelería, Bocadillo Canario y Jóvenes Cocineros">                <meta property="og:image" content="https://static.eldiario.es/clip/a8a73c58-ac90-48a4-8ed4-25e92da9f9f0_facebook-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="elDiario.es">                <meta property="og:title" content="Gran Canaria Me Gusta despliega su gastronomía en el Salón Gastronómico de Canarias 2022">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/canariasahora/porfogones/noticias/gran-canaria-gusta-despliega-gastronomia-salon-gastronomico-canarias-2022_1_9574632.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Medio centenar de profesionales y productos realizarán durante 3 días showcookings, catas y degustaciones
La isla contará con representación en los concursos de Cocina Absoluto, Pastelería, Bocadillo Canario y Jóvenes Cocineros">                <meta name="twitter:image" content="https://static.eldiario.es/clip/a8a73c58-ac90-48a4-8ed4-25e92da9f9f0_twitter-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Gran Canaria Me Gusta despliega su gastronomía en el Salón Gastronómico de Canarias 2022">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9574632">                <meta name="cXenseParse:recs:articleid" content="9574632">                <meta name="cXenseParse:recs:publishtime" content="2022-09-27T18:46:18+00:00">                <meta name="cXenseParse:pagetype" content="news">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=4de7547fd3f4efd50fa1">
    <link rel="preload" as="style" href="/css/app.css?id=d42119762bba139a5afe">
    <link rel="preload" as="script" href="/js/edi-app.js?id=1cd61eae238f054e5e35">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

            <script src="https://news.google.com/swg/js/v1/swg.js" defer></script>

            
    <script>
        document.addEventListener('DOMContentLoaded', () => {
            if (!window.app.user.isLogged) {
                (window.SWG = window.SWG || []).push((subscriptions) => {
                    subscriptions
                        .getEntitlements()
                        .then((account) => {
                            if (!account) {
                                return new Error('no subscription found');;
                            }

                            var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                            if (!subscriptionToken) {
                                return new Error('no subscription found');
                            }

                            subscriptions
                                .showLoginNotification()
                                .then(function () {
                                    let url;
                                    try {
                                        const token = JSON.parse(subscriptionToken).purchaseToken;
                                        url = `https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=${token}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`;
                                    } catch (e) {
                                        url = `https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=${subscriptionToken}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`;
                                    }
                                    window.app.user.swgLogin(url, 'https://www.eldiario.es/api/edibrainhub/callback.html?op=l');
                                });
                        });
                });
            }
        });
    </script>

        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=d42119762bba139a5afe">
    
    <style type="text/css">
                :root {--main-color:#003b75;}
        
            </style>

        <script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"elDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"elDiario.es"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"elDiario.es","@id":"https:\/\/www.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Canarias Ahora","@id":"https:\/\/www.eldiario.es\/canariasahora\/"}},{"@type":"ListItem","position":3,"item":{"name":"Por Fogones","@id":"https:\/\/www.eldiario.es\/canariasahora\/porfogones\/"}},{"@type":"ListItem","position":4,"item":{"name":"Noticias","@id":"https:\/\/www.eldiario.es\/canariasahora\/porfogones\/noticias\/"}}]}</script>

        <link rel="alternate" title="Noticias" href="/rss/category/section/517798/" type="application/rss+xml">

    
    <script src="/js/init.es5.min.js?id=5da0c7bd7ba090de58db"></script>

                    
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        injectJS(
                        'https://sdk.privacy-center.org/62f49e32-b476-46b4-9757-407895dd174e/loader.js?target=www.eldiario.es.bbnx.pre.bitban.com',
            { id : 'spcloader', defer: true, onload: () => {
                function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}
                function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}
                e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
                a("__tcfapiLocator");
            } }
        );

                    window.didomiConfig = {
                user: {
                    bots: {
                        consentRequired: false,
                        types: ['crawlers', 'performance']
                    }
                }
            }
            </script>
    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","noticias","canariasahora","porfogones","gran","canaria","gusta","despliega","gastronomia","salon","gastronomico","canarias","2022"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","noticias","canariasahora","porfogones","gran","canaria","gusta","despliega","gastronomia","salon","gastronomico","canarias","2022"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>

    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
</script>

    
    <script type="text/javascript">
        const currentDate = new Date();
                                    
        // Contenido
        dataLayer.push({
            contentgroup1: 'Canarias Ahora',
            contentgroup2: '',
            contentgroup3: 'Noticias',
            contentgroup4: 'Canarias Ahora',
            contentgroup5: ''
        });
        // Usuario
        dataLayer.push({
            userID: app.user.id || '',
            userPerfil: app.user.profile || '',
            userSexo: app.user.sex || '',
            userProvincia: app.user.province || '',
            userAnoNacimiento: app.user.birthYear || '',
            userAltaUsuario: app.user.registerDate || '',
            userLogin: app.user.loginDate || '',
            userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
            userAgent: app.user.userAgent || '',
            userState: app.user.state || '',
            userStatus: app.user.status || '',
            userAutentification: app.user.userAuthentication || '',
            userFormaPago: app.user.userPaymentMethod || '',
            userNumeroRenovaciones: app.user.userRenovationCount || '',
            userModalidadSubscripcion: app.user.userSubscriptionMode || '',
            userCampaign: app.user.userCampaign || '',
            userSource: app.user.userSource || '',
            userMedium: app.user.userMedium || '',
            userCarrito: app.user.carrito || '',
            userTarjetaCaducada: app.user.tarjetaCaducada || '',
            userPeriodoGracia: app.user.periodoGracia || ''
        });
        // Page
        dataLayer.push({
            pageTemplate: 'noticia',
            pageFechaPublicacion: '2022-09-27',
            pageFechaModificacion: '2022-09-27',
            pageRedactorName: 'Natalia González Vargas',
            pageSection: '510624',
            pageFirstTitle: "Gran Canaria Me Gusta despliega su gastronomía en el Salón Gastronómico de Canarias 2022",
            pageAdvance: false,
            pageLenght: 4447,
            pagePrincipalTag: '',
            page_paywall: false,
            pageId: '1_9574632',
            pageCategoryId: '517798'
        });
        // Viewport
        dataLayer.push({
            isMovil: app.user.isMobile
        });

                                            dataLayer.push({
                'CFG_UAcustom-0': 'UA-284980-33',
                'page_template': 'noticia'
            });
                        dataLayer.push({
                'CFG_UAcustom-1': 'UA-284980-4',
                'page_template': 'noticia'
            });
                        </script>

                    <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-TLHP5BQZPD"></script>
        <script type="text/javascript">
            function gtag(){dataLayer.push(arguments);}

            gtag('js', new Date());
                        gtag('config', 'G-TLHP5BQZPD');
                        gtag('config', 'G-8N2FP61HZM');
                    </script>
    
                        
        
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>
        
        
                    

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "EldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
        
                    <script src="https://accounts.google.com/gsi/client" async defer></script>
            <script type="text/javascript">
    window.addEventListener("load", function() {
        if(!window.app.user.isLogged) {
            this.initOneTap();

            google.accounts.id.renderButton(
                document.getElementById("buttonDiv"),
                { theme: "outline", size: "small" }  // customization attributes
            );
        }
    });

    function initOneTap(){
        google.accounts.id.initialize({
            client_id: '374907484754-cqa6c2icgro6sao9pap9hfvl6kgi2fvc.apps.googleusercontent.com',
            callback: (response) => {
                onOneTapSignedIn(response);
            },
        });

        google.accounts.id.prompt((notification) => {
            console.log('notification', notification)

            if(notification.isNotDisplayed()) {
                console.log('why not displayed: ', notification.getNotDisplayedReason())
                return;
            }

            if(notification.isSkippedMoment()) {
                console.log('Notification skipped moment: ', notification.getSkippedReason())
                return;
            }

            if(notification.isDismissedMoment()){
                console.log('Notification is dissmissed moment: ', notification.getSkippedReason())
                return;
            }
        });
    }

    function onOneTapSignedIn(response) {
        console.log('onOneTapSignedIn', response);
        if(!response) {
            return;
        }

        if(!response['credential']) {
            return new Error("No credentials returned from google");
        }
        const credential = response['credential'];

        this.makeHttpCallLoginWithToken(credential);
    }

    function makeHttpCallLoginWithToken(token) {
        let loginUrl = `https://usersapi.eldiario.es/Google/TokenLoginRegister?token=${token}` + '&configurationId=c23db586-e267-4e51-b7ba-93bd52433081';

        window.app.user.swgLogin(loginUrl, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
    }
</script>
            
                                            
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            window.OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8",
                });
            });
        </script>
    
    
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>
    </head>


<body class=" "
       >

    


                            <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;2646998470173412219&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:63,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;1386757384196615112&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:87,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;5709951722982672019&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:61,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;3566917075463583565&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:60,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>


            <edi-check-authors class="edi-check-authors"></edi-check-authors>
    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tiempo-canarias/lluvias-garantizan-agua-cultivos-2024-gran-canaria-genera-danos-millonarios-carreteras_1_9573186.html"                                      >
                Agricultura
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tenerifeahora/sur/video-alma-violencia-acampada-cuna-detenido-puertito-adeje_1_9569482.html"                                      >
                Cuna del Alma
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tiempo-canarias/mantiene-alerta-tormentas-hierro-gomera-palma-tenerife-gran-canaria-pasan-prealerta_1_9573143.html"                                      >
                Alerta desactivada
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tiempo-canarias/aeropuertos-canarias-registran-231-cancelaciones-lunes-hermine_1_9572530.html"                                      >
                Vuelos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tribunales/exdirectora-sanidad-investigada-caso-mascarillas-declara-juez-no-ocultar-dice-abogado_1_9573460.html"                                      >
                Mascarillas
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/migraciones/inundaciones-traslados-impacto-borrasca-hermine-campamentos-migrantes-canarias_1_9571032.html"                                      >
                Migraciones
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/hermine-deja-palma-registros-pluviometricos-historicos-345-litros-puntallana-328-maza_1_9568615.html"                                      >
                Lluvias históricas en La Palma
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tiempo-canarias/inundaciones-caidas-arboles-cierres-carreteras-incidencias-hermine-isla-isla_1_9569127.html"                                      >
                Balance de incidencias
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/registradas-cinco-muertes-229-casos-covid-19-canarias-cuatro-dias_1_9573588.html"                                      >
                Casos COVID
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/islas/lluvia-continua-canarias-tiempo-martes-islas_1_9571150.html"                                      >
                El Tiempo
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;1147688187294992556&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:59,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;2225264459363164895&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:88,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                                            
  
                                                
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            

    
    

<div class="logotipo">
            <a href="https://www.eldiario.es/canariasahora/" ><img  src="https://static.eldiario.es/eldiario/public/file/2022/0519/16/cabecera-canarias-ahora-1e77a95.png" alt="Canarias Ahora" height="67" width="348"></a>
        </div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                                
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
            
    
    <div class="buttons">
                                    
                                                                                    <edi-user-menu-mobile class="edi-user-menu-mobile full-width" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        

            </div>

                    
        <div class="bulletin">
                <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/politica/"
                           title="Noticias de Política"
                                                                              >
                                                        Política
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/economia/"
                           title="Noticias de Economía"
                                                                              >
                                                        Economía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/sociedad/"
                           title="Noticias de Sociedad"
                                                                              >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/migraciones/"
                           title="Noticias de Migraciones"
                                                                              >
                                                        Migraciones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tribunales/"
                           title="Noticias de Tribunales"
                                                                              >
                                                        Tribunales
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/ciencia_y_medio_ambiente/"
                           title="Noticias de Medio ambiente"
                                                                              >
                                                        Medio ambiente
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/sucesos/"
                           title="Noticias de Sucesos"
                                                                              >
                                                        Sucesos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tiempo-canarias/"
                           title="Noticias de El Tiempo"
                                                                              >
                                                        El Tiempo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/cultura/"
                           title="Noticias de Cultura"
                                                                              >
                                                        Cultura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/redes/"
                           title="Noticias de Redes"
                                                                              >
                                                        Redes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/islas/"
                           title="Noticias de Islas"
                                                                              >
                                                        Islas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/nacional/"
                           title="Noticias de Nacional"
                                                                              >
                                                        Nacional
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/internacional/"
                           title="Noticias de Internacional"
                                                                              >
                                                        Internacional
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/amaziges/"
                           title="Noticias de Amaziges de Canarias"
                                                                              >
                                                        Amaziges de Canarias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/nekuni/"
                           title="Noticias de Ciencia Nekuni"
                                                                              >
                                                        Ciencia Nekuni
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/Deportes"
                           title="Noticias de Deportes"
                                                                              >
                                                        Deportes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/porfogones/"
                           title="Noticias de Gastronomía: Por Fogones"
                                                                              >
                                                        Gastronomía: Por Fogones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/agricola/"
                           title="Noticias de Diario Agrícola"
                                                                              >
                                                        Diario Agrícola
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/viajarahora/"
                           title="Noticias de Viajar Ahora"
                                                                              >
                                                        Viajar Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/turismo/"
                           title="Noticias de Turismo"
                                                                              >
                                                        Turismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/brands/"
                           title="Noticias de ahora.brands"
                                                                              >
                                                        ahora.brands
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/canariasahora/brands/que-es-ahora-brands/"
                                           title="Noticias de Qué es ahora.brands"
                                                                                                                              >
                                                                                        Qué es ahora.brands
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/canariasahora/impulsa-startups/"
                                           title="Noticias de Impulsa Startups"
                                                                                                                              >
                                                                                        Impulsa Startups
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tenerifeahora/"
                           title="Noticias de Tenerife Ahora"
                                                                              >
                                                        Tenerife Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lapalmaahora/"
                           title="Noticias de La Palma Ahora"
                                                                              >
                                                        La Palma Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/elhierroahora/"
                           title="Noticias de El Hierro Ahora"
                                                                              >
                                                        El Hierro Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lanzaroteahora/"
                           title="Noticias de Lanzarote Ahora"
                                                                              >
                                                        Lanzarote Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/fuerteventuraahora/"
                           title="Noticias de Fuerteventura Ahora"
                                                                              >
                                                        Fuerteventura Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lagomeraahora/"
                           title="Noticias de La Gomera Ahora"
                                                                              >
                                                        La Gomera Ahora
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/canarias-opina/"
                           title="Noticias de Canarias Opina"
                                                                              >
                                                        Canarias Opina
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/carlossosa/"
                           title="Noticias de CarlosSosa_"
                                                                              >
                                                        CarlosSosa_
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/cultura/la-vida-contada/"
                           title="Noticias de La Vida Contada"
                                                                              >
                                                        La Vida Contada
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/la-corte-de-los-enanos/"
                           title="Noticias de La corte de los enanos"
                                                                              >
                                                        La corte de los enanos
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

                                    
    
    
</div>

    </div>

</div>
    </div>


<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                                                                                                                                    
                        <div class="header-info topics">
                                                                                                



    
<div class="sectionheader" style="--sectionColor: #303030; --submenuColor: #303030;">
            <div class="htitle">
                            <div class="customise">
                                                                <h1>
                            <a href="/canariasahora/porfogones/" title="Por Fogones">
                                <img src="https://static.eldiario.es/eldiario/public/file/2020/0703/18/por-fogones-cabecera-v2-6270904.png" alt="Por Fogones">
                            </a>
                        </h1>
                                    </div>
            
                            <div class="customise">
                                            <a href="/canariasahora/porfogones/">
                            <img src="https://static.eldiario.es/eldiario/public/file/2020/0703/18/por-fogones-logo-derecha-v2-0397aad.png" alt="">
                        </a>
                                    </div>
                    </div>
    
    <div class="sectionheader--footer">
                        <div class="htags">
            <div class="menu-draggable" style=" color: 303030">
                

    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/porfogones/noticias/"
                                                                                          >
                                Noticias
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/porfogones/reportajes/"
                                                                                          >
                                Reportajes
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/porfogones/criticas/"
                                                                                          >
                                Críticas
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/porfogones/entrevistas/"
                                target="_blank"                                                           >
                                Entrevistas
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/porfogones/opinion/"
                                                                                          >
                                Opinión
                            </a>
                        
                                            </div>
                            </nav>
        </div>
    </div>
            </div>
        </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/PorFogones" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://www.facebook.com/Por-Fogones-102544531156806" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                    <a title="Instagram" href="https://www.instagram.com/por_fogones/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                                                    <a title="Telegram" href="https://t.me/canariasahora" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                        <div class="bulletin">
                    <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                <span>Boletín</span>
    </a>
            </div>
                    </div>
    </div>
</div>

                                                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad mb-10px">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top1&quot;,&quot;seed&quot;:&quot;5165074990463055011&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000233,&quot;name&quot;:&quot;Desktop Canarias Ahora noticia top 1&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,50],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bajo_header&quot;,&quot;seed&quot;:&quot;3335837301561666179&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000235,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Bajo Header&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

        
        

    <div class="news-header">
        <h1 class="title">
                        Gran Canaria Me Gusta despliega su gastronomía en el Salón Gastronómico de Canarias 2022
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            Medio centenar de profesionales y productos realizarán durante 3 días showcookings, catas y degustaciones
La isla contará con representación en los concursos de Cocina Absoluto, Pastelería, Bocadillo Canario y Jóvenes Cocineros
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="9574632"
                                            :share-url="'https://www.eldiario.es/1_9218e8'"
                                            :share-text="'Gran%20Canaria%20Me%20Gusta%20despliega%20su%20gastronom%C3%ADa%20en%20el%20Sal%C3%B3n%20Gastron%C3%B3mico%20de%20Canarias%202022'"
                                            :share-target="''"
                                            :share-rel="'PorFogones'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/a8a73c58-ac90-48a4-8ed4-25e92da9f9f0_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/a8a73c58-ac90-48a4-8ed4-25e92da9f9f0_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/a8a73c58-ac90-48a4-8ed4-25e92da9f9f0_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/a8a73c58-ac90-48a4-8ed4-25e92da9f9f0_16-9-discover-aspect-ratio_default_0.jpg" alt="Uno de los participantes de la séptima edición de Gastrocanarias, celebrada en el Recinto Ferial de Tenerife entre el 27 y el 29 de septiembre">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Uno de los participantes de la séptima edición de Gastrocanarias, celebrada en el Recinto Ferial de Tenerife entre el 27 y el 29 de septiembre                                    <span class="author"> Efe / Nerea de Ara</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://www.eldiario.es/autores/canarias_ahora/">Canarias Ahora</a>
            </p>
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-09-27T20:46:18+02:00">
                <span class="day">27 de septiembre de 2022</span>
                <span class="hour">20:46h</span>
            </time>

            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                                                                                                                                                                                
    
                                



    <p class="article-text">
        Gran Canaria, a trav&eacute;s de su programa Gran Canaria Me Gusta, impulsado por la&nbsp;Consejer&iacute;a de Industria, Comercio y Artesan&iacute;a y la C&aacute;mara de Comercio de Gran Canaria, despliega la gastronom&iacute;a de la isla en el Sal&oacute;n Gastron&oacute;mico de Canarias, Gastrocanarias. Medio centenar de profesionales (6 mujeres y 11 hombres) entre cocineros, cocineras, sumilleres y pasteleras; medio centenar de marcas de productos locales; participaci&oacute;n en 4 de los 11&nbsp;campeonatos que se celebran; y 2&nbsp;ponencias en el escenario principal conforman la participaci&oacute;n de la isla en el evento.
    </p>
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_ED-bajo-titular&quot;,&quot;seed&quot;:&quot;4012684876354337343&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:86,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            
            
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        En el stand de 48 metros cuadrados que Gran&nbsp;Canaria tiene en el Recinto Ferial de Tenerife se realizar&aacute;n showcookings, catas y degustaciones en los que estar&aacute;n representados casi la totalidad de los municipios de la isla.
    </p>
    
                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480],[600,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;3540837265671234843&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        &ldquo;Estamos muy contentos del despliegue que hemos hecho y de la amplia representaci&oacute;n que traemos para dar una muestra de la identidad de Gran Canaria, de lo que somos, de nuestro producto local. Desde el Cabildo de Gran Canaria, a trav&eacute;s de nuestro programa Gran Canaria Me Gusta, en la que trabajamos distintas &aacute;reas, lo que tratamos es de promocionar y fomentar la comercializaci&oacute;n del producto local. Y qu&eacute; mejor manera de hacerlo que en el &aacute;mbito de la gastronom&iacute;a&rdquo;, afirma la consejera de Industria, Comercio y Artesan&iacute;a, Minerva Alonso.
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;4729519714347941515&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:83,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Los showcooking en el stand de Gran Canaria, en esta edici&oacute;n, se han organizado de tal forma que no solo tenga protagonismo la cocina de los restaurantes, sino tambi&eacute;n la sala a trav&eacute;s de los sumilleres. &ldquo;Esta propuesta nos parece maravillosa porque de lo que se trata es de poder mostrar lo que realmente ofrecemos en el restaurante: la experiencia completa, no solo el producto, no solo la cocina; sino tambi&eacute;n el servicio&rdquo;, asegura Alba Bernal, sumiller y jefa de sala del restaurante Umiaya.
    </p>
    
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480],[600,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;5174863579030517461&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Este martes 27 de septiembre, los restaurantes Bevir, Hestia, P&iacute;caro y Umiaya; los productos locales como la Sal de Tenef&eacute;, el caf&eacute; de Finca Los Casta&ntilde;os, los quesos artesanos de Asoquegran , las mermeladas de Dismepe, los vinos de Gran Canaria (bodegas Las Tirajanas y Bentayga) y las armon&iacute;as l&iacute;quidas de Arehucas fueron los protagonistas de la primera jornada.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Esta tarde se conocer&aacute;n los ganadores del Campeonato de Cocina Absoluto, en el que participan Ivan Pulido (chef ejecutivo del Grupo MyM) y Daniel Castro (docente de cocina); Ruyman Gonz&aacute;lez y Willy Ram&iacute;rez (restaurante P&iacute;caro); Richard D. Aguilar y Kilian B&oacute;rdelo (restaurante Casa Rom&aacute;ntica); y Francisco P&eacute;rez y Gamuro Verde (Hotel Escuela Sta. Br&iacute;gida, Hecansa). As&iacute; como los del concurso J&oacute;venes Cocineros, en el que participan 3 estudiantes del Hotel Escuela Santa Br&iacute;gida.&nbsp;
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Ivonne Hern&aacute;ndez, jefa de pasteler&iacute;a de El Perchel (Grupo Cordial) ser&aacute; quien represente a la isla el pr&oacute;ximo jueves 29 de septiembre en su especialidad. Y el docente Daniel Castro har&aacute; lo propio en el concurso de Bocadillo Canario, tambi&eacute;n el &uacute;ltimo d&iacute;a del evento.
    </p>
    
    
    
    
    
    
    
        

                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;6878091580662071375&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:84,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        &ldquo;La amplia participaci&oacute;n del sector de la isla en eventos como este y de esta forma contribuye a que podamos dar a conocer nuestra gastronom&iacute;a, los magn&iacute;ficos profesionales que tenemos y los productos de alt&iacute;sima calidad, que cada vez m&aacute;s, tenemos. Por eso, es de agradecer que nos den la oportunidad de estar aqu&iacute;&rdquo;, asevera Juan Santiago, chef y propietario del restaurante Hestia.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Ma&ntilde;ana, adem&aacute;s de otra completa programaci&oacute;n de actividades en el stand de Gran Canaria desde las 11:00 horas, el chef Carmelo Florido (restaurante El Equilibrista 33), acompa&ntilde;ado del cr&iacute;tico gastron&oacute;mico Javier Su&aacute;rez, ofrecer&aacute; una ponencia con el t&iacute;tulo &ldquo;El equilibrismo de la cocina canaria de Don Benito P&eacute;rez Gald&oacute;s hasta el s.XXI&rdquo;, a las 12:00 horas.&nbsp;
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        <strong>Inauguraci&oacute;n con La Palma como invitada, tras 2 a&ntilde;os sin Gastrocanarias</strong>
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right3&quot;,&quot;seed&quot;:&quot;5344082560378603340&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:85,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
        
    
        
        
            <div id="container-after-news-outlook"></div>
    
    
                                



    <p class="article-text">
        La consejera de Industria, Comercio y Artesan&iacute;a, Minerva Alonso, junto al director General de la Consejer&iacute;a, Juan Manuel Gabella, y el director de Comercio Interior de la C&aacute;mara de Comercio de Gran Canaria, Ram&oacute;n Redondo, formaron parte de la comitiva institucional que inaugur&oacute; Gastrocanarias.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right4&quot;,&quot;seed&quot;:&quot;815887466320726604&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000216,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
    
    
        
        
    
    
                                



    <p class="article-text">
        El evento abri&oacute; sus puertas despu&eacute;s de dos a&ntilde;os de pandemia, con 217 estands de empresas l&iacute;deres del sector y la presencia institucional del Gobierno de Canarias, los cabildos de Tenerife, Gran Canaria, La Palma (que este a&ntilde;o es la Isla Invitada), La Gomera y El Hierro, adem&aacute;s de distintos consistorios.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/canariasahora/porfogones/noticias/">Noticias</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="9574632"
                                                        :share-url="'https://www.eldiario.es/1_9218e8'"
                                                        :share-text="'Gran%20Canaria%20Me%20Gusta%20despliega%20su%20gastronom%C3%ADa%20en%20el%20Sal%C3%B3n%20Gastron%C3%B3mico%20de%20Canarias%202022'"
                                                        :share-target="''"
                                                        :share-rel="'PorFogones'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                                                                            
                                                                                                                                    
    


                                                <aside class="news-sponsored-content">
      <div class="sponsored-content-wrapper">
                        <div data-mrf-recirculation="taboola">
                  <div id="taboola-container"></div>
              </div>
          
          
                </div>
    </aside>

                                            
                                                                                    </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9574632"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                <div class="hide-in-mobile">
                                                                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="8867633">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5040f82f-2981-4385-9670-ab589aaeb509_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5040f82f-2981-4385-9670-ab589aaeb509_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5040f82f-2981-4385-9670-ab589aaeb509_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El precio en cada gasolinera este martes: consulta la gasolina más barata de tu zona">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/precio-gasolinera-consulta-gasolina-barata-zona-martes_1_8867633.html" class="new-title">El precio en cada gasolinera este martes: consulta la gasolina más barata de tu zona</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9568267">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/244c9d2d-42ea-435f-9e36-bd2cb224f72e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/244c9d2d-42ea-435f-9e36-bd2cb224f72e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/244c9d2d-42ea-435f-9e36-bd2cb224f72e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Giorgia Meloni celebra el resultado de las elecciones la madrugada del domingo al lunes">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/ultraderecha-giorgia-meloni-gana-elecciones-italia-sondeos-pie-urna_1_9568267.html" class="new-title">La ultraderecha de Giorgia Meloni gana las elecciones en Italia</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9558945">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/89410b61-0adb-4266-91e5-13a743d515c4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/89410b61-0adb-4266-91e5-13a743d515c4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/89410b61-0adb-4266-91e5-13a743d515c4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cómo el origen de los ingresos determina si eres rico o pobre: el mapa que cuenta de qué viven tus vecinos, calle a calle">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/origen-ingresos-determina-si-rico-pobre-mapa-cuenta-viven-vecinos-calle-calle_1_9558945.html" class="new-title">Cómo el origen de los ingresos determina si eres rico o pobre: el mapa que cuenta de qué viven tus vecinos, calle a calle</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9556178">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/35ec4739-f4db-4f2f-b6f3-9db6cff05d8c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/35ec4739-f4db-4f2f-b6f3-9db6cff05d8c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/35ec4739-f4db-4f2f-b6f3-9db6cff05d8c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Las trampas del sistema fiscal: la declaración de la renta beneficia a los millonarios por sus ingresos del capital">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/trampas-sistema-fiscal-declaracion-renta-beneficia-millonarios-ingresos-capital_1_9556178.html" class="new-title">Las trampas del sistema fiscal: la declaración de la renta beneficia a los millonarios por sus ingresos del capital</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9568243">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/32493461-2a1a-4b23-a7c8-8a0b330275dd_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/32493461-2a1a-4b23-a7c8-8a0b330275dd_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/32493461-2a1a-4b23-a7c8-8a0b330275dd_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Dumping fiscal">
            </picture>

    <div class="new-info">
                    <a href="/opinion/" class="new-category">Opinión</a>
                <a href="/opinion/dumping-fiscal_131_9568243.html" class="new-title">Dumping fiscal</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9572455">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/18104913-5f31-4319-8855-a6276d9af97e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/18104913-5f31-4319-8855-a6276d9af97e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/18104913-5f31-4319-8855-a6276d9af97e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Aragonès, en la tribuna del Parlament">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/aragones-inspira-canada-proponer-acuerdo-referendum_1_9572455.html" class="new-title">Aragonès se inspira en Canadá para proponer al Estado un acuerdo para un referéndum</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9573337">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/34728061-a411-4fe9-ae10-63a09fc21c5a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/34728061-a411-4fe9-ae10-63a09fc21c5a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/34728061-a411-4fe9-ae10-63a09fc21c5a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Illa, a su entrada en el hemiciclo">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/illa-rechaza-referendum-aragones-hurga-pugna-erc-junts-manda_1_9573337.html" class="new-title">Illa rechaza el referéndum de Aragonès y hurga en la pugna de ERC y Junts: &quot;¿Aquí quién manda?&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9572069">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6a89151c-93c2-4a7b-8668-20ccce681454_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6a89151c-93c2-4a7b-8668-20ccce681454_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6a89151c-93c2-4a7b-8668-20ccce681454_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Aragonès, a su llegada al Parlament">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/catalunya-aprobara-ayuda-100-euros-hijo-compensar-coste-material-escolar_1_9572069.html" class="new-title">Catalunya aprobará una ayuda de 100 euros por hijo para compensar el coste del material escolar</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9573050">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/34d220ad-a93b-4c8d-b529-cd0f3ce8248a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/34d220ad-a93b-4c8d-b529-cd0f3ce8248a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/34d220ad-a93b-4c8d-b529-cd0f3ce8248a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Yolanda Díaz e Ione Belarra en rueda de prensa posterior al Consejo de Ministros.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/unidas-urge-psoe-limitar-bonificaciones-fiscales-autonomicas-frenar-dumping-fiscal-pp_1_9573050.html" class="new-title">Unidas Podemos urge al PSOE a limitar las bonificaciones autonómicas de impuestos para frenar el ‘dumping’ fiscal del PP</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9571878">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f3a69e97-a4af-4e77-a7a8-e57b81cc8087_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f3a69e97-a4af-4e77-a7a8-e57b81cc8087_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f3a69e97-a4af-4e77-a7a8-e57b81cc8087_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="María Jesús Montero habla con Pablo Echenique en el Congreso en agosto.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/gobierno-explora-subida-irpf-ingresos-capital-elevados_1_9571878.html" class="new-title">El Gobierno explora una subida en el IRPF para los ingresos del capital más elevados</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9571940">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0d77ae38-183f-47a6-8e09-1ac697998d6b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0d77ae38-183f-47a6-8e09-1ac697998d6b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0d77ae38-183f-47a6-8e09-1ac697998d6b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ximo Puig en les Corts en una imagen de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/comunitat-valenciana/" class="new-category">Comunidad Valenciana</a>
                <a href="/comunitat-valenciana/politica/ximo-puig-anuncia-reforma-fiscal-progresista-irpf-adaptado-inflacion-aumento-10-deducciones-fiscales_1_9571940.html" class="new-title">Puig anuncia una rebaja del IRPF para las rentas de menos de 60.000 euros</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9572722">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b1064256-a09d-4550-8e86-95c4211d004e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b1064256-a09d-4550-8e86-95c4211d004e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b1064256-a09d-4550-8e86-95c4211d004e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La ministra Portavoz, Isabel Rodríguez">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/gobierno-marca-distancias-rebaja-fiscal-comunidad-valenciana_1_9572722.html" class="new-title">El Gobierno marca distancias con la rebaja fiscal de la Comunitat Valenciana</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9558945">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/89410b61-0adb-4266-91e5-13a743d515c4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/89410b61-0adb-4266-91e5-13a743d515c4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/89410b61-0adb-4266-91e5-13a743d515c4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cómo el origen de los ingresos determina si eres rico o pobre: el mapa que cuenta de qué viven tus vecinos, calle a calle">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/origen-ingresos-determina-si-rico-pobre-mapa-cuenta-viven-vecinos-calle-calle_1_9558945.html" class="new-title">Cómo el origen de los ingresos determina si eres rico o pobre: el mapa que cuenta de qué viven tus vecinos, calle a calle</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9556178">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/35ec4739-f4db-4f2f-b6f3-9db6cff05d8c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/35ec4739-f4db-4f2f-b6f3-9db6cff05d8c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/35ec4739-f4db-4f2f-b6f3-9db6cff05d8c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Las trampas del sistema fiscal: la declaración de la renta beneficia a los millonarios por sus ingresos del capital">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/trampas-sistema-fiscal-declaracion-renta-beneficia-millonarios-ingresos-capital_1_9556178.html" class="new-title">Las trampas del sistema fiscal: la declaración de la renta beneficia a los millonarios por sus ingresos del capital</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9572426">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/699eb7d4-acf0-4117-a0c5-dbbf96cbc1d5_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/699eb7d4-acf0-4117-a0c5-dbbf96cbc1d5_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/699eb7d4-acf0-4117-a0c5-dbbf96cbc1d5_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Estanterías con botellas de aceite en un supermercado de Madrid, en una imagen de archivo. EFE/ Victor Casado">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/dia-mercadona-supermercados-han-subido-precio-cesta-compra-ocu_1_9572426.html" class="new-title">Dia y Mercadona, los supermercados que más han subido el precio de la cesta de la compra, según la OCU</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9572588">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e7163eae-0575-4e66-a118-781704f9b7c8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e7163eae-0575-4e66-a118-781704f9b7c8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e7163eae-0575-4e66-a118-781704f9b7c8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La vicepresidenta Teresa Ribera y la comisaria europea de Energía, Kadri Simson, el 9 de septiembre de 2022 en Bruselas.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/espana-11-paises-reclaman-acelerar-debate-tope-precio-gas-ue_1_9572588.html" class="new-title">España y otros 11 países reclaman acelerar el debate sobre el tope al precio del gas en la UE</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9572379">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/40a92ef8-e37d-4b5b-86d9-9eb4685fc273_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/40a92ef8-e37d-4b5b-86d9-9eb4685fc273_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/40a92ef8-e37d-4b5b-86d9-9eb4685fc273_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente de la Xunta, Alfonso Rueda, en el Parlamento de Galicia.">
            </picture>

    <div class="new-info">
                    <a href="/galicia/" class="new-category">Galicia</a>
                <a href="/galicia/xunta-anuncia-rebaja-fiscal-46-euros-rentas-medias-frente-4-400-euros-ahorraran-ricos_1_9572379.html" class="new-title">La Xunta anuncia una rebaja fiscal de 46 euros para las rentas medias frente a los 4.400 euros que se ahorrarán los ricos</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/lapalmaahora/lapalmaopina/encuesta-vuelo-imposible_129_9574708.html"
            >Encuesta sobre un vuelo imposible</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/islas/miercoles-cielos-despejados-tiempo-canarias_1_9574683.html"
            >Canarias espera cielos despejados este miércoles</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/tenerifeahora/nuevas-guaguas-titsa-tenerife-sur_1_9574670.html"
            >Titsa pondrá en marcha en octubre tres nuevas líneas en el sur de Tenerife</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/lapalmaahora/sociedad/palma-asiste-gastrocanarias-2022-isla-invitada_1_9574644.html"
            >La Palma asiste a Gastrocanarias 2022 como isla invitada</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/sociedad/sindicatos-educativos-anuncian-movilizaciones-pasividad-gobierno-canarias-situacion-interinos_1_9574627.html"
            >Los sindicatos de Educación anuncian movilizaciones por la “pasividad” del Gobierno canario con la situación de los interinos</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/porfogones/noticias/gran-canaria-gusta-despliega-gastronomia-salon-gastronomico-canarias-2022_1_9574632.html"
            >Gran Canaria Me Gusta despliega su gastronomía en el Salón Gastronómico de Canarias 2022</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/lapalmaahora/sociedad/involcan-constata-rebaja-niveles-co2-ventilacion-viviendas-bombilla_1_9574605.html"
            >El Involcan constata una rebaja de niveles de CO2 con ventilación en viviendas de La Bombilla</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/politica/presidente-parlamento-canarias-recibe-proyecto-ley-juventud_1_9574599.html"
            >El presidente del Parlamento de Canarias recibe el proyecto de Ley de Juventud</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;2067761013743627722&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:53,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/porfogones/noticias/gran-canaria-gusta-despliega-gastronomia-salon-gastronomico-canarias-2022_1_9574632.html" class="post-title">Gran Canaria Me Gusta despliega su gastronomía en el Salón Gastronómico de Canarias 2022</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/porfogones/noticias/gran-canaria-gusta-despliega-gastronomia-salon-gastronomico-canarias-2022_1_9574632.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/a8a73c58-ac90-48a4-8ed4-25e92da9f9f0_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Gran Canaria Me Gusta despliega su gastronomía en el Salón Gastronómico de Canarias 2022"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/porfogones/kensei-alma-japonesa-sur-tenerife_1_9330771.html" class="post-title">Kensei, alma japonesa en el sur de Tenerife</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/porfogones/kensei-alma-japonesa-sur-tenerife_1_9330771.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/63a54d60-3be3-4a58-8a4e-3883c2ec4088_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Kensei, alma japonesa en el sur de Tenerife"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/porfogones/reportajes/sudor-trabajo-ingredientes-menu-dia-no-desaparezcan-restaurantes_1_9318349.html" class="post-title">Sudor y trabajo, los ingredientes para que los Menú del Día no desaparezcan de los restaurantes</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/porfogones/reportajes/sudor-trabajo-ingredientes-menu-dia-no-desaparezcan-restaurantes_1_9318349.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/bd359f49-e04e-4b75-b37b-c981ebfc38fd_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Sudor y trabajo, los ingredientes para que los Menú del Día no desaparezcan de los restaurantes"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/porfogones/ferran-adria-importancia-gestion-hosteleria-buenos-numeros-son-importantes-buenos-tomates_1_9311634.html" class="post-title">Ferran Adrià, sobre la importancia de la gestión en la hostelería: “Los buenos números son tan importantes como los buenos tomates”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/porfogones/ferran-adria-importancia-gestion-hosteleria-buenos-numeros-son-importantes-buenos-tomates_1_9311634.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/a5e27f3b-17a1-4257-864e-054376cd7f3b_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Ferran Adrià, sobre la importancia de la gestión en la hostelería: &quot;Los buenos números son tan importantes como los buenos tomates&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/porfogones/ferran-adria-inaugura-martes-gran-canaria-curso-intensivo-gestion-restauracion_1_9310395.html" class="post-title">Ferran Adrià inaugura este martes en Gran Canaria un curso intensivo de gestión en restauración</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/porfogones/ferran-adria-inaugura-martes-gran-canaria-curso-intensivo-gestion-restauracion_1_9310395.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/171f92b6-ddeb-4dee-86f8-8c38735b0a06_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Ferran Adrià inaugura este martes en Gran Canaria un curso intensivo de gestión en restauración"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;3394653616066655559&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:54,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/porfogones/noticias/gran-canaria-gusta-despliega-gastronomia-salon-gastronomico-canarias-2022_1_9574632.html">Gran Canaria Me Gusta despliega su gastronomía en el Salón Gastronómico de Canarias 2022</a></p>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/porfogones/noticias/gran-canaria-gusta-despliega-gastronomia-salon-gastronomico-canarias-2022_1_9574632.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a8a73c58-ac90-48a4-8ed4-25e92da9f9f0_16-9-aspect-ratio_default_0.jpg" alt="Gran Canaria Me Gusta despliega su gastronomía en el Salón Gastronómico de Canarias 2022" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                            </ul>

            </div>

</aside>


    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising bannerbottom" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;471668678108378449&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:58,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;2371019913071902462&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:82,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                        
        <a href="https://www.eldiario.es/canariasahora/" class="footer__logo" title="Canarias Ahora">
            <img class="footer-image  lazy" data-src="https://static.eldiario.es/eldiario/public/file/2022/0519/16/cabecera-canarias-ahora-1e77a95.png"  alt="Canarias Ahora" width="700" height="120">
        </a>

        

    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://twitter.com/Cahora" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://es-es.facebook.com/CanariasAhora/" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/canariasahora" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/canarias.ahora/" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/que_es/"                                                        >
                    Qué es Canarias Ahora
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://creativecommons.org/licenses/by-nc/4.0/deed.es"                     target="_blank"                     rel="nofollow"                >
                    Creative Commons
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/aviso_legal/"                                                        >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/politica_de_privacidad/"                                                        >
                    Política de privacidad
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canarias-ahora/informacion-sobre-cookies-banner/"                                                        >
                    Información sobre cookies (banner)
                </a>
            </li>
                                  <li class="link-item"><span class="link">Mis cookies</span></li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/contacto/"                                                        >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,50],[320,50],[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_sticky&quot;,&quot;seed&quot;:&quot;6377557175958701780&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000009,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Skicky&quot;,&quot;slot&quot;:&quot;horizontalBanner&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                                

                                                    
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <span class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </span>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>


<img data-src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=9574632&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=4de7547fd3f4efd50fa1"></script>
        <script src="/js/edi-app.js?id=1cd61eae238f054e5e35"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20220818.min.js"></script>
                        
                <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    
    

        
    

</body>

</html>
