<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />


    
<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Los ganadores de los I Premios Desalambre: de la caravana de migrantes a la Asociación Ex-menas o los abusos de las farmacéuticas" />

<meta property="og:url" content="https://www.eldiario.es/desalambre/ganadores-Premio-Desalambre-migrantes-farmaceuticas_0_972552901.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="La cobertura de la marcha migrante hacia EEUU de Alberto Pradilla o las historias multimedia de mujeres latinoamericanas de ‘La tierra sin ellas’, entre los ganadoresEn las categorías de ONG, CEAR se lleva el premio a la mejor campaña de comunicación del año y ‘Salud por derecho’ por su investigación sobre medicamentos El jurado reconoce la perseverancia y el talento del fotoperiodista Olmo Calvo y la valentía de Lamiae Abassi, activista de la Asociación de ex MENAS en Catalunyaeldiario.es entrega además un premio a la cobertura sobre la ‘España vaciada’ a los periodistas especializados en despoblación del Diario de TeruelConsulta aquí todos los datos sobre los Premios" />

<meta property="og:image" content="https://www.eldiario.es/fotos/Premios-Desalambre_EDIIMA20191210_0228_3.jpg" />

<meta name="description" content="La cobertura de la marcha migrante hacia EEUU de Alberto Pradilla o las historias multimedia de mujeres latinoamericanas de ‘La tierra sin ellas’, entre los ganadoresEn las categorías de ONG, CEAR se lleva el premio a la mejor campaña de comunicación del año y ‘Salud por derecho’ por su investigación sobre medicamentos El jurado reconoce la perseverancia y el talento del fotoperiodista Olmo Calvo y la valentía de Lamiae Abassi, activista de la Asociación de ex MENAS en Catalunyaeldiario.es entrega además un premio a la cobertura sobre la ‘España vaciada’ a los periodistas especializados en despoblación del Diario de TeruelConsulta aquí todos los datos sobre los Premios" />

<meta name="keywords" content="ganadores,Premio,Desalambre,migrantes,farmaceuticas" />

<meta name="generator" content="BBT bCube" />



    <title>Los ganadores de los I Premios Desalambre: de la caravana de migrantes a la Asociación Ex-menas o los abusos de las farmacéuticas</title>

    

    

    <link href="/static/EDIDiario/min/eldiario_min.css?hash=8a9edbeabff2b302df6bdc9fabb80dd0" rel="stylesheet" type="text/css" />


    <link href="/public/custom_css/style.css?hash=743f09448101f091f0dc48c1b873330c" rel="stylesheet" type="text/css" />


    <script type="text/javascript" src="/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="/static/EDIDiario/min/eldiario_min.js?hash=d3575d211018534a3f5cab412d0ad892"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="/static/EDIGoogle/js/edi.google.datalayer.js?hash=45da4e9ba0ad5b247cf0a840c8dfaeb3"></script>

    
<link rel="alternate" title="Desalambre" href="/rss/section/10593/" type="application/rss+xml" />


    
<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@desalambre" />

<meta name="twitter:url" content="https://www.eldiario.es/desalambre/ganadores-Premio-Desalambre-migrantes-farmaceuticas_0_972552901.html" />

<meta name="twitter:title" content="Los ganadores de los I Premios Desalambre: de la caravana de migrantes a la Asociación Ex-menas o los abusos de las farmacéuticas" />

<meta name="twitter:description" content="La cobertura de la marcha migrante hacia EEUU de Alberto Pradilla o las historias multimedia de mujeres latinoamericanas de ‘La tierra sin ellas’, entre los ganadoresEn las categorías de ONG, CEAR se lleva el premio a la mejor campaña de comunicación del año y ‘Salud por derecho’ por su investigación sobre medicamentos El jurado reconoce la perseverancia y el talento del fotoperiodista Olmo Calvo y la valentía de Lamiae Abassi, activista de la Asociación de ex MENAS en Catalunyaeldiario.es entrega además un premio a la cobertura sobre la ‘España vaciada’ a los periodistas especializados en despoblación del Diario de TeruelConsulta aquí todos los datos sobre los Premios" />

<meta name="twitter:creator" content="@eldiarioes" />

<meta name="twitter:image" content="https://www.eldiario.es/fotos/Premios-Desalambre_EDIIMA20191210_0228_3.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Los ganadores de los I Premios Desalambre: de la caravana de migrantes a la Asociación Ex-menas o los ...",
  "alternativeHeadline" : "Los ganadores de los I Premios Desalambre: de la caravana de migrantes a la Asociación Ex-menas o los abusos de las farmacéuticas",
  "articleSection" : "Desalambre",
  "creator" : ["eldiario.es"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "eldiario.es"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "https://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "https://www.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2019-12-10T11:42:33+01:00",
  "dateModified" : "2019-12-10T11:42:33+01:00",
  "url" : "https://www.eldiario.es/desalambre/ganadores-Premio-Desalambre-migrantes-farmaceuticas_0_972552901.html",
  "mainEntityOfPage" : "https://www.eldiario.es/desalambre/ganadores-Premio-Desalambre-migrantes-farmaceuticas_0_972552901.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "https://www.eldiario.es/fotos/Premios-Desalambre_EDIIMA20191210_0228_19.jpg",
              "width" : "643",
              "height" : "361"}
              ],
   "thumbnailUrl" : "https://www.eldiario.es/fotos/Premios-Desalambre_EDIIMA20191210_0228_19.jpg",
  
  "dateCreated" : "2019-12-10T11:42:33+01:00",
  "keywords": ["ganadores","Premio","Desalambre","migrantes","farmaceuticas"]
  }
</script>



<link href="/static/EDIDiario/css/all.css?hash=c60ea94c9426ce7cf966b14e9453872c" rel="stylesheet" type="text/css" />


<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'Desalambre',
    contentgroup2: '',
    contentgroup3: 'Desalambre',
    contentgroup4: 'eldiario.es',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2019-12-10' ,
  
  'red_id': '10530' ,
  
  'red_n': 'eldiario.es' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>


<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/TDDJHSVK.js"></script>



<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20191210_0166%26signature%3De82cf85ecc8eca9d3a1846c38cd5d8a68fccbe81">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="https://m.eldiario.es/desalambre/ganadores-Premio-Desalambre-migrantes-farmaceuticas_0_972552901.amp.html"/>

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eldiario.es/desalambre/ganadores-Premio-Desalambre-migrantes-farmaceuticas_0_972552901.html">

<link rel="image_src" type="image/jpeg" href="https://www.eldiario.es/fotos/Premios-Desalambre_EDIIMA20191210_0228_3.jpg"/>


    <script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '123333327',
microsite: 'Desalambre',

    tipo: 'noticia',
    secciones: ['Desalambre'],
    node: 'EDINWS20191210_0166'
};
</script>

<script type="text/javascript">
    cmp_config = EDI.user.CmpConfig();
</script>

<div id="cmp_script"></div>

<script>

    var cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario.js?hash=e0ce199b9c2442dffa47ceedc2d63c3a";

    var nick = jQuery.cookie('64c90a95acc310c9e0ea2440f0ecfb62');
    if (EDI.user.utils.userIsLogged() && nick != null
        && EDI.user.utils.userIsSubscriber()) {
        cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario_socios.js?hash=49a58e530c46729ad5d4fff0a61f30f1";
    }

    var script = document.createElement("script");
    script.setAttribute("type", "text/javascript");
    script.setAttribute("src", cmpSrc);
    jQuery("#cmp_script").append(script);

</script>



<script type="text/javascript">
	var hb_eldiario = "eldiario.es_noticia";
</script>

<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ed_Socio = false;

    (function(){
          if(EDI.user.utils.userIsSubscriber()) {
              ed_Socio = true; // guarda la global
              return;
          }
    })();

    if (!ed_Socio) {
        googletag.cmd.push(function () {

            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_top', [[1, 1], [728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250], [1024, 250]], 'edi-ad-slot-top').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right1', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right2', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right2').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right3', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right3').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right4', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right4').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right5', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_bottom', [[728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250]], 'edi-ad-slot-bottom').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-izquierda', [[120, 600], [160, 600]], 'edi-ad-slot-sky-izquierda').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-derecha', [[120, 600], [160, 600]], 'edi-ad-slot-sky-derecha').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_intext', 'edi-ad-slot-intext').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_x01', 'edi-ad-slot-x01').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            

            
             googletag.pubads().setTargeting('ED_tags', ['Desalambre','Premios Desalambre','ganadores','Premio','migrantes','farmaceuticas']);
            
             googletag.pubads().setTargeting('ED_pag', 'noticia');
            

			googletag.pubads().setTargeting('ED_prop', "Desalambre");

            googletag.pubads().collapseEmptyDivs(true);

            //Por defecto se deshabilita el seguimiento de usuarios
            googletag.pubads().setRequestNonPersonalizedAds(1);

            //Se solicita al CMP la información sobre Google
window.__cmp('getConsentData', null, function(result) {
if(result.googleConsent == "1"){
googletag.pubads().setRequestNonPersonalizedAds(0);
}else{
googletag.pubads().setRequestNonPersonalizedAds(1);
}
});

            googletag.enableServices();
        });
    }
</script>



<!-- BBT_DFPINFO_ID = '123333327' -->
<!-- BBT_DFPINFO_ED_prop = 'Desalambre' -->

    <script>
    window.__cmp('getConsentData', null, function (data) {

        !function (a9, a, p, s, t, A, g) {
            if (a[a9]) return;

            function q(c, r) {
                a[a9]._Q.push([c, r])
            }

            a[a9] = {
                init: function () {
                    q("i", arguments)
                }, fetchBids: function () {
                    q("f", arguments)
                }, setDisplayBids: function () {
                }, targetingKeys: function () {
                    return []
                }, _Q: []
            };
            A = p.createElement(s);
            A.async = !0;
            A.src = t;
            g = p.getElementsByTagName(s)[0];
            g.parentNode.insertBefore(A, g)
        }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

        window.apstag.init({
            pubID: 3902,
            adServer: 'googletag'
        });
        googletag.cmd.push(function () {
            var apsSlots = googletag.pubads().getSlots().map(function (slot) {
                var desktopSlotSizes = [[970, 250], [728, 90], [300, 250], [160, 600], [300, 600], [120, 600]];
                var mobileSlotSizes = [[300, 250], [320, 50], [300, 600], [300, 50]];
                var acceptedSlotSizes = document.documentElement.clientWidth > 500 ? desktopSlotSizes : mobileSlotSizes;
                var gSlotSize = [];
                for (var i = 0; i < acceptedSlotSizes.length; i++) {
                    for (var j = 0; j < slot.getSizes().length; j++) {
                        if (typeof slot.getSizes()[j] !== 'string' && JSON.stringify(acceptedSlotSizes[i]) === JSON.stringify([slot.getSizes()[j].getWidth(), slot.getSizes()[j].getHeight()])) {
                            gSlotSize.push(acceptedSlotSizes[i]);
                            break;
                        }
                    }
                }
                if (gSlotSize.length > 0) {
                    return {
                        slotID: slot.getSlotElementId(),
                        slotName: slot.getAdUnitPath(),
                        sizes: gSlotSize
                    };
                }
            }).filter(function (slot) {
                return typeof slot !== 'undefined'
            });
            window.apstag.fetchBids({
                slots: apsSlots
            }, function (bids) {
                googletag.cmd.push(function () {
                    apstag.setDisplayBids();
                });
            })
        });
    });
</script>

</head>
<!-- t = 1575976460 -->
<body class='menu-1000246  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->



<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "" };

    window.__cmp('addEventListener', 'cmpReady', function(result) {
        window.__cmp('getVendorConsents', [77], function(result) {
            if (result.vendorConsents[77] === true) {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "1" };
            } else {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "0" };
            }
        });

        _comscore.push(comscore_config);

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14906276&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<div id="main" class="document1 sticked">
    <div id="container" class="">
        
        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-microsite hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="/static/EDIDiario/images/hd-logo.svg?hash=7509801a930fb62ce8602427bacdff7b" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools" data-brainhubApiDomain="https://usersapi.eldiario.es">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="https://usuarios.eldiario.es/#!/perfil" class="edistnd-lnk edi-user-profile">Mi perfil</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="https://usuarios.eldiario.es/#!/cerrar-sesion" class="edistnd-lnk edi-user-logout" data-edidomainurl="https://www.eldiario.es">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->9

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;" data-brainhubApiDomain="https://usersapi.eldiario.es">
        <a href="https://usuarios.eldiario.es/#!/iniciar-sesion" class="edistnd-lnk edi-user-login" title="Iniciar sesión" data-edidomainurl="https://www.eldiario.es">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i></a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            <ul>
                            
                            <li>
                            <a href="https://www.eldiario.es/eldetectordementiras/" class="edistnd-lnk" title="El detector " target="_self">El detector </a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - The Guardian" target="_self">Internacional - The Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura" target="_self">Cultura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tecnologia/" class="edistnd-lnk" title="Tecnolog&iacute;a" target="_self">Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/ballenablanca/" class="edistnd-lnk" title="Ballena Blanca" target="_self">Ballena Blanca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/edcreativo/blog/" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="https://www.eldiario.es/edcreativo/diario-salud/" class="edistnd-lnk" title="Salud" target="_self">Salud</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/barbijaputa/" class="edistnd-lnk" title="Barbijaputa" target="_self">Barbijaputa</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/contracorriente/" class="edistnd-lnk" title="P&eacute;rez Royo" target="_self">Pérez Royo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/arsenioescolar/" class="edistnd-lnk" title="Cr&oacute;nicas del poder" target="_self">Crónicas del poder</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/comoyporque/" class="edistnd-lnk" title="C&oacute;mo y por qu&eacute;" target="_self">Cómo y por qué</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/ultima-llamada/" class="edistnd-lnk" title="&Uacute;ltima Llamada" target="_self">Última Llamada</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/cyl/" class="edistnd-lnk" title="Castilla y Le&oacute;n" target="_self">Castilla y León</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://somoschamberi.eldiario.es/" class="edistnd-lnk" title="Somos Chamber&iacute;" target="_self">Somos Chamberí</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://somoschueca.eldiario.es/" class="edistnd-lnk" title="Somos Chueca" target="_self">Somos Chueca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://somosmalasana.eldiario.es/" class="edistnd-lnk" title="Somos Malasa&ntilde;a" target="_self">Somos Malasaña</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://elordenmundial.com/" class="edistnd-lnk" title="El Orden Mundial" target="_self">El Orden Mundial</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://catalunyaplural.cat/es/" class="edistnd-lnk" title="Catalunya Plural" target="_blank">Catalunya Plural</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/regala-periodismo" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/ballena-blanca" class="edistnd-lnk" title="eldiario.es + Ballena Blanca" target="_self">eldiario.es + Ballena Blanca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/combo" class="edistnd-lnk" title="eldiario.es + Mongolia" target="_self">eldiario.es + Mongolia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/opinionsocios/" class="edistnd-lnk" title="La opini&oacute;n de los socios" target="_self">La opinión de los socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField">
            <i class="fal fa-search"></i>
            Buscador:
        </label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="https://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Introduce aquí tu búsqueda',
        searchField: "#mainSearchField",
        submit: false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function(e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Introduce aquí tu búsqueda") {
            text = "";
        }

        var url = "/buscador/" + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if (key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Introduce aquí tu búsqueda") {
                text = "";
            }

            var url = "/buscador/" + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
    </div><!-- /.edistnd-navbar -->

    <div class="section-masthead">
    

    
    
    <h2 class="section-title">
        <span class="lnk">
            <a href="/desalambre/">DESALAMBRE</a>
            <span class="article-title" id="dev-article-title"></span><script type="text/javascript">EDI.header.articleTitle.init();</script>
        </span><!-- /.lnk -->
    </h2><!-- /.section-title -->
    

    
<nav id="nav" class="nav-dropdown nav">
	<ul class="parent-nav lst cf">
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/focos/fronteras/" title="Fronteras" target="_self" class="tab-item lnk">Fronteras</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/focos/igualdad/" title="Igualdad" target="_self" class="tab-item lnk">Igualdad</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/focos/racismo/" title="Racismo" target="_self" class="tab-item lnk">Racismo</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/focos/derechos_y_libertades/" title="Derechos y libertades" target="_self" class="tab-item lnk">Derechos y libertades</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/focos/desigualdad_y_pobreza/" title="Desigualdad y pobreza" target="_self" class="tab-item lnk">Desigualdad y pobreza</a>
			
		</li><!-- .tabnav -->
		

		
		
	</ul><!-- /.parent-nav.lst.cf -->
</nav><!-- /#nav.nav-dropdown.nav -->
<script type="text/javascript">
	var jObj = jQuery(".nav-dropdown");
	EDI.tabbedNavigation(jObj);
</script>


    <div class="section-masthead-aux">
    
    <p class="share-links-section">
        
        <a class="ed-twitter" href="https://twitter.com/desalambre" target="_blank">Twitter</a>
        
        
        <a class="ed-facebook-square" href="https://www.facebook.com/desalambre/" target="_blank">Facebook</a>
        
        
        
    </p><!-- /.share-links-section -->
    

    
    <p class="section-lang">
        <a class="lnk" href="http://www.eldiario.es/desalambre/boletin.html">Apúntate al boletín</a>
    </p><!-- /.section-lang -->
    
</div><!-- /.section-masthead-aux -->

</div><!-- /.section-masthead -->




<style type="text/css">
    .section-masthead .section-title .lnk a,
    .section-masthead .section-title .lnk .article-title,
    .sticky .section-masthead .section-title .lnk a,
    .sticky .section-masthead .section-title .lnk .article-title,
    .sticky .section-masthead .share-links-section [class^="ed-"]:before {
        color:#FFF
    }
    .sticky .section-masthead .share-links-section [class^="ed-"]:hover:before { opacity:.85; }

    .section-masthead .section-title {
        background: url(/bbtfile/3021_20170523aFqSHf.jpg);
    }

    .sticky .section-masthead .section-title,
    .sticky .section-masthead .section-image,
    .sticky .section-masthead .section-masthead-aux {
        background:#00a765
    }
</style>




</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
    <div class="stickers-static no-adv-socios" id="staticStickyAds">
        <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
            <section class="ad-wrap" role="marquee">
                <div class="inner">
                    <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

                </div>
            </section>
        </div>

        <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
            <section class="ad-wrap" role="marquee">
                <div class="inner">
                    <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

                </div>
            </section>
        </div>
    </div>
</div>


        
    
    <div class="rg-breakingnews rg">
  <div class="limiter limiter1">

    <section class="md-breakingnews md 0">
      <p class="holder">
	<span class="strap">
	  <span class="pill">PREMIOS DESALAMBRE</span>
	</span><!-- /.strap -->
	<span class="ticker">
	  <strong class="headline"><a href="https://www.eldiario.es/desalambre/ganadores-Premio-Desalambre-migrantes-farmaceuticas_0_972552901.html">Estos son los ganadores de los&nbsp;I Premios Desalambre</a></strong>
	</span><!-- /.ticker -->
      </p><!-- /.holder -->
    </section><!-- /.md-breakingnews -->

  </div><!-- .limiter1 -->
</div><!-- .rg-breakingnews -->

    
    


        <div class="rg-theme-wrap">
            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    

                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">
            <header>

                

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Desalambre" href="/desalambre/">Desalambre</a> 
    </li><!-- .lst-item.fl.first -->
    

    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    Los ganadores de los I Premios Desalambre: de la caravana de migrantes a la Asociaci&oacute;n Ex-menas o los abusos de las farmac&eacute;uticas
                </h1>

                

                <div class="subtitle bkn mce sk2">
    <h2><i class="fal fa-chevron-circle-right"></i>La cobertura de la marcha migrante hacia EEUU de Alberto Pradilla o las historias multimedia de mujeres latinoamericanas de &lsquo;La tierra sin ellas&rsquo;, entre los ganadores</h2><h2><i class="fal fa-chevron-circle-right"></i>En las categor&iacute;as de ONG, CEAR se lleva el premio a la mejor campa&ntilde;a de comunicaci&oacute;n del a&ntilde;o y &lsquo;Salud por derecho&rsquo; por su&nbsp;investigaci&oacute;n&nbsp;sobre&nbsp;medicamentos&nbsp;</h2><h2><i class="fal fa-chevron-circle-right"></i>El jurado reconoce la perseverancia y el talento del fotoperiodista Olmo Calvo y la valent&iacute;a de Lamiae Abassi, activista de la Asociaci&oacute;n de ex MENAS en Catalunya</h2><h2><i class="fal fa-chevron-circle-right"></i>eldiario.es entrega adem&aacute;s un premio a la cobertura sobre la &lsquo;Espa&ntilde;a vaciada&rsquo; a los periodistas especializados en despoblaci&oacute;n del Diario de Teruel</h2><h2><i class="fal fa-chevron-circle-right"></i><a href="http://l.eldiario.es/premiosdesalambre/">Consulta aqu&iacute; todos los datos sobre los Premios</a></h2>
</div>

                <section class="cp-tools md cf ">

  <address class="bkn dateline fl">

    <small class="byline">
        
        <a href="/autores/eldiario-es/" class="lnk" title="eldiario.es ">eldiario.es </a>
    </small>

    

    <a href="https://twitter.com/eldiarioes" class="twitter-follow-button" data-show-count='false'>Follow @eldiarioes</a>




    

    <span class="location"></span>

</address><!-- .bkn.dateline -->

  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2019-12-10T11:42:33+01:00" property="published">
      <span class="date">10/12/2019 - </span>
      <span class="time" >11:42h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/desalambre/ganadores-Premio-Desalambre-migrantes-farmaceuticas_0_972552901.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_39f7fac5&text=Los+ganadores+de+los+I+Premios+Desalambre%3A+de+la+caravana+de+migrantes+a+la+Asociaci%C3%B3n+Ex-menas+o+los+abusos+de+las+farmac%C3%A9uticas&via=desalambre" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                
                <div class="inset cf">
  <figure class="media-holder">
    <img  src="https://www.eldiario.es/fotos/Premios-Desalambre_EDIIMA20191210_0228_19.jpg" width="643" height="361" alt="Premios Desalambre" />

    <figcaption class="caption-inside">
      <p>
	Premios Desalambre
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="p1" class="mce">La primera edici&oacute;n de los Premios Desalambre, organizados por eldiario.es para reconocer el trabajo de periodistas y organizaciones sociales en defensa de los derechos humanos, ya tiene ganadores. Los trabajos premiados se han desarrollado en las fronteras de Centroam&eacute;rica o en las costas espa&ntilde;olas, en un cultivo de Uruguay o a la puerta de un centro de menores extranjeros de Barcelona; en los laboratorios farmac&eacute;uticos o en un desahucio. Una variedad geogr&aacute;fica y tem&aacute;tica que representa la esencia de Desalambre, la publicaci&oacute;n de eldiario.es especializada en derechos humanos y reconocida por su cobertura de todas las dimensiones del fen&oacute;meno de las migraciones.</p><p class="p1" class="mce"><strong class="mce">Premios Desalambre en las categor&iacute;as de periodismo:&nbsp;</strong></p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<ul class="ul1" class="mce"><li class="li2" class="mce">Mejor reportaje o cr&oacute;nica: <strong class="mce"><a href="https://www.plazapublica.com.gt/content/el-ultimo-aventon-hasta-tijuana" class="mce">Alberto Pradilla</a></strong>, por la cobertura de la caravana migrante hacia EEUU, publicado en varios medios espa&ntilde;oles y latinoamericanos.&nbsp;</li></ul><ul class="ul1" class="mce"><li class="li2" class="mce">Mejor trabajo multimedia: <strong class="mce"><a href="https://labs.revista5w.com/tierrasinellas/" class="mce">La tierra sin ellas</a></strong>, un trabajo coral de Marta Arias, Eileen Turax, Anna Suriyach, F&aacute;tima E. Rodr&iacute;guez, Maysun, Maribel Izcue, Pablo Tosco y Germ&aacute;n Andino, publicado en la revista 5W.</li></ul><ul class="ul1" class="mce"><li class="li2" class="mce">Premio a la perseverancia en el periodismo: al fotoperiodista <strong class="mce"><a href="http://www.olmocalvo.com/" class="mce">Olmo Calvo</a></strong>&nbsp;por una d&eacute;cada de trabajo incansable cubriendo realidades y movimientos sociales.&nbsp;</li></ul><p class="p2" class="mce"><strong class="mce">Espa&ntilde;a vaciada</strong>&nbsp;</p><ul class="ul1" class="mce"><li class="li2" class="mce">El Premio especial sobre migraciones del entorno rural al urbano y la despoblaci&oacute;n en Espa&ntilde;a, patrocinado por Correos, es para&nbsp;<a href="https://www.diariodeteruel.es/noticia.asp?notid=1012938&amp;secid=3" class="mce">la cobertura sobre despoblaci&oacute;n</a> de <strong class="mce">Cruz Aguilar, Javier Mill&aacute;n</strong> y el equipo especializado del Diario de Teruel.&nbsp;&nbsp;</li></ul><p class="p2" class="mce"><strong class="mce">Premios Desalambre en las categor&iacute;as de ONG:&nbsp;</strong></p><ul class="ul1" class="mce"><li class="li2" class="mce">Mejor campa&ntilde;a de comunicaci&oacute;n, La serie <a href="https://www.maraslaserie.com/" class="mce"><strong class="mce">&lsquo;Maras: ver, o&iacute;r y callar&rsquo; de CEAR</strong></a>.&nbsp;</li></ul><ul class="ul1" class="mce"><li class="li2" class="mce">Mejor investigaci&oacute;n o documentaci&oacute;n: Informes sobre el precio de los medicamentos y el poder de la industria farmac&eacute;utica, de <strong class="mce"><a href="http://noessano.org/es/" class="mce">Salud por derecho/No es sano</a></strong>.&nbsp;</li></ul><ul class="ul1" class="mce"><li class="li2" class="mce">Premio individual de activismo: <strong class="mce"><a href="https://www.eldiario.es/catalunya/exmenas-colectivo-jovenes-migrantes-extutelados_0_840266123.html" class="mce">Lamiae Abassi</a></strong>, portavoz de la Asociaci&oacute;n de exMENAS de Catalunya.&nbsp;</li></ul><p class="p2" class="mce">La celebraci&oacute;n de estos premios es posible gracias al patrocinio de <strong class="mce">Anesvad</strong>, <strong class="mce">Acci&oacute;n contra el Hambre</strong> y <strong class="mce">Oxfam Interm&oacute;n</strong> y la colaboraci&oacute;n de <strong class="mce">Ayuda en acci&oacute;n</strong>, <strong class="mce">Aldeas Infantiles</strong> y la <strong class="mce">Fundaci&oacute;n Entreculturas</strong>. El premio a la cobertura de la Espa&ntilde;a Vaciada est&aacute; patrocinado por Correos. La entrega de premios se producir&aacute; el 19 de diciembre a las 12:30 horas en el Caixa Forum de Madrid.&nbsp;</p><p class="p2" class="mce">El jurado de la I Edici&oacute;n de los Premios Desalambre ha estado compuesto por <strong class="mce">Olga Rodr&iacute;guez,</strong> periodista especializada en informaci&oacute;n internacional, escritora y cofundadora de eldiario.es;<strong class="mce"> Alberto Arce,</strong> uno de los reporteros espa&ntilde;oles m&aacute;s premiados internacionalmente por su trabajo en Centroam&eacute;rica y Oriente Medio; <strong class="mce">Irene Milleiro,</strong> directora de campa&ntilde;as de Change en Europa; <strong class="mce">Gonzalo Fanjul,</strong> investigador de la Fundaci&oacute;n PorCausa y experto en pobreza y desarrollo; <strong class="mce">Gabriela S&aacute;nchez,</strong> coordinadora de Desalambre; y <strong class="mce">Juan Luis S&aacute;nchez,</strong> subdirector de eldiario.es.</p><p class="p2" class="mce"><strong class="mce">Caravana migrante: una cobertura intensiva durante m&aacute;s de un mes de recorrido</strong></p><p class="p2" class="mce"><span class="s1" class="mce">El Premio Desalambre en la categor&iacute;a de reportaje es para <strong class="mce">Alberto Pradilla </strong>por su cobertura de la caravana migrante de Centroam&eacute;rica. Pradilla, periodista vasco que desde hace cuatro a&ntilde;os trabaja en Am&eacute;rica Latina, realiz&oacute; un seguimiento intensivo desde el primer d&iacute;a de marcha, caminando junto a los migrantes a trav&eacute;s de la frontera de Hondura, Guatemala y M&eacute;xico hasta llegar a EEUU. El jurado ha valorado su esfuerzo como freelance para hacer una cobertura durante m&aacute;s de un mes, en el que Pradilla public&oacute; cr&oacute;nicas de cercan&iacute;a y document&oacute; los momentos m&aacute;s tensos para medios latinoamericanos como Plaza P&uacute;blica y espa&ntilde;oles como P&uacute;blico. Pradilla trabaja actualmente para el medio mexicano Animal Pol&iacute;tico.</span></p><div class="inset cf width643">
  <figure class="media-holder">
    <div class="mg ">
      
<img src="https://www.eldiario.es/fotos/Migrantes-salvadorenos-Suchiate-Guatemala-Mexico_EDIIMA20181114_1011_23.jpg" width="643" height="317" alt="Migrantes salvadore&ntilde;os cruzan el r&iacute;o Suchiate, la frontera entre Guatemala y M&eacute;xico, el viernes 2 de noviembre de 2018. La tercera caravana intent&oacute; cruzar el puente entre Guatemala y M&eacute;xico, pero las autoridades mexicanas les dijeron que tendr&iacute;an que mostrar pasaportes y visas y entrar en grupos de 50 para ser procesados. Los salvadore&ntilde;os expresaron sus dudas de que ser&iacute;an deportados, as&iacute; que se dieron la vuelta y cruzaron un tramo poco profundo del r&iacute;o para entrar a M&eacute;xico. Foto: AP/Oscar Rivera" />

    </div>
    
    <figcaption class="caption-inside">
      <p>
	Migrantes salvadoreños cruzan el río Suchiate, la frontera entre Guatemala y México. Foto: AP/Oscar Rivera
	
	<span class="font">AP/Oscar Rivera</span>
	
      </p>
    </figcaption>
    
  </figure>
</div>
<p class="p2" class="mce">&nbsp;</p><p class="p1" class="mce"><strong class="mce">La tierra sin ellas: estilo, innovaci&oacute;n y calidad en un trabajo coral liderado por mujeres</strong><br / class="mce"><span class="s1" class="mce"></span></p><p class="p2" class="mce"><span class="s1" class="mce">El Premio Desalambre en la categor&iacute;a multimedia es para <strong class="mce">La tierra sin ellas</strong>, un trabajo coral con historias desde Paraguay, Colombia y Guatemala que hablan del alto precio que pagan las mujeres que defienden la tierra donde viven, hacen un trabajo invisible de producci&oacute;n agr&iacute;cola o soportan el peso de la desigualdad. El equipo de &lsquo;La tierra sin ellas&rsquo; es amplio y el jurado ha valorado un contenido excelente realizado por algunas de las autoras m&aacute;s potentes de esta generaci&oacute;n como <strong class="mce">Eileen Turax, Marta Arias, Anna Suriyach, Maribel Izcue</strong>, <strong class="mce">F&aacute;tima E. Rodr&iacute;guez o Maysun</strong>, adem&aacute;s del gran trabajo fotogr&aacute;fico de <strong class="mce">Pablo Tosco</strong> y el elegante e innovador uso period&iacute;stico del grafismo para representar la ausencia, obra del ilustrador <strong class="mce">Germ&aacute;n Andino</strong>. La tierra sin ellas es adem&aacute;s un buen ejemplo de la colaboraci&oacute;n entre medios de comunicaci&oacute;n y ONG, ya que se trata de un proyecto publicado por la revista 5W en colaboraci&oacute;n con Oxfam Interm&oacute;n.&nbsp;</span></p><div class="inset cf width643">
  <figure class="media-holder">
    <div class="mg ">
      
<img src="https://www.eldiario.es/fotos/Especial-Tierra-publicado_EDIIMA20191210_0198_19.jpg" width="643" height="317" alt="Especial &#039;Tierra sin ellas&#039;, publicado en 5W" />

    </div>
    
    <figcaption class="caption-inside">
      <p>
	Especial 'Tierra sin ellas', publicado en 5W
	
      </p>
    </figcaption>
    
  </figure>
</div>
<h4 class="p2"><span class="s1" class="mce"><strong class="mce">Un fotoperiodista excelente que denuncia con la mirada</strong></span></h4><p class="p2" class="mce"><span class="s1" class="mce">El ganador al premio que reconoce una trayectoria de perseverancia es <strong class="mce">Olmo Calvo</strong>, fotoperiodista que acumula ya m&aacute;s de 10 a&ntilde;os de incansable trabajo en la cobertura de la realidad social en Espa&ntilde;a. Calvo ha cubierto la migraci&oacute;n a bordo del Open Arms en Navidad y en la rutina de los controles por perfil racial en el metro, como freelance ha acudido incansablemente a documentar cada caso de desahucios durante los a&ntilde;os m&aacute;s duros de la crisis, ha puesto su talento a representar con sensibilidad y contundencia la pobreza infantil, ha sido los ojos de millones de personas en las manifestaciones m&aacute;s multitudinarias de Espa&ntilde;a y ha sido pionero en la cobertura de asuntos que estar&iacute;an con los a&ntilde;os en la agenda medi&aacute;tica. Olmo Calvo es colaborador habitual de multitud de medios, entre ellos eldiario.es, y tambi&eacute;n de organizaciones sociales. El jurado destaca su tenacidad, la potencia de su trabajo en los contextos m&aacute;s cotidianos y su irrefutable honestidad en la cobertura informativa, que le han valido el reconocimiento general del sector.</span></p><p class="p2" class="mce"><div class="inset cf width643">
  <figure class="media-holder">
    <div class="mg ">
      
<img src="https://www.eldiario.es/fotos/Proactiva-Open-Arms-Olmo-Calvo_EDIIMA20181223_0323_21.jpg" width="643" height="412" alt="Algunas de las personas rescatadas por Proactiva Open Arms el pasado 21 de diciembre miran el mar desde la cubierta del barco de rescate / Olmo Calvo" />

    </div>
    
    <figcaption class="caption-inside">
      <p>
	Algunas de las personas rescatadas por Proactiva Open Arms el pasado 21 de diciembre miran el mar desde la cubierta del barco de rescate / Olmo Calvo
	
      </p>
    </figcaption>
    
  </figure>
</div>
</p><h4 class="p2"><span class="s1" class="mce"><strong class="mce">&lsquo;Maras: ver, o&iacute;r y callar&rsquo;, un original toque de atenci&oacute;n sobre los solicitantes de asilo</strong></span></h4><p class="p2" class="mce"><span class="s1" class="mce">El premio a la mejor campa&ntilde;a de comunicaci&oacute;n de una ONG es para &lsquo;<strong class="mce">Maras: ver, o&iacute;r y callar</strong>&rsquo;, de CEAR (Comisi&oacute;n Espa&ntilde;ola de Ayuda al Refugiado). La campa&ntilde;a hizo pensar que estaba a punto de estrenarse una nueva serie de televisi&oacute;n sobre la violencia de las pandillas y el narcotr&aacute;fico en Am&eacute;rica Latina. Lo que finalmente fue estrenado no fue ficci&oacute;n sino una serie de v&iacute;deos y un corto documental con testimonios reales de personas que, en muchos casos, acaban siendo solicitantes de asilo en Espa&ntilde;a. El jurado valora la originalidad de la campa&ntilde;a, el juego con el elemento cultural de las series de consumo masivo y el intento por colocar el mensaje entre un p&uacute;blico diferente. Adem&aacute;s, el proyecto cuenta con la colaboraci&oacute;n de excelentes proyectos period&iacute;sticos especializados en la violencia de las pandillas, como son Ruido Photo y el medio salvadore&ntilde;o El Faro.&nbsp;</span></p><p class="p2" class="mce"><span class="s1" class="mce"></span></p><p class="p2" class="mce"><div class="inset cf width643">
  <figure class="media-holder">
    <div class="mg ">
      
<img src="https://www.eldiario.es/fotos/Maras-ver-callar-campana-CEAR_EDIIMA20191210_0202_19.jpg" width="643" height="317" alt="Maras, ver, o&iacute;r y callar. Una campa&ntilde;a de CEAR." />

    </div>
    
    <figcaption class="caption-inside">
      <p>
	Maras, ver, oír y callar. Una campaña de CEAR.
	
      </p>
    </figcaption>
    
  </figure>
</div>
</p><h4 class="p2"><span class="s1" class="mce"><strong class="mce">De c&oacute;mo la industria farmac&eacute;utica especula con el precio de los tratamientos</strong></span></h4><p class="p1" class="mce">El Premio Desalambre al mejor trabajo de documentaci&oacute;n e investigaci&oacute;n es para <strong class="mce">No es sano/Salud por derecho</strong>. Con esta categor&iacute;a, se reconoce el trabajo de las ONG a la hora de hacer informes que luego periodistas y responsables pol&iacute;ticos usan como materia prima. No es Sano es una alianza de organizaciones liderada por Salud por Derecho, responsables de varios estudios que evidencian la falta de transparencia y r&eacute;dito p&uacute;blico en el proceso de investigaci&oacute;n y desarrollo de los medicamentos. Sus investigaciones documentan la especulaci&oacute;n con el precio de tratamientos para enfermedades graves, amenazando la sostenibilidad y el acceso universal a los sistemas sanitarios por todo el mundo, tambi&eacute;n en Espa&ntilde;a.</p><p class="p2" class="mce"><div class="inset cf width643">
  <figure class="media-holder">
    <div class="mg ">
      
<img src="https://www.eldiario.es/fotos/Campana-sano_EDIIMA20191210_0207_19.jpg" width="643" height="317" alt="Campa&ntilde;a &#039;No es sano&#039;. " />

    </div>
    
    <figcaption class="caption-inside">
      <p>
	Campaña 'No es sano'. 
	
      </p>
    </figcaption>
    
  </figure>
</div>
</p><h4 class="p2"><span class="s1" class="mce"><strong class="mce">El valor de haber sido una menor tutelada y dar la cara por los que ahora son criminalizados</strong></span></h4><p class="p2" class="mce"><span class="s1" class="mce"><strong class="mce">Lamiae Abassi</strong> es con 20 a&ntilde;os una de las portavoces de la Asociaci&oacute;n de Exmenas en Catalunya, una organizaci&oacute;n que acompa&ntilde;a y defiende a los menores extranjeros no tutelados de los ataques que intentan criminalizarles. Lamiae Abassi, como la mayor&iacute;a de sus compa&ntilde;eros de la Asociaci&oacute;n, fue una menor tutelada por circunstancias familiares y ha soportado en primera l&iacute;nea la presi&oacute;n medi&aacute;tica durante el &uacute;ltimo a&ntilde;o, marcado por el auge de un discurso xen&oacute;fobo que ha utilizado a los menores extranjeros como artificio electoral. El jurado, a trav&eacute;s de este premio, quiere reconocer a aquellos activistas que pertenecen a grupos vulnerables y que consiguen romper las barreras del sistema para encarnar la defensa de sus derechos y, en este caso, con la generosidad de la experiencia.</span>&nbsp;</p><div class="inset cf width643">
  <figure class="media-holder">
    <div class="mg ">
      
<img src="https://www.eldiario.es/fotos/Lamiae-Abassi-Asociacion-Exmenas-Catalunya_EDIIMA20191210_0195_19.jpg" width="643" height="317" alt="Lamiae Abassi, portavoz Asociaci&oacute;n de Exmenas Catalunya" />

    </div>
    
    <figcaption class="caption-inside">
      <p>
	Lamiae Abassi, portavoz Asociación de Exmenas Catalunya
	
      </p>
    </figcaption>
    
  </figure>
</div>
<h4 class="p2"><span class="s1" class="mce"><strong class="mce">Premio especial por la cobertura de la &lsquo;Espa&ntilde;a vaciada&rsquo;</strong></span></h4><p class="p2" class="mce"><span class="s1" class="mce">eldiario.es, con el patrocinio de Correos, otorga un premio a la cobertura period&iacute;stica de la despoblaci&oacute;n de los entornos rurales en Espa&ntilde;a, un asunto que gracias al trabajo y el empuje de profesionales en diferentes provincias por fin se hace hueco en las agendas del centralismo medi&aacute;tico. Con esa intenci&oacute;n, el Premio por la cobertura de la &lsquo;Espa&ntilde;a vaciada&rsquo; recae sobre Mari Cruz Aguilar, redactora del Diario de Teruel que lleva a&ntilde;os describiendo las consecuencias de la despoblaci&oacute;n en las comarcas de la provincia. Con sus reportajes sobre sanidad, educaci&oacute;n, seguridad ciudadana o turismo, Aguilar ha retratado una realidad incontestable y llena de matices con un trabajo constante. El Diario de Teruel, adem&aacute;s, ha apostado por esta informaci&oacute;n como bandera editorial, dedicando multitud de portadas en los &uacute;ltimos a&ntilde;os al problema de la despoblaci&oacute;n y acompa&ntilde;ando los reportajes de Aguilar con un seguimiento intenso del debate pol&iacute;tico alrededor del fen&oacute;meno.</span></p><p class="p1" class="mce"><span class="s1" class="mce"><div class="inset cf width643">
  <figure class="media-holder">
    <div class="mg ">
      
<img src="https://www.eldiario.es/fotos/Portada-Diario-Teruel_EDIIMA20191210_0233_19.jpg" width="643" height="569" alt="Portada de Diario de Teruel." />

    </div>
    
    <figcaption class="caption-inside">
      <p>
	Portada de Diario de Teruel.
	
      </p>
    </figcaption>
    
  </figure>
</div>

                </div>

                

                

                <!-- TODO: ficha tecnica -->
                

                

                <section class="cp-tools md cf">
    <div class="md-social md cl">
        <label for="" class="button" onclick="EDI.contentreport.report(this)" id="report-button">
    <div class="social__report md cl">
        <i class="social__report--icon fal fa-check-double"></i>
        <span class="social__report--text">He visto un error</span>
    </div>
</label>


        

        <div class="edistnd-like-container">
    <span id="content-like" data-contentid="EDINWS20191210_0166" data-int-content-id="972552901" data-date="1575972725" class="like-counter" title="Me gusta">
        <i class="fal fa-heart"></i>
        <span id="content-like-counter">0</span>
    </span>
</div>


        <ul class="social-lst fr">
            <li class="lst-item">
                
                <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/desalambre/ganadores-Premio-Desalambre-migrantes-farmaceuticas_0_972552901.html">
                    <span class="hide-text">Compartir en Facebook</span>
                </a><!-- /.bttn.facebook -->
                
            </li>

            <li class="lst-item">
                <a class="bttn twitter" title="Compartir en Twitter"
                   href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_39f7fac5&text=Los+ganadores+de+los+I+Premios+Desalambre%3A+de+la+caravana+de+migrantes+a+la+Asociaci%C3%B3n+Ex-menas+o+los+abusos+de+las+farmac%C3%A9uticas&via=desalambre" target="_blank">
                    <span class="hide-text">Compartir en Twitter</span>
                </a><!-- /.bttn.twitter -->
            </li>

            
            <li class="lst-item button">
                <a class="bttn meneame" title="Enviar a Menéame" href="https://meneame.net/submit.php?url=https://www.eldiario.es/desalambre/ganadores-Premio-Desalambre-migrantes-farmaceuticas_0_972552901.html" target="_blank">
                    <span class="hide-text">Enviar a Menéame</span>
                </a><!-- /.bttn.meneame -->
            </li>
            

            

            <li class="lst-item button">
                <a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
                    <span class="hide-text">Imprimir</span>
                </a>
            </li>

        </ul><!-- .social-lst -->
        <div id="content-report-message" class="error" style="display: none;">
    <div id="content-report-message-body">
        <p class="text">Para reportar un error tienes que <span id="toast-register" class="lnk register" data-href="https://usuarios.eldiario.es/#!/registro" data-save-ref-href="/edibrainhub/callback.html?op=saveref" onclick="EDI.contentlike.saveRefAndBrainhubRedir('toast-register')">registrarte</span>. Si ya estás registrado, <span id="toast-login" class="lnk login" data-href="https://usuarios.eldiario.es/#!/iniciar-sesion" data-save-ref-href="/edibrainhub/callback.html?op=saveref" onclick="EDI.contentlike.saveRefAndBrainhubRedir('toast-login')">inicia sesión</span></p>
        <i id="content-report-message-close-icon" class="fal fa-times" onclick="EDI.contentreport.closeErrorTooltip()"></i>
    </div>
</div>

        <div id="content-like-message">
            <div id="content-like-message-body">
                <p class="text">Muy Bien, has hecho Like</p>
                <i id="content-like-message-close-icon" class="fal fa-times"></i>
            </div>
        </div>
    </div><!-- .md-social.md.cl -->
    <input type="checkbox" id="report-tool-toggle">
<div class="report-tool">
    <div class="report-tool__background" onclick="EDI.contentreport.cleanReportTool();EDI.contentreport.closeReportTool()"></div>
    <div class="report-tool__modal">
        <article class="report-tool__modal--body">
            <input type="checkbox" id="report-tool-step-2">
            <input type="checkbox" id="report-tool-step-3">
            <div id="step-1" class="step-1 active">
                <header>
                    <span>¿Qué tipo de error has visto?</span>
                </header>
                <article>
                    <label><input id="error-grammatical" type="radio" name="report-type" value="grammatical" checked="checked"> Ortográfico o gramatical</label>
                    <label><input id="error-data" type="radio" name="report-type" value="data"> Dato erróneo</label>
                </article>
                <footer>
                    <span>
                        ¿La sugerencia que quieres realizar no está entre estas opciones? Puedes realizar otro tipo de consultas en <a href="https://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" target="_blank">eldiario.es responde</a>.
                    </span>
                    <nav>
                        <label for="report-tool-toggle" class="button" onclick="EDI.contentreport.cleanReportTool()">
                            Cancelar
                        </label>
                        <label for="report-tool-step-2" class="button" onclick="EDI.contentreport.reportToolShowTitle()">
                            Siguiente
                        </label>
                    </nav>
                </footer>
            </div>
            <div id="step-2" class="step-2">
                <header>
                    <span class="title-grammatical">Error ortográfico o gramatical</span>
                    <span class="title-data">Dato erróneo</span>
                </header>
                <article>
                    <textarea></textarea>
                </article>
                <footer>
                    <span>
                        Puedes consultar nuestras <a href="https://www.eldiario.es/aviso_legal/" target="_blank">normas de uso</a>.
                    </span>
                    <p class="error"></p>
                    <nav>
                        <label for="report-tool-step-2" class="button">
                            Cancelar
                        </label>
                        <label class="button send" onclick="EDI.contentreport.postReportForm('EDINWS20191210_0166')">
                            Enviar
                        </label>
                    </nav>
                </footer>
            </div>
            <div id="step-3" class="step-3">
                <header>
                    <i class="social__report--icon fal fa-check-double"></i>
                    <br />
                    <span>¡Muchas gracias por tu ayuda!</span>
                </header>
                <article>
                    <span>El equipo de redacción de <a href="/" target="_blank">eldiario.es</a> revisará el texto teniendo en cuenta tu reporte.</span>
                </article>
                <footer>
                    <nav>
                        <label for="report-tool-toggle" class="button send" onclick="EDI.contentreport.cleanReportTool()">
                            Volver a la noticia
                        </label>
                        <label class="button" onclick="EDI.contentreport.cleanReportTool()">
                            Reportar otro error
                        </label>
                    </nav>
                </footer>
            </div>
        </article>
    </div>
</div>
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="https://www.eldiario.es/desalambre/ganadores-Premio-Desalambre-migrantes-farmaceuticas_0_972552901.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20191210_0166" data-content-id="EDINWS20191210_0166" data-href="/utils/rendermo.json?module=EDISubscriberSliderCommentsMO&contentId=EDINWS20191210_0166"></div>
            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">

    
    
    <div class="hd">
    <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">
    <div class="comments-advices" style="display:none;">
    <p class="comment-advice" id="comments-advice-not-logged">
        Para comentar tienes <a class="lnk register" href="https://usuarios.eldiario.es/#!/registro">que registrarte</a>. Si ya estás registrado <a class="lnk login" href="https://usuarios.eldiario.es/#!/iniciar-sesion">Inicia sesión</a>
    </p>
    <p class="comment-advice" id="comments-advice-not-confirmed">
        Para poder comentar tienes que confirmar tu correo electrónico. <a class="lnk resendEmail">Pincha aquí</a> para recibir el enlace de confirmación en tu bandeja de entrada
    </p>
</div>


    <!-- STATUS: LOGGED -->
    <form action="/bbtcomment/create/0/EDINWS20191210_0166" method="get"
            name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20191210_0166" id="edi-commentCreateForm">
        <fieldset>
            <legend class="nodisp">Enviar comentario</legend>
            <p>
                <span class="sk-field">
                    <label class="nodisp" for="commentText">Escribe tu comentario</label>
                    <textarea rows="4" cols="79"
                            class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text"
                            name="text" id="edi_comment-text"
                            placeholder="Deja aquí tu comentario. Queremos que este sea un espacio abierto y respetuoso. Ayúdanos a conseguirlo teniendo en cuenta las normas de participación. El debate civilizado depende de personas como tú."></textarea>
                    <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
                </span>
            </p>

            <div id="floatSocio">
    <a target="_blank" href="https://usuarios.eldiario.es/#!/iniciar-sesion" class="edi-user-register">Iniciar sesión</a>
    <a target="_blank" href="https://usuarios.eldiario.es/#!/hazte_socio" class="yellow edi-user-subscribe">Hazte Socio</a>
</div>

<p class="fl share-facebook">
    <a target="_blank" href="/participacion" class="lnk">Normas de participación</a>
</p>

            <p class="button-send fr  edi-ajaxloader">
                <a id="edi-comment-button" class="bt2 rnd5" href="#" title="Comentar">Comentar</a>
                <span style="display: none" class="ajaxloader-loader"></span>
            </p>

        </fieldset>
    </form><!-- .frm-comment -->

    <script type="text/javascript">
        EDI.validation.init(jQuery("#edi-commentCreateForm"));
        
        
        EDI.comments.init(jQuery("#edi-comment-submit"), "");
        
    </script>
</div>

    

    <div class="comments-header" data-href="/comments/pinned/EDINWS20191210_0166.json"></div>

    <div id="comments_comments" class="comment-list-v2" data-staff-id="4" data-author-ids="10530">
        <div class="hd">
            <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
            <p class="fr comments-sort">
                Ordenar por:
                <a href="#paneComments"
                   data-href='/bbtcomment/entityComments/0/EDINWS20191210_0166.json?commentsPage=1&limit=20&orderBy=10'
                   id="comments_relevance_button"
                   class="tab lnk selected">Relevancia</a>
                |
                <a href="#paneComments"
                   data-href='/bbtcomment/entityComments/0/EDINWS20191210_0166.json?commentsPage=1&limit=20'
                   id="comments_date_button"
                   class="tab lnk"
                   data-order-desc='2'
                   data-order-asc='1'>
                    Fecha
                </a>
            </p>
        </div>
        <div class="panes" id="panes_comments">
            <div class="comment-holder pane" id="paneComments">
                <div class="bb-comment-content-comments-ajax"></div>
<script type="text/javascript">

    jQuery(function () {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20191210_0166.json?commentsPage=1&limit=20&orderBy=10"); } );

</script>
<noscript>
    






</noscript>

<script type="text/x-underscore-template" id="silencer-silence-dom">
    <div class="silence">
        <div class="silence__icon">
            <i class="fal fa-volume-mute"></i>
        </div>
        <div class="silence__body">
            <div class="silence__body--text">
                Has silenciado a este usuario/a
            </div>
            <div class="silence__body--options">
                <div class="silence__body--options-unsilence"
                     onclick="EDI.commentsilencer.forgiveUser(this.closest(EDI.commentsilencer.COMMENT_ID).dataset[EDI.commentsilencer.DATASET_USER_ID])">
                    <span class="silence__body--options-unsilence-text">
                        Desilenciar
                    </span>
                </div>
            </div>
        </div>
    </div>
</script>

<script type="text/x-underscore-template" id="silencer-silence-answer-dom">
    <div class="comment-item-tbl__parent-comment-item-silenced">
        Has silenciado a este usuario/a
    </div>
</script>

<script type="text/x-underscore-template" id="silencer-toast-dom">
    <div id="silencer-commentid_<%= commentId %>" class="silencer-toast" style="display: none;">
        <div class="silencer-toast-body">
            <p class="silencer-toast__message">
                Has silenciado los comentarios de <span><%= silencedUserName %></span>. <a
                        class="silencer-toast__more-info" href="<%= url %>" target="_blank">Más información</a>
            </p>
            <p class="silencer-toast__undo"
               onclick="EDI.commentsilencer.closeMessage(<%= commentId %>, 'success'); EDI.commentsilencer.forgiveUser(<%= silencedUser %>);">
                Deshacer</p>
        </div>
        <i class="silencer-close-icon fal fa-times"
           onclick="EDI.commentsilencer.closeMessage(<%= commentId %>, 'success');"></i>
    </div>
</script>

<script type="text/x-underscore-template" id="silencer-toast-error-dom">
    <div id="error-silencer-commentid_<%= commentId %>" class="error-silencer-toast" style="display: none;">
        <p class="error-silencer-toast-body"><%= errorMessage %></p>
        <i class="silencer-error-close-icon fal fa-times"
           onclick="EDI.commentsilencer.closeMessage(<%= commentId %>, 'error');"></i>
    </div>
</script>


            </div>
        </div>
        <span id="bb-comment-end"></span>
        <script type="text/javascript">
            EDI.comments.initTabs(jQuery("#comments_comments"));
        </script>
    </div>
</section>
<script>
    EDI.commentsPinned.init();
</script>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        
    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div id="mc_embed_signup2" class="desalambre">

    <div class="mc_embed_signup-inn" style="border-color: #41834d ;">
        <img title="Nueva newsletter de Desalambre en eldiario.es" src="https://lab.eldiario.es/estaticos/gif-desalambre.gif" style="width: 100%; height: auto;">

        <form action="https://back.eldiario.es/public/subscribeDesalambre.php" method="post" id="mc-embedded-subscribe-form-2" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
            <div id="mc_embed_signup_scroll">

            <div class="mc-field-group">
                <label for="mce-EMAIL" style="display:block" style="color: #41834d ;">Tu email aquí</label>
                <input type="email" value="" name="mail" class="required email" id="mce-EMAIL">
                <div id="mc_KO" style="color: #41834d ;">Se produjo un error, inténtalo más tarde</div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="clear"><input type="submit" style="background: #41834d ;" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
        <div id="mc_OK"><h2 style="color: #41834d ;">Muchas gracias</h2></div>
    </div>
</div>
<script>
    $('#mc-embedded-subscribe-form-2').submit(function(e) {
        var $this = $(this);
        $.ajax({
          type: 'POST',
          url: $this.attr('action'),
          data: $this.serialize()
        }).done(function(data, e, xhr) {
          if(xhr.status == 200) {
              $this.remove();
              $('#mc_embed_signup2').find('#mc_OK').show();
          } else {
              $('#mc_embed_signup2').find('#mc_KO').show();
          }
        });
        e.preventDefault();
    });
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    



<section class="md-top-most md md-sk1 md-sk1-sbsk3 hspace" id="topmost_mod_201411739642280">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201411739642280">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201411739642280">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201411739642280">
    <div class="pane" id="pane1_mod_201411739642280">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Vox mete en pol&iacute;tica y en las instituciones a miembros de Hazte O&iacute;r y el lobby ultracat&oacute;lico que le ayud&oacute; en sus inicios" href="/politica/Vox-Hazte_Oir-Ignacio_Arsuaga-Santiago_Abascal_0_970453512.html">
            
            
<img src="https://www.eldiario.es/fotos/Ceremonia-entrega-Premios-HazteOirorg_EDIIMA20191204_0747_16.jpg" width="145" height="82" alt="Ceremonia de entrega de los Premios HazteOir.org 2012" />


            
            
        </a>
    </div>
    
    

    <a title="Vox mete en pol&iacute;tica y en las instituciones a miembros de Hazte O&iacute;r y el lobby ultracat&oacute;lico que le ayud&oacute; en sus inicios" href="/politica/Vox-Hazte_Oir-Ignacio_Arsuaga-Santiago_Abascal_0_970453512.html" class="bkn headline typ-r1 lnk">Vox mete en política y en las instituciones a miembros de Hazte Oír y el lobby ultracatólico que le ayudó en sus inicios</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/laura_galaup/" title="Laura Galaup" class="lnk">Laura Galaup</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El papa Francisco prepara su sucesi&oacute;n y lleva a la Curia al cardenal &#039;rojo&#039; Luis Antonio Tagle" href="/sociedad/Papa-sucesion-Curia-cardenal-Tagle_0_972202793.html">
            
            
<img src="https://www.eldiario.es/fotos/Papa-Francisco-cardenal-Tagle_EDIIMA20191209_0043_16.jpg" width="145" height="82" alt="El Papa Francisco, con el cardenal Tagle" />


            
            
        </a>
    </div>
    
    

    <a title="El papa Francisco prepara su sucesi&oacute;n y lleva a la Curia al cardenal &#039;rojo&#039; Luis Antonio Tagle" href="/sociedad/Papa-sucesion-Curia-cardenal-Tagle_0_972202793.html" class="bkn headline typ-r1 lnk">El papa Francisco prepara su sucesión y lleva a la Curia al cardenal 'rojo' Luis Antonio Tagle</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/jesus_bastante/" title="Jes&uacute;s  Bastante " class="lnk">Jesús  Bastante </a>
    
    <span class="location"> - en religiondigital.com</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="&#039;C&rsquo;est qui le patron?&#039;: la marca de leche que simboliza el auge contra el capitalismo salvaje en Francia" href="/internacional/Cest-revolucion-consumidores-franceses-grandes_0_970803124.html">
            
            
<img src="https://www.eldiario.es/fotos/Cest-qui-patron_EDIIMA20191205_0238_16.jpg" width="145" height="82" alt="&lsquo;C&#039;est qui le patron?&rsquo; " />


            
            
        </a>
    </div>
    
    

    <a title="&#039;C&rsquo;est qui le patron?&#039;: la marca de leche que simboliza el auge contra el capitalismo salvaje en Francia" href="/internacional/Cest-revolucion-consumidores-franceses-grandes_0_970803124.html" class="bkn headline typ-r1 lnk">'C’est qui le patron?': la marca de leche que simboliza el auge contra el capitalismo salvaje en Francia</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">John Henley </a>
    
    <span class="location"> - París </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La historia secreta de la guerra de Afganist&aacute;n" href="/internacional/Afganistan-historia-secreta_0_972203319.html">
            
            
<img src="https://www.eldiario.es/politica/nuevo-Afganistan-retirar-tropas-EEUU_EDIIMA20190228_1066_16.jpg" width="145" height="82" alt="Un nuevo plan de paz en Afganist&aacute;n busca retirar las tropas de EE.UU. en cinco a&ntilde;os" />


            
            
        </a>
    </div>
    
    

    <a title="La historia secreta de la guerra de Afganist&aacute;n" href="/internacional/Afganistan-historia-secreta_0_972203319.html" class="bkn headline typ-r1 lnk">La historia secreta de la guerra de Afganistán</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/inigo_saenz_de_ugarte/" title="I&ntilde;igo S&aacute;enz de Ugarte" class="lnk">Iñigo Sáenz de Ugarte</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Casado lanza su estrategia para absorber a Ciudadanos antes de las elecciones gallegas y vascas de 2020" href="/politica/Casado-Ciudadanos-Espana_Suma_0_972202969.html">
            
            
<img src="https://www.eldiario.es/politica/Casado-critica-PSOE-Unidas-Podemos_EDIIMA20190829_0802_16.jpg" width="145" height="82" alt="Casado critica la &quot;comedia de enredo&quot; que ve entre PSOE y Unidas Podemos" />


            
            
        </a>
    </div>
    
    

    <a title="Casado lanza su estrategia para absorber a Ciudadanos antes de las elecciones gallegas y vascas de 2020" href="/politica/Casado-Ciudadanos-Espana_Suma_0_972202969.html" class="bkn headline typ-r1 lnk">Casado lanza su estrategia para absorber a Ciudadanos antes de las elecciones gallegas y vascas de 2020</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/inigo_aduriz/" title="I&ntilde;igo Aduriz" class="lnk">Iñigo Aduriz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El jefe de Gabinete de Pablo Iglesias deja Podemos para integrarse en el Gobierno de Argentina" href="/politica/Gabinete-Iglesias-Podemos-Gobierno-Argentina_0_972552855.html">
            
            
<img src="https://www.eldiario.es/fotos/Cristina-Fernandez-Kirchner-Gentili-CLACSO_EDIIMA20181121_0706_16.jpg" width="145" height="82" alt="La expresidenta argentina, Cristina Fern&aacute;ndez de Kirchner, y Pablo Gentili, miembro de CLACSO durante su intervenci&oacute;n." />


            
            
        </a>
    </div>
    
    

    <a title="El jefe de Gabinete de Pablo Iglesias deja Podemos para integrarse en el Gobierno de Argentina" href="/politica/Gabinete-Iglesias-Podemos-Gobierno-Argentina_0_972552855.html" class="bkn headline typ-r1 lnk">El jefe de Gabinete de Pablo Iglesias deja Podemos para integrarse en el Gobierno de Argentina</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/aitor_riveiro/" title="Aitor Riveiro" class="lnk">Aitor Riveiro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Por qu&eacute; obligar por sistema a la vacunaci&oacute;n infantil podr&iacute;a no ser una buena idea" href="/sociedad/obligar-sistema-vacunacion-infantil-podria_0_968703557.html">
            
            
<img src="https://www.eldiario.es/fotos/cobertura-Espana-superior-vacunacion-obligatoria_EDIIMA20170113_0149_16.jpg" width="145" height="82" alt="La cobertura vacunal en Espa&ntilde;a es superior a la de algunos pa&iacute;ses en los que la vacunaci&oacute;n es obligatoria" />


            
            
        </a>
    </div>
    
    

    <a title="Por qu&eacute; obligar por sistema a la vacunaci&oacute;n infantil podr&iacute;a no ser una buena idea" href="/sociedad/obligar-sistema-vacunacion-infantil-podria_0_968703557.html" class="bkn headline typ-r1 lnk">Por qué obligar por sistema a la vacunación infantil podría no ser una buena idea</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/esther_samper/" title="Esther Samper" class="lnk">Esther Samper</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Miguel Urb&aacute;n: &quot;Vox es una escisi&oacute;n &#039;neocon&#039; del PP con genes franquistas que se suma a la ola reaccionaria mundial&quot;" href="/politica/Miguel-Urban-Vox-PP-reaccionaria_0_969753677.html">
            
            
<img src="https://www.eldiario.es/fotos/Miguel-Urban-entrevista-Parlamento-Canarias_EDIIMA20180517_0222_16.jpg" width="145" height="82" alt="Miguel Urb&aacute;n, en la entrevista realizada en el Parlamento de Canarias" />


            
            
        </a>
    </div>
    
    

    <a title="Miguel Urb&aacute;n: &quot;Vox es una escisi&oacute;n &#039;neocon&#039; del PP con genes franquistas que se suma a la ola reaccionaria mundial&quot;" href="/politica/Miguel-Urban-Vox-PP-reaccionaria_0_969753677.html" class="bkn headline typ-r1 lnk">Miguel Urbán: "Vox es una escisión 'neocon' del PP con genes franquistas que se suma a la ola reaccionaria mundial"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/andres_gil/" title="Andr&eacute;s Gil" class="lnk">Andrés Gil</a>
    
    <span class="location"> - Corresponsal en Bruselas</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201411739642280">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Vox mete en pol&iacute;tica y en las instituciones a miembros de Hazte O&iacute;r y el lobby ultracat&oacute;lico que le ayud&oacute; en sus inicios" href="/politica/Vox-Hazte_Oir-Ignacio_Arsuaga-Santiago_Abascal_0_970453512.html">
            
            
<img src="https://www.eldiario.es/fotos/Ceremonia-entrega-Premios-HazteOirorg_EDIIMA20191204_0747_16.jpg" width="145" height="82" alt="Ceremonia de entrega de los Premios HazteOir.org 2012" />


            
            
        </a>
    </div>
    
    

    <a title="Vox mete en pol&iacute;tica y en las instituciones a miembros de Hazte O&iacute;r y el lobby ultracat&oacute;lico que le ayud&oacute; en sus inicios" href="/politica/Vox-Hazte_Oir-Ignacio_Arsuaga-Santiago_Abascal_0_970453512.html" class="bkn headline typ-r1 lnk">Vox mete en política y en las instituciones a miembros de Hazte Oír y el lobby ultracatólico que le ayudó en sus inicios</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/laura_galaup/" title="Laura Galaup" class="lnk">Laura Galaup</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Por qu&eacute; obligar por sistema a la vacunaci&oacute;n infantil podr&iacute;a no ser una buena idea" href="/sociedad/obligar-sistema-vacunacion-infantil-podria_0_968703557.html">
            
            
<img src="https://www.eldiario.es/fotos/cobertura-Espana-superior-vacunacion-obligatoria_EDIIMA20170113_0149_16.jpg" width="145" height="82" alt="La cobertura vacunal en Espa&ntilde;a es superior a la de algunos pa&iacute;ses en los que la vacunaci&oacute;n es obligatoria" />


            
            
        </a>
    </div>
    
    

    <a title="Por qu&eacute; obligar por sistema a la vacunaci&oacute;n infantil podr&iacute;a no ser una buena idea" href="/sociedad/obligar-sistema-vacunacion-infantil-podria_0_968703557.html" class="bkn headline typ-r1 lnk">Por qué obligar por sistema a la vacunación infantil podría no ser una buena idea</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/esther_samper/" title="Esther Samper" class="lnk">Esther Samper</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Miguel Urb&aacute;n: &quot;Vox es una escisi&oacute;n &#039;neocon&#039; del PP con genes franquistas que se suma a la ola reaccionaria mundial&quot;" href="/politica/Miguel-Urban-Vox-PP-reaccionaria_0_969753677.html">
            
            
<img src="https://www.eldiario.es/fotos/Miguel-Urban-entrevista-Parlamento-Canarias_EDIIMA20180517_0222_16.jpg" width="145" height="82" alt="Miguel Urb&aacute;n, en la entrevista realizada en el Parlamento de Canarias" />


            
            
        </a>
    </div>
    
    

    <a title="Miguel Urb&aacute;n: &quot;Vox es una escisi&oacute;n &#039;neocon&#039; del PP con genes franquistas que se suma a la ola reaccionaria mundial&quot;" href="/politica/Miguel-Urban-Vox-PP-reaccionaria_0_969753677.html" class="bkn headline typ-r1 lnk">Miguel Urbán: "Vox es una escisión 'neocon' del PP con genes franquistas que se suma a la ola reaccionaria mundial"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/andres_gil/" title="Andr&eacute;s Gil" class="lnk">Andrés Gil</a>
    
    <span class="location"> - Corresponsal en Bruselas</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Larga negociaci&oacute;n" href="/vinetas/Larga-negociacion_10_972302762.html">
            
            
<img src="https://www.eldiario.es/blogs/Larga-negociacion_EDICRT20191209_0002_10.jpg" width="145" height="82" alt="Larga negociaci&oacute;n" />


            
            
        </a>
    </div>
    
    

    <a title="Larga negociaci&oacute;n" href="/vinetas/Larga-negociacion_10_972302762.html" class="bkn headline typ-r1 lnk">Larga negociación</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/manel_fontdevila/" title="Manel Fontdevila" class="lnk">Manel Fontdevila</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Greta Thunberg conquista la cumbre del clima de Madrid casi sin decir una palabra" href="/sociedad/Greta-Thunberg-COP-lleguen-politicos_0_972203185.html">
            
            
<img src="https://www.eldiario.es/sociedad/aprovechan-Greta-reclamar-justicia-climatica_EDIIMA20191209_0272_16.jpg" width="145" height="82" alt="Los j&oacute;venes aprovechan el tir&oacute;n de Greta para reclamar justicia clim&aacute;tica" />


            
            
        </a>
    </div>
    
    

    <a title="Greta Thunberg conquista la cumbre del clima de Madrid casi sin decir una palabra" href="/sociedad/Greta-Thunberg-COP-lleguen-politicos_0_972203185.html" class="bkn headline typ-r1 lnk">Greta Thunberg conquista la cumbre del clima de Madrid casi sin decir una palabra</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/raul_rejon/" title="Ra&uacute;l Rej&oacute;n" class="lnk">Raúl Rejón</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Aguirre y Aznar, padrinos pol&iacute;ticos de Casado, se enfrentan a su estrategia de oposici&oacute;n justo al inicio de la legislatura" href="/politica/Aguirre-Aznar-Casado-estrategia-legislatura_0_970803063.html">
            
            
<img src="https://www.eldiario.es/politica/ROZAS-MADRID-Nuevas-Generaciones-PP_EDIIMA20141029_0338_11.jpg" width="145" height="82" alt="LAS ROZAS (MADRID), 22/11/08.- La presidenta de la Comunidad de Madrid, Esperanza Aguirre (i), el presidente de las Nuevas Generaciones del Partido Popular, Pablo Casado (c), y el ex presidente del gobierno Jos&eacute; Mar&iacute;a Aznar saludan esta tarde en el Congreso de las Nuevas Generaciones del PP, celebrado en la localidad madrile&ntilde;a de Las Rozas.EFE/Juan Carlos Hidalgo " />


            
            
        </a>
    </div>
    
    

    <a title="Aguirre y Aznar, padrinos pol&iacute;ticos de Casado, se enfrentan a su estrategia de oposici&oacute;n justo al inicio de la legislatura" href="/politica/Aguirre-Aznar-Casado-estrategia-legislatura_0_970803063.html" class="bkn headline typ-r1 lnk">Aguirre y Aznar, padrinos políticos de Casado, se enfrentan a su estrategia de oposición justo al inicio de la legislatura</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/inigo_aduriz/" title="I&ntilde;igo Aduriz" class="lnk">Iñigo Aduriz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El papa Francisco prepara su sucesi&oacute;n y lleva a la Curia al cardenal &#039;rojo&#039; Luis Antonio Tagle" href="/sociedad/Papa-sucesion-Curia-cardenal-Tagle_0_972202793.html">
            
            
<img src="https://www.eldiario.es/fotos/Papa-Francisco-cardenal-Tagle_EDIIMA20191209_0043_16.jpg" width="145" height="82" alt="El Papa Francisco, con el cardenal Tagle" />


            
            
        </a>
    </div>
    
    

    <a title="El papa Francisco prepara su sucesi&oacute;n y lleva a la Curia al cardenal &#039;rojo&#039; Luis Antonio Tagle" href="/sociedad/Papa-sucesion-Curia-cardenal-Tagle_0_972202793.html" class="bkn headline typ-r1 lnk">El papa Francisco prepara su sucesión y lleva a la Curia al cardenal 'rojo' Luis Antonio Tagle</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/jesus_bastante/" title="Jes&uacute;s  Bastante " class="lnk">Jesús  Bastante </a>
    
    <span class="location"> - en religiondigital.com</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="&#039;C&rsquo;est qui le patron?&#039;: la marca de leche que simboliza el auge contra el capitalismo salvaje en Francia" href="/internacional/Cest-revolucion-consumidores-franceses-grandes_0_970803124.html">
            
            
<img src="https://www.eldiario.es/fotos/Cest-qui-patron_EDIIMA20191205_0238_16.jpg" width="145" height="82" alt="&lsquo;C&#039;est qui le patron?&rsquo; " />


            
            
        </a>
    </div>
    
    

    <a title="&#039;C&rsquo;est qui le patron?&#039;: la marca de leche que simboliza el auge contra el capitalismo salvaje en Francia" href="/internacional/Cest-revolucion-consumidores-franceses-grandes_0_970803124.html" class="bkn headline typ-r1 lnk">'C’est qui le patron?': la marca de leche que simboliza el auge contra el capitalismo salvaje en Francia</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">John Henley </a>
    
    <span class="location"> - París </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201411739642280").toolsTabs("#panes_mod_201411739642280 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->


    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<h3>¿Te gusta Desalambre?</h3><p><div class="fb-like-box" data-href="http://www.facebook.com/desalambre" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>



    
    
    
    <section class="md-advertisement md hspace md-patrocinio no-adv-socios" role="marquee">
  <dl class="bd">
    <dt class="caption">- Publicidad -</dt>
    <dd class="ad">
      
      
      <a href="https://seguro.eldiario.es/socios/alta.html" target="_blank">
	<img src="/bbtfile/3017_20141009GEBnWj.png" width="311" height="250" alt="" />

      </a>
      

      
    </dd><!-- .ad -->
  </dl><!-- .bd -->
</section><!-- .md-advertisement.md.hspace -->

    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<a class="twitter-timeline" href="https://twitter.com/desalambre" data-widget-id="346650351203655681">Tweets by @desalambre</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);(document,"script","twitter-wjs");</script>

</div>



    
    

    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->
                <!-- END: REGION BODY -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es"/>
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li>
                        <a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a>
                    </li>
                    <li>
                        <a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a>
                    </li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li>
                        <a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a>
                    </li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eldiarioes" class="edistnd-lnk ed-instagram" target="_blank">Instagram</a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a>
                    </li>
                    <li><a href="https://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a>
                    </li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li>
                    <a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a>
                </li>
                <li>
                    <a href="/el_equipo/" class="edistnd-lnk">El equipo</a>
                </li>
                <li>
                    <a href="/licencia/" class="edistnd-lnk">Creative commons</a>
                </li>
                <li>
                    <a href="/aviso_legal/" class="edistnd-lnk">Aviso legal</a>
                </li>
                <li><a href="/privacidad/" class="edistnd-lnk">Política de privacidad</a></li>
                <li><a href="/cookies/" class="edistnd-lnk">Política de cookies</a></li>
                <li><a href="#" class="edistnd-lnk" onclick="EDI.user.CmpModalLauch();return false;">Mis cookies</a>
                </li>
                <li>
                    <a href="/faq/" class="edistnd-lnk">FAQs</a>
                </li>
                <li>
                    <a href="/contacto/" class="edistnd-lnk">Contacto</a>
                </li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->

            </div>
        </div>
    </div><!-- .rg-wrap.rg-grp -->
</div><!-- #container -->
</div><!-- #main -->

<script src="/static/EDIDiario/js/edi.inits.js?hash=dce53cb9af7932b7dbf5ed883603d91a" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>

<script type="text/javascript">
  EDI.user.prebidInit("//acdn.adnxs.com/prebid/c/8856/pb.js");
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10593" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10593&rand=1018596870" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20191210_0166" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20191210_0166&rand=2012757252" />
</noscript>
</body>
</html>