<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Dejan en libertad bajo fianza de 6.000 euros al detenido por agredir a un policía en la procesión de San Fermín</title>                <link rel="canonical" href="https://www.eldiario.es/navarra/dejan-libertad-fianza-6-000-euros-detenido-agredir-policia-procesion-san-fermin_1_9182615.html">                <meta property="article:modified_time" content="2022-07-19T12:53:21+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-07-19T12:53:21+02:00">                <meta property="article:section" content="Navarra">                <meta property="article:tag" content="Justicia">                <meta property="article:tag" content="Agresiones">                <meta property="article:tag" content="Ayuntamiento de Pamplona">                <meta property="article:tag" content="Pamplona">                <meta property="article:tag" content="Navarra">                <meta name="author" content="elDiario.es Navarra">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="La jueza ha estimado el recurso presentado por la defensa y deja en libertad al arrestado, pero tiene que entregar el pasaporte, no puede abandonar el país y deberá comparecer semanalmente ante el juzgado">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="eldiarionorte,  eldiario.es,  Navarra,  política,  actualidad,  sociedad,  norte">                <meta property="nrbi:sections" content="Navarra">                <meta property="og:description" content="La jueza ha estimado el recurso presentado por la defensa y deja en libertad al arrestado, pero tiene que entregar el pasaporte, no puede abandonar el país y deberá comparecer semanalmente ante el juzgado">                <meta property="og:image" content="https://static.eldiario.es/clip/97bfe265-c4ce-4f6c-a614-0f34a5a3d89a_facebook-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="Dejan en libertad bajo fianza de 6.000 euros al detenido por agredir a un policía en la procesión de San Fermín">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/navarra/dejan-libertad-fianza-6-000-euros-detenido-agredir-policia-procesion-san-fermin_1_9182615.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="La jueza ha estimado el recurso presentado por la defensa y deja en libertad al arrestado, pero tiene que entregar el pasaporte, no puede abandonar el país y deberá comparecer semanalmente ante el juzgado">                <meta name="twitter:image" content="https://static.eldiario.es/clip/97bfe265-c4ce-4f6c-a614-0f34a5a3d89a_twitter-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Dejan en libertad bajo fianza de 6.000 euros al detenido por agredir a un policía en la procesión de San Fermín">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9182615">                <meta name="cXenseParse:recs:articleid" content="9182615">                <meta name="cXenseParse:recs:publishtime" content="2022-07-19T10:53:21+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/navarra/dejan-libertad-fianza-6-000-euros-detenido-agredir-policia-procesion-san-fermin_1_9182615.amp.html">                <link rel="amphtml" href="https://www.eldiario.es/navarra/dejan-libertad-fianza-6-000-euros-detenido-agredir-policia-procesion-san-fermin_1_9182615.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=cf1cec9a6529b051b00g">
    <link rel="preload" as="style" href="/css/app.css?id=87e1e0f97901c6d40fa0">
    <link rel="preload" as="script" href="/js/edi-app.js?id=2aa6adda7240b89e06ef">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

                                <!-- Didomi CMP -->
    
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>




<script type="text/javascript">
    window.didomiConfig = {};

            window.didomiConfig.user = {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance']
            }
        }
    </script>
<!-- End Didomi CMP -->
        
                
        
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>    
        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=87e1e0f97901c6d40fa0">
    

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Dejan en libertad bajo fianza de 6.000 euros al detenido por agredir a un policía en la procesión de San Fermín","description":"El Juzgado de Instrucción nº 3 de Pamplona ha estimado el recurso presentado por la defensa del detenido por los hechos ocurridos en la calle Curia durante la procesión de San Fermín y ha dejado al arrestado en libertad bajo una fianza de 6.000 euros, según recogen el diario Berria y Diario de Navarra. La titular del Juzgado de Instrucción ha estimado el recurso y considera que, aunque los indicios de delito apreciados en las diligencias no se han visto desmontados, \"teniendo en cuenta el tiempo transcurrido y que han terminado las fiestas en cuyo contexto se producen los hechos, el riesgo de reiteración delictiva se ha visto debilitado\". Sin embargo, el arrestado tiene que entregar el pasaporte, no puede abandonar el país y deberá comparecer semanalmente ante el juzgado.   \"En cuanto al supuesto golpe que el agente lesionado habría lanzado antes de recibir el propinado por el investigado, en nada desvirtúa los hechos que se le atribuyen. Ni siquiera consta si ese supuesto manotazo impactó contra alguien, ni en qué contexto se produce. Desde luego no impactó al investigado, puesto que nada ha manifestado al respecto ni tenía lesión, ni se ha presentado ninguna denuncia por un supuesto golpe\", recoge la jueza, que prosigue añadiendo que \"las diligencias practicadas hasta ahora permiten atribuirle un delito de desórdenes públicos y de atentado a la Corporación Municipal, la cual más allá de las personas individuales que la puedan constituir, ostenta la representación de pamploneses y pamplonesas, y como tal es acreedora del correspondiente amparo jurídico en la medida en que representa la voluntad popular democráticamente expresada. Teniendo en cuenta la motivación que puede existir tras ese ataque y que se desprende de los gritos y consignas que lo acompañaron, puede concurrir también un delito de odio, o circunstancia agravante de odio\".  El suceso se produjo durante el retorno de la procesión en el que la corporación municipal acompaña al Cabildo catedralicio hasta la Catedral de Pamplona. A su paso por la calle Curia varias personas gritaron 'UPN kanpora' ('Fuera UPN') y abuchearon a la corporación municipal a su paso por esta calle. Además, lanzaron algún objeto al alcalde de Pamplona, Enrique Maya. Maya calificó de “auténtico fascismo” estos altercados. Criticó que, mientras ocurrían estos incidentes, EH Bildu estaba “repartiendo abrazos con esta gente”. Los tres grupos de la oposición en el Consistorio rechazaron estas agresiones. EH Bildu lamentó los incidentes ocurridos en la procesión y remarcó que “las agresiones están fuera de lugar. Una cosa es la crítica política y otra es la agresión que, de ninguna manera, se puede justificar”. PSN, por su parte, condenó las agresiones y remarcó que “estos fascistas agresores no conseguirán distorsionar las tradiciones de Pamplona ni imponer sus posiciones utilizando la violencia”. Finalmente, Geroa Bai condenó los hechos y destacó que “toda crítica política” debe realizarse siempre “de manera pacífica y respetuosa”.","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/97bfe265-c4ce-4f6c-a614-0f34a5a3d89a_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Agentes municipales en la calle Curia durante los momentos de mucha tensión que se han producido este jueves cuando un grupo de personas ha increpado a la corporación.","author":{"@type":"Person","name":"EFE\/ Jesús Diges"}},"datePublished":"2022-07-19T10:53:21+00:00","dateModified":"2022-07-19T10:53:21+00:00","author":[{"@type":"Person","name":"elDiario.es Navarra","url":"https:\/\/www.eldiario.es\/autores\/eldiario-es-navarra\/","image":"https:\/\/static.eldiario.es\/eldiario\/public\/file\/2020\/0704\/19\/avatar-navarra-fc40833.png"}],"publisher":{"@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/navarra\/dejan-libertad-fianza-6-000-euros-detenido-agredir-policia-procesion-san-fermin_1_9182615.html","url":"https:\/\/www.eldiario.es\/navarra\/dejan-libertad-fianza-6-000-euros-detenido-agredir-policia-procesion-san-fermin_1_9182615.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".content__wrapper"},"articleSection":"Navarra"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"ElDiario.es","@id":"https:\/\/www.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Navarra","@id":"https:\/\/www.eldiario.es\/navarra\/"}}]}</script>

        <link rel="alternate" title="Navarra" href="/rss/category/microsite/511657/" type="application/rss+xml">

    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","navarra","dejan","libertad","fianza","6","000","euros","detenido","agredir","policia","procesion","san","fermin","navarra","pamplona","ayuntamientodepamplona","agresiones","justicia"],"ED_pag":"noticia","ED_prop":"eldiarionorte_Navarra"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","navarra","dejan","libertad","fianza","6","000","euros","detenido","agredir","policia","procesion","san","fermin","navarra","pamplona","ayuntamientodepamplona","agresiones","justicia"],"ED_pag":"noticia","ED_prop":"eldiarionorte_Navarra"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
                
    // Contenido
    dataLayer.push({
        contentgroup1: 'Navarra',
        contentgroup2: '',
        contentgroup3: '',
        contentgroup4: 'elDiario.es Navarra',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium || '',
        userCarrito: app.user.carrito || '',
        userTarjetaCaducada: app.user.tarjetaCaducada || '',
        userPeriodoGracia: app.user.periodoGracia || ''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2022-07-19',
        pageFechaModificacion: '2022-07-19',
        pageRedactorName: 'Maialen Ferreira',
        pageSection: '511657',
        pageFirstTitle: "Dejan en libertad bajo fianza de 6.000 euros al detenido por agredir a un policía en la procesión de San Fermín",
        pageAdvance: false,
        pageLenght: 3098,
        pagePrincipalTag: 'Navarra',
        page_paywall: false,
        pageId: '1_9182615',
        pageCategoryId: '511657'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

                            dataLayer.push({
            'CFG_UAcustom-0': 'UA-51612194-1',
            'page_template': 'noticia'
        });
            </script>

    
                        
        
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>
        
                    
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
        
        
                    

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "EldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
        
                    <script src="https://accounts.google.com/gsi/client" async defer></script>
            <script type="text/javascript">
    window.addEventListener("load", function() {
        if(!window.app.user.isLogged) {
            this.initOneTap();

            google.accounts.id.renderButton(
                document.getElementById("buttonDiv"),
                { theme: "outline", size: "small" }  // customization attributes
            );
        }
    });

    function initOneTap(){
        google.accounts.id.initialize({
            client_id: '374907484754-cqa6c2icgro6sao9pap9hfvl6kgi2fvc.apps.googleusercontent.com',
            callback: (response) => {
                onOneTapSignedIn(response);
            },
        });

        google.accounts.id.prompt((notification) => {
            console.log('notification', notification)

            if(notification.isNotDisplayed()) {
                console.log('why not displayed: ', notification.getNotDisplayedReason())
                return;
            }

            if(notification.isSkippedMoment()) {
                console.log('Notification skipped moment: ', notification.getSkippedReason())
                return;
            }

            if(notification.isDismissedMoment()){
                console.log('Notification is dissmissed moment: ', notification.getSkippedReason())
                return;
            }
        });
    }

    function onOneTapSignedIn(response) {
        console.log('onOneTapSignedIn', response);
        if(!response) {
            return;
        }

        if(!response['credential']) {
            return new Error("No credentials returned from google");
        }
        const credential = response['credential'];

        this.makeHttpCallLoginWithToken(credential);
    }

    function makeHttpCallLoginWithToken(token) {
        let loginUrl = `https://usersapi.eldiario.es/Google/TokenLoginRegister?token=${token}` + '&configurationId=c23db586-e267-4e51-b7ba-93bd52433081';

        window.app.user.swgLogin(loginUrl, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
    }
</script>
            
                    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8",
            });
        });
    </script>

    
            <script src="https://www.googleoptimize.com/optimize.js?id=OPT-M2ZZ9ZD"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>
    </head>


<body class=" "
       >

    


                            <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;5477508583137498269&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;309602052348074495&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;8320747353634692432&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;2295847911410875403&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>


            <edi-check-authors class="edi-check-authors"></edi-check-authors>
    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/dolores-delgado-renuncia-fiscal-general-razones-salud_1_9182300.html"                                      >
                Dolores Delgado
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/sanchez-convoca-comite-federal-psoe-sabado_1_9182449.html"                                      >
                PSOE
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/sanchez-quiere-moncloa-coordine-accion-electoral-comunicacion-psoe_129_9180912.html"                                      >
                Adriana Lastra
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/sociedad/espana-resecada-cambio-climatico-arde-violencia_1_9181101.html"                                      >
                Incendios
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/trabajo-advirtio-empresa-barrendero-fallecido-debia-proteger-empleados-frente-ola-calor_1_9180899.html"                                      >
                Ola de calor
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/sociedad/mitad-territorio-union-europea-encuentra-riesgo-sequia_1_9180378.html"                                      >
                Sequía
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/internacional/declive-roma-vecinos-resignados-incendios-basura-planta-caer-gobierno_1_9181345.html"                                      >
                Roma
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/anticorrupcion-pide-juez-archive-causa-esperanza-aguirre-caja-b-pp-madrid_1_9182493.html"                                      >
                Esperanza Aguirre
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/24-espanoles-cree-pedro-sanchez-gano-debate-nacion-cis_1_9182322.html"                                      >
                CIS
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/catalunya/tv3-abre-investigacion-bronca-diputado-junts-periodista-entrevista-borras_1_9181205.html"                                      >
                Laura Borràs
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/catalunya/exdiputada-anna-gabriel-vuelve-espana-cuatro-anos-suiza-entrega-supremo_1_9182315.html"                                      >
                Anna Gabriel
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/juez-aprecia-posible-negligencia-policias-causaron-muerte-tiros-kebyn-vallecas_1_9173707.html"                                      >
                Vallecas
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/supremo-niega-permiso-paternidad-bebe-muere-parto_1_9174928.html"                                      >
                Permiso de paternidad
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/catalunya/catalunya-permitira-granjas-cerdos-verter-purines-cerca-viviendas-depositos-agua_1_9179739.html"                                      >
                Granjas de cerdos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/sociedad/exportavoz-conferencia-episcopal-preside-misa-valle-caidos-convocada-ultraderecha_1_9181698.html"                                      >
                Valle de los Caídos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/andalucia/malaga/despidos-huelga-ryanair-llevaba-13-anos-medio-dia-habia-faltado-trabajo_1_9181247.html"                                      >
                Ryanair
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/tecnologia/amazon-demanda-gestores-grupos-facebook-compraventa-resenas-espana_1_9182397.html"                                      >
                Amazon
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/tecnologia/empresas-digitales-triunfaron-pandemia-hunden-temor-crisis_1_9179879.html"                                      >
                Netflix
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/cultura/arte/robot-copia-partenon-complica-postura-museo-britanico_1_9180923.html"                                      >
                Partenón
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/maria-gana-masterchef-10-aspirante-prodigio-corona-menu-final-asombro-ferran-adria_1_9181392.html"              target="_blank"                         >
                MásterChef
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;3422235707563272984&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;4243192655340793018&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                                            

                                        
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            

                                    
                                                                                
                                    
        
    
    

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/logos/Logo10.png?id=6aac8c355a548fc7b856" alt="El diario" height="67" width="348"></a>
        </div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                        
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
            
    
    <div class="buttons">
                
                                                        <edi-user-menu-mobile class="edi-user-menu-mobile " partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        

                    <div class="input ">
                <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
                <input type="search" class="search" name="search">
            </div>
            </div>

                    
        <div class="bulletin">
                <a href="https://usuarios.eldiario.es/boletines">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/politica/"
                           title="Noticias de Política"
                                                                              >
                                                        Política
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/sociedad/"
                           title="Noticias de Sociedad"
                                                                              >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/economia/"
                           title="Noticias de Economía"
                                                                              >
                                                        Economía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/internacional/"
                           title="Noticias de Internacional - The Guardian"
                                                                              >
                                                        Internacional - The Guardian
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/cultura/"
                           title="Noticias de Cultura"
                                                                              >
                                                        Cultura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/tecnologia/"
                           title="Noticias de Tecnología"
                                                                              >
                                                        Tecnología
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/desalambre/"
                           title="Noticias de Desalambre"
                                                                              >
                                                        Desalambre
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/nidos/"
                           title="Noticias de Nidos"
                                                                              >
                                                        Nidos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/ballenablanca/"
                           title="Noticias de Ballena Blanca"
                                                                              >
                                                        Ballena Blanca
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/viajes/"
                           title="Noticias de Viajes"
                                                                              >
                                                        Viajes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/motor/"
                           title="Noticias de Motor"
                                                                              >
                                                        Motor
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/consumoclaro/"
                           title="Noticias de Consumo Claro"
                                                                              >
                                                        Consumo Claro
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945"
                           title="Noticias de Vertele"
                            target="_blank"                                                   >
                                                        Vertele
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/responsables/"
                           title="Noticias de Responsables"
                                                                              >
                                                        Responsables
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/"
                           title="Noticias de elDiario Brands"
                                                                              >
                                                        elDiario Brands
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/edcreativo/diario-salud/"
                                           title="Noticias de Salud"
                                                                                                                              >
                                                                                        Salud
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/"
                                           title="Noticias de Reciclaje"
                                                                                                                              >
                                                                                        Reciclaje
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/blog/uah-ciencia-y-cultura-al-servicio-de-la-sociedad/"
                                           title="Noticias de Formación"
                                                                                                                              >
                                                                                        Formación
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/eventos"
                           title="Noticias de Eventos"
                            target="_blank"                                                   >
                                                        Eventos
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/andalucia/"
                           title="Noticias de Andalucía"
                                                                              >
                                                        Andalucía
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/"
                                           title="Noticias de Cordópolis"
                                            target="_blank"                                                                                   >
                                                                                        Cordópolis
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/aragon/"
                           title="Noticias de Aragón"
                                                                              >
                                                        Aragón
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/"
                           title="Noticias de Canarias"
                                                                              >
                                                        Canarias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/cantabria/"
                           title="Noticias de Cantabria"
                                                                              >
                                                        Cantabria
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/castilla-la-mancha/"
                           title="Noticias de Castilla-La Mancha"
                                                                              >
                                                        Castilla-La Mancha
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/castilla-y-leon/"
                           title="Noticias de Castilla y León"
                                                                              >
                                                        Castilla y León
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/catalunya/"
                           title="Noticias de Catalunya"
                                                                              >
                                                        Catalunya
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/comunitat-valenciana/"
                           title="Noticias de Comunitat Valenciana"
                                                                              >
                                                        Comunitat Valenciana
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/euskadi/"
                           title="Noticias de Euskadi"
                                                                              >
                                                        Euskadi
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/extremadura/"
                           title="Noticias de Extremadura"
                                                                              >
                                                        Extremadura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/galicia/"
                           title="Noticias de Galicia"
                                                                              >
                                                        Galicia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/illes-balears/"
                           title="Noticias de Illes Balears"
                                                                              >
                                                        Illes Balears
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/madrid/"
                           title="Noticias de Madrid"
                                                                              >
                                                        Madrid
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/chamberi/"
                                           title="Noticias de Somos Chamberí"
                                            target="_blank"                                                                                   >
                                                                                        Somos Chamberí
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/chueca/"
                                           title="Noticias de Somos Chueca"
                                            target="_blank"                                                                                   >
                                                                                        Somos Chueca
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/malasana/"
                                           title="Noticias de Somos Malasaña"
                                            target="_blank"                                                                                   >
                                                                                        Somos Malasaña
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/tetuan/"
                                           title="Noticias de Somos Tetuán"
                                                                                                                              >
                                                                                        Somos Tetuán
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/guia-ocio/"
                                           title="Noticias de Hoy se sale - guía del ocio"
                                                                                                                              >
                                                                                        Hoy se sale - guía del ocio
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/murcia/"
                           title="Noticias de Murcia"
                                                                              >
                                                        Murcia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/navarra/"
                           title="Noticias de Navarra"
                                                                              >
                                                        Navarra
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/opinion/zona-critica/"
                           title="Noticias de Zona Crítica"
                                                                              >
                                                        Zona Crítica
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/escolar"
                           title="Noticias de Escolar.net"
                                                                              >
                                                        Escolar.net
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/opinion/tribuna-abierta/"
                           title="Noticias de Tribuna abierta"
                                                                              >
                                                        Tribuna abierta
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/piedrasdepapel"
                           title="Noticias de Piedras de papel"
                                                                              >
                                                        Piedras de papel
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/blog/al-dia/"
                           title="Noticias de Al día"
                                                                              >
                                                        Al día
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.guerraeterna.com/"
                           title="Noticias de Guerra eterna"
                            target="_blank"                                                   >
                                                        Guerra eterna
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/contracorriente"
                           title="Noticias de Pérez Royo"
                                                                              >
                                                        Pérez Royo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/micromachismos"
                           title="Noticias de Micromachismos"
                                                                              >
                                                        Micromachismos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/arsenioescolar"
                           title="Noticias de Crónicas del poder"
                                                                              >
                                                        Crónicas del poder
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/contrapoder"
                           title="Noticias de Contrapoder"
                                                                              >
                                                        Contrapoder
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/caballodenietzsche"
                           title="Noticias de El caballo de Nietzsche"
                                                                              >
                                                        El caballo de Nietzsche
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/cienciacritica"
                           title="Noticias de Ciencia Crítica"
                                                                              >
                                                        Ciencia Crítica
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/tumejoryo/"
                           title="Noticias de Tu mejor yo"
                                                                              >
                                                        Tu mejor yo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/comoyporque/"
                           title="Noticias de Cómo y por qué"
                                                                              >
                                                        Cómo y por qué
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/retrones"
                           title="Noticias de Retrones"
                                                                              >
                                                        Retrones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/interferencias"
                           title="Noticias de Interferencias"
                                                                              >
                                                        Interferencias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/ultima-llamada"
                           title="Noticias de Última llamada"
                                                                              >
                                                        Última llamada
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/blogs"
                           title="Noticias de Más blogs"
                            target="_blank"                                                   >
                                                        Más blogs
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Podcasts <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/blog/al-dia/suscribir-boletin-al-dia/"
                           title="Noticias de Un tema Al día"
                                                                              >
                                                        Un tema Al día
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/carnecruda/"
                           title="Noticias de Carne Cruda"
                                                                              >
                                                        Carne Cruda
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/blog/movidas-varias/"
                           title="Noticias de Movidas varias"
                                                                              >
                                                        Movidas varias
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.quo.es/"
                           title="Noticias de Quo"
                            target="_blank"                                                   >
                                                        Quo
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.yorokobu.es/"
                           title="Noticias de Yorokobu"
                            target="_blank"                                                   >
                                                        Yorokobu
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://elordenmundial.com/"
                           title="Noticias de El orden mundial"
                            target="_blank"                                                   >
                                                        El orden mundial
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://kiosko.net/"
                           title="Noticias de Kiosko.net"
                            target="_blank"                                                   >
                                                        Kiosko.net
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/euskadi/andar-en-bici/"
                           title="Noticias de Andar en bici"
                                                                              >
                                                        Andar en bici
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://catalunyaplural.cat/es/"
                           title="Noticias de Catalunya plural"
                            target="_blank"                                                   >
                                                        Catalunya plural
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://eldiariodelaeducacion.com/"
                           title="Noticias de El diario de la educación"
                            target="_blank"                                                   >
                                                        El diario de la educación
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.eldiario.es/campobase/"
                           title="Noticias de Campobase"
                            target="_blank"                                                   >
                                                        Campobase
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://graffica.info/"
                           title="Noticias de Gràffica"
                            target="_blank"                                                   >
                                                        Gràffica
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.esglobal.org/"
                           title="Noticias de esglobal"
                            target="_blank"                                                   >
                                                        esglobal
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

                        
            

<div class="cmp-focos-elDiario">

            <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://eldiario.es/focos/igualdad/"
                           title="Noticias de Igualdad"
                            target="_blank"                                                   >
                                                        Igualdad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/"
                           title="Noticias de Crisis climática"
                            target="_blank"                                                   >
                                                        Crisis climática
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/"
                           title="Noticias de Derechos y libertades"
                            target="_blank"                                                   >
                                                        Derechos y libertades
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/memoria_historica"
                           title="Noticias de Memoria histórica"
                            target="_blank"                                                   >
                                                        Memoria histórica
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/"
                           title="Noticias de Vigilancia del poder"
                            target="_blank"                                                   >
                                                        Vigilancia del poder
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/etica-digital/"
                           title="Noticias de Ética digital"
                            target="_blank"                                                   >
                                                        Ética digital
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/salud-publica/"
                           title="Noticias de Salud pública"
                            target="_blank"                                                   >
                                                        Salud pública
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/educacion/"
                           title="Noticias de Educación"
                            target="_blank"                                                   >
                                                        Educación
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/lgtbi/"
                           title="Noticias de LGTBI"
                            target="_blank"                                                   >
                                                        LGTBI
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/movilidad/"
                           title="Noticias de Movilidad"
                            target="_blank"                                                   >
                                                        Movilidad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/racismo/"
                           title="Noticias de Racismo"
                            target="_blank"                                                   >
                                                        Racismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/precariedad/"
                           title="Noticias de Precariedad"
                            target="_blank"                                                   >
                                                        Precariedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/focos/vivienda"
                           title="Noticias de Vivienda"
                                                                              >
                                                        Vivienda
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

            <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/ventajas"
                           title="Noticias de Tus ventajas"
                            target="_blank"                                                   >
                                                        Tus ventajas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota"
                           title="Noticias de Aumenta tu cuota"
                            target="_blank"                                                   >
                                                        Aumenta tu cuota
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.eldiario.es/socios"
                           title="Noticias de El blog de los socios y socias"
                            target="_blank"                                                   >
                                                        El blog de los socios y socias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo"
                           title="Noticias de Regala elDiario.es"
                            target="_blank"                                                   >
                                                        Regala elDiario.es
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.eldiario.es/ayuda"
                           title="Noticias de Preguntas frecuentes"
                            target="_blank"                                                   >
                                                        Preguntas frecuentes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/opinionsocios/"
                           title="Noticias de La opinión de los socios y las socias"
                            target="_blank"                                                   >
                                                        La opinión de los socios y las socias
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

            <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/"
                           title="Noticias de Qué es"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9')"></div>
                                <div data-image="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" class="lazy" data-bg="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" ></div>
                                                        Qué es
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/el-equipo/"
                           title="Noticias de El equipo"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce')"></div>
                                <div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" class="lazy" data-bg="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" ></div>
                                                        El equipo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/contacto/"
                           title="Noticias de Contacto"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278')"></div>
                                <div data-image="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" class="lazy" data-bg="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" ></div>
                                                        Contacto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/danos-una-pista/"
                           title="Noticias de Danos una pista"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c')"></div>
                                <div data-image="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" class="lazy" data-bg="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" ></div>
                                                        Danos una pista
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/responde"
                           title="Noticias de elDiario responde"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f')"></div>
                                <div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" class="lazy" data-bg="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" ></div>
                                                        elDiario responde
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/"
                           title="Noticias de FAQs"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d')"></div>
                                <div data-image="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" class="lazy" data-bg="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" ></div>
                                                        FAQs
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="581474212" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="581474212">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    
    
</div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>

<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                                                                                                                                    
                        <div class="header-info microsite">
                                                                                                



    
<div class="sectionheader" style="--sectionColor: #004a7f; --submenuColor: #004a7f;">
            <div class="htitle">
                            <h1 class="subtitle">
                    <a href="https://www.eldiario.es/navarra/">Navarra</a>
                </h1>
            
                    </div>
    
    <div class="sectionheader--footer">
                        <div class="htags">
            <div class="menu-draggable" style=" color: 004a7f">
                

    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <span>Autores</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/autores/sol-gragera/"
                                                target="_blank"                                                                                            >
                                                Sol Gragera
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/autores/rodrigo-saiz/"
                                                target="_blank"                                                                                            >
                                                Rodrigo Saiz
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Opinión y blogs</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/navarra/contrapunto/"
                                                target="_blank"                                                                                            >
                                                Contrapunto
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/euskadi/balaextra/"
                                                target="_blank"                                                                                            >
                                                Bala Extra
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/euskadi/andar-en-bici/"
                                target="_blank"                                                           >
                                Andar en bici
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/contacto-navarra/"
                                target="_blank"                                                           >
                                Contacto
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/navarra/brands/"
                                target="_blank"                                                           >
                                Navarra Brands
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://usuarios.eldiario.es/hazte_socio/"
                                target="_blank"                                                           >
                                ¡Hazte socio!
                            </a>
                        
                                            </div>
                            </nav>
        </div>
    </div>
            </div>
        </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/eldiariona" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://www.facebook.com/navarraeneldiario.es" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                                    <a title="Telegram" href="https://t.me/navarraeldiarioes" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                        <div class="bulletin">
                    <a href="https://usuarios.eldiario.es/perfil/cuenta/?goTo=newsletters">
                <span>Boletín</span>
    </a>
            </div>
                    </div>
    </div>
</div>

                                                                                    </div>
                    
                                        

    <div class="cmp-last-minute-bar" data-mrf-recirculation="Urgente">
        <div class="live">
            <i class="icon"></i>
                                        <div class="first-element">
                                            <span class="title main">Directo</span>
                        <a href="https://www.eldiario.es/politica/ultima-hora-actualidad-politica-directo_6_9182063.html" target="" rel="" title="Rueda de prensa del Consejo de Ministros">Rueda de prensa del Consejo de Ministros</a>
                                    </div>
                    </div>
    </div>


                    
                    
                                    </div>
            </div>

            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

        
        

    <div class="news-header">
        <h1 class="title">
                        Dejan en libertad bajo fianza de 6.000 euros al detenido por agredir a un policía en la procesión de San Fermín
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            La jueza ha estimado el recurso presentado por la defensa y deja en libertad al arrestado, pero tiene que entregar el pasaporte, no puede abandonar el país y deberá comparecer semanalmente ante el juzgado
                                                    </h2>
                    </li>
                                    <li class="subtitle--hasAnchor">
                        <h2>
                                                            <a class="footer-link" href="https://www.eldiario.es/navarra/prision-provisional-fianza-detenido-propinar-punetazo-policia-procesion-san-fermin_1_9165980.html"
                                   data-mrf-recirculation="subtitulo-2">
                                    <span class="kicker">Hemeroteca </span>                                                                             —  Prisión provisional sin fianza para el detenido por agredir a un policía en la procesión de San Fermín en Pamplona
                                                                    </a>
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="9182615"
                                            :share-url="'https://www.eldiario.es/1_8c1d97'"
                                            :share-text="'Dejan%20en%20libertad%20bajo%20fianza%20de%206.000%20euros%20al%20detenido%20por%20agredir%20a%20un%20polic%C3%ADa%20en%20la%20procesi%C3%B3n%20de%20San%20Ferm%C3%ADn'"
                                            :share-target="''"
                                            :share-rel="'eldiariona'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/97bfe265-c4ce-4f6c-a614-0f34a5a3d89a_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/97bfe265-c4ce-4f6c-a614-0f34a5a3d89a_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/97bfe265-c4ce-4f6c-a614-0f34a5a3d89a_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/97bfe265-c4ce-4f6c-a614-0f34a5a3d89a_16-9-discover-aspect-ratio_default_0.jpg" alt="Agentes municipales en la calle Curia durante los momentos de mucha tensión que se han producido este jueves cuando un grupo de personas ha increpado a la corporación.">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Agentes municipales en la calle Curia durante los momentos de mucha tensión que se han producido este jueves cuando un grupo de personas ha increpado a la corporación.                                    <span class="author"> EFE/ Jesús Diges</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://www.eldiario.es/autores/eldiario-es-navarra/">elDiario.es Navarra</a>
            </p>
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-07-19T12:53:21+02:00">
                <span class="day">19 de julio de 2022</span>
                <span class="hour">12:53h</span>
            </time>

            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

    
                                



    <p class="article-text">
        El Juzgado de Instrucci&oacute;n n&ordm; 3 de Pamplona ha estimado el recurso presentado por la defensa del detenido por los hechos ocurridos en la calle Curia durante la procesi&oacute;n de San Ferm&iacute;n y ha dejado al arrestado en libertad bajo una fianza de 6.000 euros, seg&uacute;n recogen el diario Berria y Diario de Navarra. La titular del Juzgado de Instrucci&oacute;n ha estimado el recurso y considera que, aunque los indicios de delito apreciados en las diligencias no se han visto desmontados, &ldquo;teniendo en cuenta el tiempo transcurrido y que han terminado las fiestas en cuyo contexto se producen los hechos, el riesgo de reiteraci&oacute;n delictiva se ha visto debilitado&rdquo;. Sin embargo, el arrestado tiene que entregar el pasaporte, no puede abandonar el pa&iacute;s y deber&aacute; comparecer semanalmente ante el juzgado.&nbsp;
    </p>
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;3159286922411301933&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            
                    

<a href="/navarra/heridos-tres-agentes-policia-municipal-pamplona-altercados-procesion-san-fermin_1_9153016.html" class="news-know-more partner-vertical-tablet-desktop" data-mrf-recirculation="saber-mas">
            






    <picture class="know-more-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                                        <source data-srcset="https://static.eldiario.es/clip/e9f54888-ce3f-488f-b09a-b306d5b1cabd_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e9f54888-ce3f-488f-b09a-b306d5b1cabd_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Heridos tres agentes de la Policía Municipal de Pamplona en unos altercados en la procesión de San Fermín">
            </picture>
              <q class="know-more"><p>Heridos tres agentes de la Policía Municipal de Pamplona en unos altercados en la procesión de San Fermín</p></q>
  <div class="know-more-link">Saber más<i class="right-arrow-icon fal fa-chevron-right"></i></div>
</a>
            
    
    
    
    
    
    

    
    
    
    
    
    
        
    
                                



    <p class="article-text">
         &ldquo;En cuanto al supuesto golpe que el agente lesionado habr&iacute;a lanzado antes de recibir el propinado por el investigado, en nada desvirt&uacute;a los hechos que se le atribuyen. Ni siquiera consta si ese supuesto manotazo impact&oacute; contra alguien, ni en qu&eacute; contexto se produce. Desde luego no impact&oacute; al investigado, puesto que nada ha manifestado al respecto ni ten&iacute;a lesi&oacute;n, ni se ha presentado ninguna denuncia por un supuesto golpe&rdquo;, recoge la jueza, que prosigue a&ntilde;adiendo que &ldquo;las diligencias practicadas hasta ahora permiten atribuirle un delito de des&oacute;rdenes p&uacute;blicos y de atentado a la Corporaci&oacute;n Municipal, la cual m&aacute;s all&aacute; de las personas individuales que la puedan constituir, ostenta la representaci&oacute;n de pamploneses y pamplonesas, y como tal es acreedora del correspondiente amparo jur&iacute;dico en la medida en que representa la voluntad popular democr&aacute;ticamente expresada. Teniendo en cuenta la motivaci&oacute;n que puede existir tras ese ataque y que se desprende de los gritos y consignas que lo acompa&ntilde;aron, puede concurrir tambi&eacute;n un delito de odio, o circunstancia agravante de odio&rdquo;. 
    </p>
    
                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;5345093630643751992&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    

    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        El suceso se produjo durante el retorno de la procesi&oacute;n en el que la corporaci&oacute;n municipal acompa&ntilde;a al Cabildo catedralicio hasta la Catedral de Pamplona. A su paso por la calle Curia varias personas gritaron 'UPN kanpora' ('Fuera UPN') y abuchearon a la corporaci&oacute;n municipal a su paso por esta calle. Adem&aacute;s, lanzaron alg&uacute;n objeto al alcalde de Pamplona, Enrique Maya.
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;8945878987718718136&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    

    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        Maya calific&oacute; de &ldquo;aut&eacute;ntico fascismo&rdquo; estos altercados. Critic&oacute; que, mientras ocurr&iacute;an estos incidentes, EH Bildu estaba &ldquo;repartiendo abrazos con esta gente&rdquo;. Los tres grupos de la oposici&oacute;n en el Consistorio rechazaron estas agresiones. EH Bildu lament&oacute; los incidentes ocurridos en la procesi&oacute;n y remarc&oacute; que &ldquo;las agresiones est&aacute;n fuera de lugar. Una cosa es la cr&iacute;tica pol&iacute;tica y otra es la agresi&oacute;n que, de ninguna manera, se puede justificar&rdquo;. PSN, por su parte, conden&oacute; las agresiones y remarc&oacute; que &ldquo;estos fascistas agresores no conseguir&aacute;n distorsionar las tradiciones de Pamplona ni imponer sus posiciones utilizando la violencia&rdquo;. Finalmente, Geroa Bai conden&oacute; los hechos y destac&oacute; que &ldquo;toda cr&iacute;tica pol&iacute;tica&rdquo; debe realizarse siempre &ldquo;de manera pac&iacute;fica y respetuosa&rdquo;.
    </p>
    
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_APP\/noticia_right2&quot;,&quot;seed&quot;:&quot;6072535410750253351&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000218,&quot;name&quot;:&quot;App - Noticias right2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    

    
    
    
    
    
    
        

                                        
                                        
    <aside class="news-outlook">
                    <h3 class="outlook-subhead">elDiario.es/Navarra depende de ti</h3>
                
                    <h2 class="outlook-header">¡Te necesitamos!</h2>
        
                                



    <p class="article-text">
        Somos diferentes. elDiario.es es el &uacute;nico medio escrito generalista en Espa&ntilde;a con&nbsp;<strong>edici&oacute;n propia en Navarra</strong>. Hazte socio y&nbsp;<a href="https://usuarios.eldiario.es/hazte_socio/?utm_source=navarra&amp;utm_campaign=eell&amp;utm_medium=all&amp;_ga=2.21082105.398793543.1656317155-1454396487.1655194293&amp;_gl=1*b0utu9*_ga*MTQ1NDM5NjQ4Ny4xNjU1MTk0Mjkz*_ga_4RZPWREGF3*MTY1NjQ5ODI4MS40Ni4xLjE2NTY0OTkyOTUuNTg." target="_blank" data-mrf-recirculation="links-noticia" class="link">apoya el periodismo cercano y a nuestra redacci&oacute;n en la Plaza del Castillo</a>. M&aacute;s informaci&oacute;n en el tel&eacute;fono 848 451 633.
    </p>
            </aside>

                                        <div id="container-after-news-outlook"></div>
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/navarra/">Navarra</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/navarra/">Navarra</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/pamplona/">Pamplona</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/ayuntamiento-de-pamplona/">Ayuntamiento de Pamplona</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/agresiones/">Agresiones</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/justicia/">Justicia</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="9182615"
                                                        :share-url="'https://www.eldiario.es/1_8c1d97'"
                                                        :share-text="'Dejan%20en%20libertad%20bajo%20fianza%20de%206.000%20euros%20al%20detenido%20por%20agredir%20a%20un%20polic%C3%ADa%20en%20la%20procesi%C3%B3n%20de%20San%20Ferm%C3%ADn'"
                                                        :share-target="''"
                                                        :share-rel="'eldiariona'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    
    


                                                <aside class="news-sponsored-content">
      <div class="sponsored-content-wrapper">
                        <div data-mrf-recirculation="taboola">
                  <div id="taboola-container"></div>
              </div>
          
          
                </div>
    </aside>

                                            
                                                                                    </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9182615"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                <div class="hide-in-mobile">
                                                                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="8867633">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5040f82f-2981-4385-9670-ab589aaeb509_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5040f82f-2981-4385-9670-ab589aaeb509_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5040f82f-2981-4385-9670-ab589aaeb509_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El precio en cada gasolinera este martes: consulta la gasolina más barata de tu zona">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/precio-gasolinera-consulta-gasolina-barata-zona-martes_1_8867633.html" class="new-title">El precio en cada gasolinera este martes: consulta la gasolina más barata de tu zona</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9178923">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f16cb9ae-a7dc-4351-ab7f-b04df1d1e93f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f16cb9ae-a7dc-4351-ab7f-b04df1d1e93f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f16cb9ae-a7dc-4351-ab7f-b04df1d1e93f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Archivo - La vicesecretaria general del PSOE, Adriana Lastra, en una foto de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/adriana-lastra-dimite-vicesecretaria-general-psoe_1_9178923.html" class="new-title">Adriana Lastra dimite como vicesecretaria general del PSOE</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9070980">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/50c675b7-7ade-41ac-bb17-327a96bc04fc_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/50c675b7-7ade-41ac-bb17-327a96bc04fc_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/50c675b7-7ade-41ac-bb17-327a96bc04fc_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una ideología mortal: cómo se popularizó la &quot;teoría del gran reemplazo&quot;">
            </picture>

    <div class="new-info">
                    <a href="/internacional/theguardian/" class="new-category">The Guardian</a>
                <a href="/internacional/theguardian/ideologia-mortal-popularizo-teoria-gran-reemplazo_1_9070980.html" class="new-title">Una ideología mortal: cómo se popularizó la &quot;teoría del gran reemplazo&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9178315">

    






    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/04721aa5-77bc-403a-ad6a-d39b9fbe2709_16-9-aspect-ratio_default_0_x2552y1161.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cuca Gamarra y Alberto Núñez Feijóo durante la primera jornada del debate sobre el Estado de la Nación.">
                        </picture>

    <div class="new-info">
                    <a href="/andalucia/desdeelsur/" class="new-category">Desdeelsur</a>
                <a href="/andalucia/desdeelsur/lamentable_132_9178315.html" class="new-title">Lamentable</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9180899">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a9e8c57e-5ce3-4c4a-a81f-292c2f614316_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a9e8c57e-5ce3-4c4a-a81f-292c2f614316_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a9e8c57e-5ce3-4c4a-a81f-292c2f614316_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una trabajadora de los servicios de limpieza del Ayuntamiento de Madrid, en una imagen de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/trabajo-advirtio-empresa-barrendero-fallecido-debia-proteger-empleados-frente-ola-calor_1_9180899.html" class="new-title">Trabajo advirtió a la empresa del barrendero fallecido de que debía proteger a sus empleados frente a la ola de calor</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9182300">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/bece94a1-af2b-43b6-8684-802c6e87352a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bece94a1-af2b-43b6-8684-802c6e87352a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bece94a1-af2b-43b6-8684-802c6e87352a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La fiscal general del Estado saliente Dolores Delgado">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/dolores-delgado-renuncia-fiscal-general-razones-salud_1_9182300.html" class="new-title">Dolores Delgado renuncia como fiscal general del Estado por razones de salud</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9182493">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2e8689fa-b615-451c-8132-a6b255699791_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2e8689fa-b615-451c-8132-a6b255699791_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2e8689fa-b615-451c-8132-a6b255699791_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Esperanza Aguirre con Ignacio González y Francisco Granados">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/anticorrupcion-pide-juez-archive-causa-esperanza-aguirre-caja-b-pp-madrid_1_9182493.html" class="new-title">Anticorrupción pide al juez que archive la causa contra Esperanza Aguirre por la caja B del PP de Madrid</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9182315">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6f1bcc59-ee65-451d-8f86-9ceaaee2ff55_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6f1bcc59-ee65-451d-8f86-9ceaaee2ff55_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6f1bcc59-ee65-451d-8f86-9ceaaee2ff55_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Anna Gabriel, durante una conferencia en la ONU">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/exdiputada-anna-gabriel-vuelve-espana-cuatro-anos-suiza-entrega-supremo_1_9182315.html" class="new-title">La exdiputada Anna Gabriel vuelve a España tras más de cuatro años en Suiza y se entrega al Supremo</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9181205">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6bd1072a-8d29-4f15-9d1c-294e5400e034_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6bd1072a-8d29-4f15-9d1c-294e5400e034_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6bd1072a-8d29-4f15-9d1c-294e5400e034_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Francesc de Dalmases y Laura Borràs, en una imagen de archivo">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/tv3-abre-investigacion-bronca-diputado-junts-periodista-entrevista-borras_1_9181205.html" class="new-title">TV3 abre una investigación por la bronca de un diputado de Junts a una periodista tras una entrevista a Borràs</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9182975">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/64b79679-9186-4303-9e94-f09baed460ed_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/64b79679-9186-4303-9e94-f09baed460ed_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/64b79679-9186-4303-9e94-f09baed460ed_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El PP supera al PSOE por primera vez en el CIS, Vox se hunde y Unidas Podemos se recupera">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/pp-supera-psoe-primera-vez-cis-hunde-vox_1_9182975.html" class="new-title">El PP supera al PSOE por primera vez en el CIS, Vox se hunde y Unidas Podemos se recupera</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9182322">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/26fb8bb2-2fc1-450e-ac5c-d01e5718ceb3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/26fb8bb2-2fc1-450e-ac5c-d01e5718ceb3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/26fb8bb2-2fc1-450e-ac5c-d01e5718ceb3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente del Gobierno, Pedro Sánchez, aplaudido por la bancada socialista durante el debate sobre el estado de la nación.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/24-espanoles-cree-pedro-sanchez-gano-debate-nacion-cis_1_9182322.html" class="new-title">Un 24% de los españoles cree que Pedro Sánchez ganó el debate sobre el estado de la nación, según el CIS</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9182449">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8515d1cb-b91a-40c0-92be-18341704c390_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8515d1cb-b91a-40c0-92be-18341704c390_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8515d1cb-b91a-40c0-92be-18341704c390_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente del Gobierno de España, Pedro Sánchez, llega a una sesión extraordinaria en el Congreso de los Diputados, a 13 de julio de 2022, en Madrid (España).">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/sanchez-convoca-comite-federal-psoe-sabado_1_9182449.html" class="new-title">Sánchez convoca al Comité Federal del PSOE el sábado tras la renuncia de Adriana Lastra</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9180912">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7faa8114-b459-416d-b5f5-50ef76a4c551_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7faa8114-b459-416d-b5f5-50ef76a4c551_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7faa8114-b459-416d-b5f5-50ef76a4c551_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Pedro Sánchez Adriana Lastra se dan un beso tras la segunda sesión del debate de investidura.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/sanchez-quiere-moncloa-coordine-accion-electoral-comunicacion-psoe_129_9180912.html" class="new-title">Sánchez quiere que la Moncloa coordine la acción electoral y la comunicación del PSOE</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9179339">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b0f79e8c-cb74-439e-8867-0841fd38bdd2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b0f79e8c-cb74-439e-8867-0841fd38bdd2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b0f79e8c-cb74-439e-8867-0841fd38bdd2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Pedro Sánchez y Adriana Lastra en la última reunión de la ejecutiva del PSOE.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/adriana-lastra-mujer-caracter-le-acabo-plenipotenciario-psoe-sanchez_1_9179339.html" class="new-title">Adriana Lastra, la mujer combativa a la que se le acabó el &quot;poder plenipotenciario&quot; en el PSOE de Sánchez</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9181101">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b8fa19c6-e6ff-4811-8c77-684637525472_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b8fa19c6-e6ff-4811-8c77-684637525472_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b8fa19c6-e6ff-4811-8c77-684637525472_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un camión de bomberos circula por una zona arrasada por las llamas en la población de El Pont de Vilomara, en la comarca del Bages">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/espana-resecada-cambio-climatico-arde-violencia_1_9181101.html" class="new-title">La España resecada por el cambio climático arde con más violencia</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9183017">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/53745eda-3645-4ca4-bfca-be74e8b15c30_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/53745eda-3645-4ca4-bfca-be74e8b15c30_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/53745eda-3645-4ca4-bfca-be74e8b15c30_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un hombre descansa en una fuente en Trafalgar Square, en Londres.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/reino-unido-registra-dia-caluroso-39-1-grados-espera-temperaturas-altas_1_9183017.html" class="new-title">Reino Unido registra su día más caluroso con 39,1 grados y espera temperaturas más altas</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9180899">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a9e8c57e-5ce3-4c4a-a81f-292c2f614316_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a9e8c57e-5ce3-4c4a-a81f-292c2f614316_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a9e8c57e-5ce3-4c4a-a81f-292c2f614316_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una trabajadora de los servicios de limpieza del Ayuntamiento de Madrid, en una imagen de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/trabajo-advirtio-empresa-barrendero-fallecido-debia-proteger-empleados-frente-ola-calor_1_9180899.html" class="new-title">Trabajo advirtió a la empresa del barrendero fallecido de que debía proteger a sus empleados frente a la ola de calor</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/castilla-la-mancha/provincias/ciudad_real/sera-pandorga-2022-ciudad-real-aspira-fiesta-interes-turistico-nacional_1_9183113.html"
            >Así será la Pandorga 2022 en Ciudad Real que aspira a Fiesta de Interés Turístico Nacional</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/galicia/fuego-arrasa-pequenas-aldeas-galicia-obliga-desalojo-mil-personas_1_9183118.html"
            >El fuego arrasa pequeñas aldeas en Galicia y obliga al desalojo de más de mil personas</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/castilla-la-mancha/nuevo-plan-estatal-vivienda-beneficiara-73-500-personas-castilla-mancha-marcado-enfoque-social_1_9183117.html"
            >El nuevo Plan Estatal de Vivienda beneficiará a 73.500 personas de Castilla-La Mancha “con un marcado enfoque social”</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/lapalmaahora/economia/gobierno-autonomico-asprocan-promocionan-mercamadrid-platano-queso-islas-campana-llevate-sabor-canarias_1_9183091.html"
            >Gobierno autonómico y Asprocan promocionan en Mercamadrid el plátano y el queso de las islas con la campaña ‘Llévate el sabor de Canarias’</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/extremadura/turismo/ultimos-grandes-fuegos-no-han-afectado-reservas-hoteleras-turismo-hurdes-jerte-monfraguee_1_9183053.html"
            >Los incendios del norte de Extremadura apenas han supuesto cancelaciones en los establecimientos turísticos</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/castilla-la-mancha/agroalimentaria/regantes-mancha-occidental-ii-demandan-oferta-compra-derechos-agua-realista-parte-confederacion-guadiana_1_9183089.html"
            >Los regantes de la Mancha Occidental II demandan una oferta de compra de derechos de agua “realista” por parte de la Confederación del Guadiana</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/tiempo-canarias/aemet-amplia-avisos-calor-canarias_1_9182985.html"
            >Aemet amplía los avisos por calor en Canarias</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/internacional/reino-unido-registra-dia-caluroso-39-1-grados-espera-temperaturas-altas_1_9183017.html"
            >Reino Unido registra su día más caluroso con 39,1 grados y espera temperaturas más altas</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;1699206746915195928&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        

    
    

<div class="md__new md__op--type3   " >
                    
            




    
<figure class="ni-figure">
    <a href="https://t.me/navarraeldiarioes">
            



    <picture class="ni-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/960be37d-dc5d-48a9-afe7-fbccbc344c77_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/960be37d-dc5d-48a9-afe7-fbccbc344c77_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/960be37d-dc5d-48a9-afe7-fbccbc344c77_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img loading="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
    
        
        
    
</a></figure>


    
    
    <h2 class="ni-title "><a href="https://t.me/navarraeldiarioes">Recibe las alertas informativas de la última hora en Navarra en tu móvil</a></h2>

    <div class="ni-info">

        

    <p class="signature">
                                    <a href="https://www.eldiario.es/autores/eldiario-es-navarra/">elDiario.es Navarra</a>
                                                </p>

        
    </div>

    
</div>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;1929758467179762914&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/navarra/navarra-afronta-lunes-dia-complicado-episodio-riesgo-incendios-entrada-viento-sur_1_9180437.html">Navarra afronta este lunes el día más complicado de este episodio de riesgo de incendios por la entrada del viento sur</a></p>
                    <a href="https://www.eldiario.es/autores/eldiario-es-navarra/" class="author">elDiario.es Navarra</a>
                    <a href="" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/navarra/navarra-afronta-lunes-dia-complicado-episodio-riesgo-incendios-entrada-viento-sur_1_9180437.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e65327af-a726-4d51-b858-c1922a34d247_16-9-aspect-ratio_default_0.jpg" alt="Navarra afronta este lunes el día más complicado de este episodio de riesgo de incendios por la entrada del viento sur" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/navarra/controlado-incendio-declarado-campo-cereal-cosechar-etxabakoitz-cizur-menor_1_9181177.html">Controlado un incendio declarado en un campo de cereal sin cosechar entre Etxabakoitz y Cizur Menor</a></p>
                    <a href="https://www.eldiario.es/autores/eldiario-es-navarra/" class="author">elDiario.es Navarra</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/navarra/controlado-incendio-declarado-campo-cereal-cosechar-etxabakoitz-cizur-menor_1_9181177.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ba171ea3-c89d-4717-8363-79aec82f907f_16-9-aspect-ratio_default_0.jpg" alt="Controlado un incendio declarado en un campo de cereal sin cosechar entre Etxabakoitz y Cizur Menor" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/navarra/sanidad-navarra-atiende-heridos-guerra-ucrania_1_9180697.html">La Sanidad navarra atiende a dos heridos en la guerra de Ucrania</a></p>
                    <a href="https://www.eldiario.es/autores/eldiario-es-navarra/" class="author">elDiario.es Navarra</a>
                    <a href="" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/navarra/sanidad-navarra-atiende-heridos-guerra-ucrania_1_9180697.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/33ad1950-c213-4e79-9d30-86ed255328d8_16-9-aspect-ratio_default_0.jpg" alt="La Sanidad navarra atiende a dos heridos en la guerra de Ucrania" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/navarra/prevision-tiempo-navarra-hoy-manana-pasado_1_9182384.html">La previsión del tiempo en Navarra para hoy, mañana y pasado</a></p>
                    <a href="https://www.eldiario.es/autores/ruben_pereda/" class="author">Rubén Pereda</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/navarra/prevision-tiempo-navarra-hoy-manana-pasado_1_9182384.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/23d2ab17-cc44-43f1-bac7-078566485ac0_16-9-discover-aspect-ratio_default_0.jpg" alt="La previsión del tiempo en Navarra para hoy, mañana y pasado" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/navarra/nuevas-plantas-compostaje-tafalla-santesteban-daran-servicio-98-000-navarros_1_9182229.html">Dos nuevas plantas de compostaje en Tafalla y Santesteban darán servicio a 98.000 navarros</a></p>
                    <a href="https://www.eldiario.es/autores/eldiario-es-navarra/" class="author">elDiario.es Navarra</a>
                    <a href="" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/navarra/nuevas-plantas-compostaje-tafalla-santesteban-daran-servicio-98-000-navarros_1_9182229.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8c5e77e6-4046-4324-ad4b-e78ccacbab44_16-9-aspect-ratio_default_0.jpg" alt="Dos nuevas plantas de compostaje en Tafalla y Santesteban darán servicio a 98.000 navarros" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/navarra/dejan-libertad-fianza-6-000-euros-detenido-agredir-policia-procesion-san-fermin_1_9182615.html">Dejan en libertad bajo fianza de 6.000 euros al detenido por agredir a un policía en la procesión de San Fermín</a></p>
                    <a href="https://www.eldiario.es/autores/eldiario-es-navarra/" class="author">elDiario.es Navarra</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/navarra/dejan-libertad-fianza-6-000-euros-detenido-agredir-policia-procesion-san-fermin_1_9182615.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/97bfe265-c4ce-4f6c-a614-0f34a5a3d89a_16-9-aspect-ratio_default_0.jpg" alt="Dejan en libertad bajo fianza de 6.000 euros al detenido por agredir a un policía en la procesión de San Fermín" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/navarra/noches-patrullando-policia-san-fermin-pasariamos-tiempo-multando_1_9166980.html">Dos noches patrullando con la Policía en San Fermín: &quot;Nos pasaríamos el tiempo multando&quot;</a></p>
                    <a href="https://www.eldiario.es/autores/rodrigo-saiz/" class="author">Rodrigo Saiz</a>
                    <a href="https://www.eldiario.es/autores/iker_rioja_andueza/" class="author">Iker Rioja Andueza</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/navarra/noches-patrullando-policia-san-fermin-pasariamos-tiempo-multando_1_9166980.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7d720cfe-20f4-4023-a52e-adda432aa1b4_16-9-aspect-ratio_default_0.jpg" alt="Dos noches patrullando con la Policía en San Fermín: &quot;Nos pasaríamos el tiempo multando&quot;" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/navarra/plaza-toros-pamplona-puso-pie-brazo-alto-cantar-himno-aleman-san-fermin_1_9163510.html">Cuando la plaza de toros de Pamplona se puso en pie brazo en alto para cantar el himno alemán en San Fermín</a></p>
                    <a href="https://www.eldiario.es/autores/iker_rioja_andueza/" class="author">Iker Rioja Andueza</a>
                    <a href="https://www.eldiario.es/autores/rodrigo-saiz/" class="author">Rodrigo Saiz</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/navarra/plaza-toros-pamplona-puso-pie-brazo-alto-cantar-himno-aleman-san-fermin_1_9163510.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/d1ea18cd-e6bb-4523-81a1-d37344f91e5f_16-9-aspect-ratio_default_0.jpg" alt="Cuando la plaza de toros de Pamplona se puso en pie brazo en alto para cantar el himno alemán en San Fermín" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising bannerbottom hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;248539932846529608&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                <a href="/">
            <img class="footer-image lazy" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="ElDiario.es" width="212" height="29">
        </a>
        <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/que-es-eldiario-es/"                     target="_blank"                                    >
                    Qué es elDiario.es
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/el-equipo/"                     target="_blank"                                    >
                    El equipo
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://creativecommons.org/licenses/by-nc/4.0/deed.es"                     target="_blank"                                    >
                    Creative Commons
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/aviso_legal/"                     target="_blank"                                    >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/privacidad/"                     target="_blank"                                    >
                    Política de privacidad
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/preguntas-y-respuestas/"                     target="_blank"                                    >
                    FAQ
                </a>
            </li>
                                  <li class="link-item"><span class="link">Mis cookies</span></li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/contacto/"                     target="_blank"                                    >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;9163953365449802412&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                        

                                            
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <span class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </span>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>

<img data-src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=9182615&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'mobile',
            siteId: '4',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=cf1cec9a6529b051b00g"></script>
        <script src="/js/edi-app.js?id=2aa6adda7240b89e06ef"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20211223.min.js"></script>
                        
                <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    
    

        
    

</body>

</html>
