
<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                <title>Un fallecido en el vuelco de un vehículo en la carretera de Puerto Naos</title>    <link rel="canonical" href="https://www.eldiario.es/canariasahora/lapalmaahora/canarias/fallecido-vuelco-vehiculo-carretera-puerto-naos_1_6093797.html">    <meta property="article:modified_time" content="2020-07-09T17:50:18+02:00">    <meta property="article:published_time" content="2020-07-09T15:09:22+02:00">    <meta property="article:section" content="Canarias">    <meta name="author" content="La Palma Ahora">    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">    <meta name="description" content="El accidente se ha registrado sobre las 12.00 horas de este jueves">    <meta name="generator" content="BBT bCube NX">    <meta name="keywords" content="fallecido, vuelco, vehiculo, carretera, puerto, naos">    <meta property="og:description" content="El accidente se ha registrado sobre las 12.00 horas de este jueves">    <meta property="og:image" content="https://static.eldiario.es/clip/81a68a96-cb21-4e35-acbb-181d440f207a_facebook-watermarked-aspect-ratio_default_0.jpg">    <meta property="og:site_name" content="Canarias Ahora">    <meta property="og:title" content="Un fallecido en el vuelco de un vehículo en la carretera de Puerto Naos">    <meta property="og:type" content="article">    <meta property="og:url" content="https://www.eldiario.es/canariasahora/lapalmaahora/canarias/fallecido-vuelco-vehiculo-carretera-puerto-naos_1_6093797.html">    <meta name="publisher" content="Canarias Ahora (canariasahora.es)">    <meta name="robots" content="all">    <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:description" content="El accidente se ha registrado sobre las 12.00 horas de este jueves">    <meta name="twitter:image" content="https://static.eldiario.es/clip/81a68a96-cb21-4e35-acbb-181d440f207a_twitter-watermarked-aspect-ratio_default_0.jpg">    <meta name="twitter:title" content="Un fallecido en el vuelco de un vehículo en la carretera de Puerto Naos">    <link rel="shortcut icon" href="/favicon.png">    <link rel="apple-touch-icon" href="/apple-touch-icon.png">    <meta name="cXenseParse:pageclass" content="article">    <meta name="cXenseParse:articleid" content="6093797">    <meta name="cXenseParse:recs:articleid" content="6093797">    <meta name="cXenseParse:recs:publishtime" content="2020-07-09T13:09:22+00:00">    <meta name="cXenseParse:pagetype" content="news">    <link rel="amphtml" href="https://www.eldiario.es/canariasahora/lapalmaahora/canarias/fallecido-vuelco-vehiculo-carretera-puerto-naos_1_6093797.amp.html">    
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">
    
        <link rel="stylesheet" href="/css/vendor.css?id=41922c82de439469edda">

                    <script src="https://sibboventures.mgr.consensu.org/v2/sibbo-cmp-eldiario.min.js" charset="utf-8"></script>
            <link rel="stylesheet" href="/css/app.css?id=0f00680f6f3d4490cd88">

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Un fallecido en el vuelco de un vehículo en la carretera de Puerto Naos","url":"http:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/canarias\/fallecido-vuelco-vehiculo-carretera-puerto-naos_1_6093797.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/81a68a96-cb21-4e35-acbb-181d440f207a_16-9-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":880},"height":{"@type":"QuantitativeValue","value":495},"name":"Dos bomberos junto al coche accidentado en la carretera de Puerto Naos a El Remo.","author":{"@type":"Person","name":"BOMBEROS LA PALMA"}},"author":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"datePublished":"2020-07-09T13:09:22+00:00","dateModified":"2020-07-09T15:50:18+00:00","publisher":{"@type":"Organization","name":"El Diario","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=b54c24a0667a5c723b9c","name":"El Diario"}},"mainEntityOfPage":"http:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/canarias\/fallecido-vuelco-vehiculo-carretera-puerto-naos_1_6093797.html","articleSection":"Canarias","articleBody":"Un hombre de 59 años y de nacionalidad belga ha fallecido sobre las 12.00 horas de este jueves al volcar un vehículo en la carretera de Puerto Naos, en Los Llanos de Aridane. Una vez recibida la alerta del accidente, el El 1-1-2 activó de inmediato los recursos de emergencia necesarios. Como consecuencia del impacto, el conductor salió despedido del vehículo, lo que le provocó heridas incompatibles con la vida. El personal sanitario del Servicio de Urgencias Canario (SUC) a su llegada confirmó su fallecimiento, informa el Centro Coordinador de Emergencias y Seguridad (Cecoes) 112 del Gobierno de Canarias. En el fatal siniestro intervinieron efectivos de Bomberos La Palma, Policía Local y Guardia Civil."}</script>

        <link rel="alternate" title="Canarias" href="/rss/category/microsite/511620/" type="application/rss+xml" />

    
        <script async src="https://acdn.adnxs.com/prebid/c/8856/pb.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  window.adDesktopTargeting = {"ED_tags":["eldiarioes","canarias","canariasahora","lapalmaahora","fallecido","vuelco","vehiculo","carretera","puerto","naos"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};
  window.adMobileTargeting = {"ED_tags":["eldiarioes","canarias","canariasahora","lapalmaahora","fallecido","vuelco","vehiculo","carretera","puerto","naos"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};
</script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=66ce0c67203c15815b2c"></script>

        <script src="/js/user.js?id=70a413f0bd3126edadc5"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
    // Contenido

    dataLayer.push({
        contentgroup1: 'Canarias',
        contentgroup2: '',
        contentgroup3: '',
        contentgroup4: 'La Palma Ahora',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2020-07-09',
        pageFechaModificacion: '2020-07-09',
        pageRedactorName: 'Esther R. Medina',
        pageSection: 'Canarias',
        pageFirstTitle: 'Un fallecido en el vuelco de un vehículo en la carretera de Puerto Naos',
        pageAdvance: false,
        pageLenght: 720,
        pagePrincipalTag: ''
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

        dataLayer.push({
        'CFG_UAcustom': 'UA-284980-24' ,
        'page_template': 'noticia'
    });
    </script>
    
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article: 'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)) {
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
            if (window.performance && typeof window.performance.mark == 'function') {
                window.performance.mark('tbl_ic');
            }
        </script>
    </head>

<body class=""
      style="opacity: 0" >






<div class="edi-advertising ">
    <edi-advertising
        :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;5489834829719104732&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:63,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
        desktop-network-code="1797941"
        :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;7618212746138191504&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:87,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
        mobile-network-code="1797941"
        :preview-mode="0"
        class=""
        :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
    ></edi-advertising>
</div>


<div class="sky">
    <div class="skyleft">
        



<div class="edi-advertising no-border no-margin">
    <edi-advertising
        :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;2206612516909069443&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:61,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
        desktop-network-code="1797941"
        :mobile-ad-position="null"
        mobile-network-code="1797941"
        :preview-mode="0"
        class="no-border no-margin"
        :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
    ></edi-advertising>
</div>
    </div>
    <div class="skyright">
        



<div class="edi-advertising no-border no-margin">
    <edi-advertising
        :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;8820627847976956822&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:60,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
        desktop-network-code="1797941"
        :mobile-ad-position="null"
        mobile-network-code="1797941"
        :preview-mode="0"
        class="no-border no-margin"
        :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
    ></edi-advertising>
</div>
    </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
  



<div class="edi-advertising no-border no-margin">
    <edi-advertising
        :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1024,250]],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;5990105329699514503&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:59,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
        desktop-network-code="1797941"
        :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;8209767755822264564&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:88,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
        mobile-network-code="1797941"
        :preview-mode="0"
        class="no-border no-margin"
        :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
    ></edi-advertising>
</div>
</div>
                
                <div class="header-container col-12">
                                            
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario"></a>
</div>
        </div>
    </div>
    <div class="husers">
                        <div class="edi-user-menu"
             data-partner-url="https://usuarios.eldiario.es/#!/hazte_socio"
             data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
             data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
             data-profile-url="https://usuarios.eldiario.es/perfil"
             data-register-url="https://usuarios.eldiario.es/#!/registro"
        >
            <edi-user
                    partner-text="Hazte socio/a"
                    partner-url="https://usuarios.eldiario.es/#!/hazte_socio"
                    profile-url="https://usuarios.eldiario.es/perfil"
                    :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
            ></edi-user>
        </div>
    </div>

    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

<div class="menu-header">
    
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>

        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

    

<div class="cmp-main-menu-tablet">

    
    
        <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/internacional/theguardian/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de ED Creativo">
                                                        ED Creativo
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/historiasqueunen/" title="Noticias de #HistoriasQueUnen">
                                                                                #HistoriasQueUnen
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/comunitat-valenciana/" title="Noticias de Comunidad Valenciana">
                                                        Comunidad Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somoschamberi.eldiario.es/?_ga=2.199023917.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Chamberí">
                                                        Somos Chamberí
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somoschueca.eldiario.es/?_ga=2.123008649.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Chueca">
                                                        Somos Chueca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://somosmalasana.eldiario.es/?_ga=2.123008649.34742473.1585677945-1283203043.1585677945" title="Noticias de Somos Malasaña">
                                                        Somos Malasaña
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
        <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.caninomag.es/" title="Noticias de Canino">
                                                        Canino
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.es/" title="Noticias de Cordopolis">
                                                        Cordopolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario">

    
    
        <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
        <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.eldiario.es/hazte_socio/" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/regala" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-todo-elDiario-menu">

    
    
        <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=e0352e094fa1189e3c56')"></div><div data-image="/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579" style="background-image: url('/assets/img/header-menu-icons/que-es.svg?id=bf852fbb23ce48af0579')"></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=7520b3140181a3e098cd')"></div><div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b" style="background-image: url('/assets/img/header-menu-icons/el-equipo.svg?id=d14b83b96ac57a30cd7b')"></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=3eda9ff7e92e2003cb34')"></div><div data-image="/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57" style="background-image: url('/assets/img/header-menu-icons/contacto.svg?id=c46a85f546a44d5eaa57')"></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=23fae1ace15055f4c06b')"></div><div data-image="/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d" style="background-image: url('/assets/img/header-menu-icons/filtrala.svg?id=d4ea7b365271241f785d')"></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=60b551bc4466d6ba405c')"></div><div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512" style="background-image: url('/assets/img/header-menu-icons/ed-responde.svg?id=619dd4a156a66532e512')"></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=0097f62e4dd37f248ae5')"></div><div data-image="/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8" style="background-image: url('/assets/img/header-menu-icons/FAQs.svg?id=99a489e25fd82e7356f8')"></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
    <form id="1253011020" class="searcherform">
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="1253011020">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
</div>

    </div>

</div>
</div>




                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="--sectionColor: #29292b; --submenuColor: #29292b">
    <div class="htitle">
                    <div class="customimg">
                                    <a href="/canariasahora/lapalmaahora/"><img  src="https://static.eldiario.es/eldiario/public/file/2020/0703/18/la-palma-ahora-cabecera-v2-582fa08.png" alt=""></a>
                            </div>
        
                    <div class="customimg">
                                    <a href="http://www.cupalma.com/pag/frame-not.htm"><img  src="https://static.eldiario.es/eldiario/public/file/2020/0706/12/banner-cupalma-e9c0d33.png" alt=""></a>
                            </div>
        
    </div>

    <div class="sectionheader--footer">
                            <div class="htags">
                <div class="menu-draggable" style=" color: #29292b">
                    


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags">
                                    <div class="item ">
                        <a href="" target="_blank" rel="">
                            Secciones
                        </a>
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/lapalmaahora/politica/" target="" rel="">
                                            Política
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/sociedad/" target="" rel="">
                                            Sociedad
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/cultura/" target="" rel="">
                                            Cultura
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/deportes/" target="" rel="">
                                            Deportes
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/economia/" target="" rel="">
                                            Economía
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/sucesos/" target="" rel="">
                                            Sucesos
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/canarias/" target="" rel="">
                                            Canarias
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/nacional/" target="" rel="">
                                            Nacional
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/internacional/" target="" rel="">
                                            Internacional
                                        </a>
                                                                    </div>
                            </div>
                                            </div>

                                    <div class="item ">
                        <a href="" target="_blank" rel="">
                            Municipios
                        </a>
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/lapalmaahora/municipios/barlovento/" target="" rel="">
                                            Barlovento
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/tijarafe/" target="" rel="">
                                            Tijarafe
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/tazacorte/" target="" rel="">
                                            Tazacorte
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/santa_cruz_de_la_palma/" target="" rel="">
                                            Santa Cruz de La Palma
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/san_andres_y_sauces/" target="" rel="">
                                            San Andrés y Sauces
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/puntallana/" target="" rel="">
                                            Puntallana
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/puntagorda/" target="" rel="">
                                            Puntagorda
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/los_llanos_de_aridane/" target="" rel="">
                                            Los Llanos de Aridane
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/garafia/" target="" rel="">
                                            Garafía
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/fuencaliente/" target="" rel="">
                                            Fuencaliente
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/el_paso/" target="" rel="">
                                            El Paso
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/brena_baja/" target="" rel="">
                                            Breña Baja
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/brena_alta/" target="" rel="">
                                            Breña Alta
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/municipios/villa_de_mazo/" target="" rel="">
                                            Villa de Mazo
                                        </a>
                                                                    </div>
                            </div>
                                            </div>

                                    <div class="item ">
                        <a href="" target="_blank" rel="">
                            Hay
                        </a>
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/lapalmaahora/hay/arte/" target="" rel="">
                                            Arte
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/hay/ciencia/" target="" rel="">
                                            Ciencia
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/hay/colectivos/" target="" rel="">
                                            Colectivos
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/hay/gastronomia/" target="" rel="">
                                            Gastronomía
                                        </a>
                                                                            <a href="/canariasahora/lapalmaahora/hay/naturaleza/" target="" rel="">
                                            Naturaleza
                                        </a>
                                                                    </div>
                            </div>
                                            </div>

                                    <div class="item ">
                        <a href="" target="_blank" rel="">
                            Canales
                        </a>
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/agricola/" target="_blank" rel="">
                                            Diario Agrícola
                                        </a>
                                                                            <a href="/canariasahora/porfogones/" target="_blank" rel="">
                                            Por Fogones
                                        </a>
                                                                            <a href="/canariasahora/viajarahora" target="_blank" rel="">
                                            Viajar Ahora
                                        </a>
                                                                            <a href="/canariasahora/Deportes" target="_blank" rel="">
                                            Deportes
                                        </a>
                                                                            <a href="/canariasahora/turismo/" target="_blank" rel="">
                                            Turismo
                                        </a>
                                                                            <a href="https://iusport.com" target="_blank" rel="">
                                            iusport
                                        </a>
                                                                    </div>
                            </div>
                                            </div>

                                    <div class="item ">
                        <a href="" target="_blank" rel="">
                            Ediciones
                        </a>
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    
<div class="dotted-lines line4"></div>                                                                            <a href="/canariasahora/" target="_blank" rel="">
                                            Canarias Ahora
                                        </a>
                                                                            <a href="/canariasahora/tenerifeahora/" target="_blank" rel="">
                                            Tenerife Ahora
                                        </a>
                                                                            <a href="/canariasahora/elhierroahora/" target="_blank" rel="">
                                            El Hierro Ahora
                                        </a>
                                                                            <a href="/canariasahora/lagomeraahora/" target="_blank" rel="">
                                            La Gomera Ahora
                                        </a>
                                                                            <a href="/canariasahora/lanzaroteahora/" target="_blank" rel="">
                                            Lanzarote Ahora
                                        </a>
                                                                            <a href="/canariasahora/fuerteventuraahora/" target="" rel="">
                                            Fuerteventura Ahora
                                        </a>
                                                                    </div>
                            </div>
                                            </div>

                                    <div class="item ">
                        <a href="/canariasahora/la-palma-ahora/la-palma-opina/" target="" rel="">
                            Opinión
                        </a>
                                            </div>

                                    <div class="item ">
                        <a href="/canarias-ahora/la-palma-ahora/contacto/" target="" rel="">
                            Contacto
                        </a>
                                            </div>

                            </nav>

        </div>
    </div>

                </div>
            </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/LaPalmaAhora" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://www.facebook.com/LaPalmaAhora" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                    <a title="Instagram" href="https://www.instagram.com/canarias.ahora/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                                                    <a title="Telegram" href="https://t.me/canariasahora" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                        <div class="bulletin">
                    <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                <span>Boletín</span>
    </a>
            </div>
                    </div>
    </div>
</div>


                                                    </div>
                    
                    


                    
                                    </div>
            </div>



                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

        <h1 class="title">Un fallecido en el vuelco de un vehículo en la carretera de Puerto Naos</h1>

                    <ul class="footer">
                                                            <li>
                                                        El accidente se ha registrado sobre las 12.00 horas de este jueves
                        </li>
                                                </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons hide-in-mobile">
                                        <edi-social-buttons
                                            :page-id="6093797"
                                            :share-url="'https://www.eldiario.es/1_5cfbe5'"
                                            :share-text="'Un+fallecido+en+el+vuelco+de+un+veh%C3%ADculo+en+la+carretera+de+Puerto+Naos'"
                                            :share-target="''"
                                            :share-rel="'LaPalmaAhora'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                



<div class="edi-advertising hide-in-desktop no-border-top">
    <edi-advertising
        :desktop-ad-position="null"
        desktop-network-code="1797941"
        :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],[300,600],&quot;fluid&quot;],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_ED-bajo-titular&quot;,&quot;seed&quot;:&quot;7785715840148574572&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:86,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
        mobile-network-code="1797941"
        :preview-mode="0"
        class="hide-in-desktop no-border-top"
        :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
    ></edi-advertising>
</div>


                                <div class="partner-wrapper opening">
                                                                                                                            



    <div class="second-col">
<figure class="ni-figure">
    
    


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/81a68a96-cb21-4e35-acbb-181d440f207a_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/81a68a96-cb21-4e35-acbb-181d440f207a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/81a68a96-cb21-4e35-acbb-181d440f207a_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/81a68a96-cb21-4e35-acbb-181d440f207a_16-9-aspect-ratio_25p_0.jpg" alt="Dos bomberos junto al coche accidentado en la carretera de Puerto Naos a El Remo.">
            </picture>

                                
        
                <figcaption class="image-footer">
            <span class="title">
                Dos bomberos junto al coche accidentado en la carretera de Puerto Naos a El Remo.                                    <span class="author"> BOMBEROS LA PALMA</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">

                    <p class="authors">
                                                                                        <a href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
                                                                                        </p>
        
        <div class="date-comments-wrapper">
                            <span class="place">Los Llanos de Aridane —</span>
                        <time class="date">
                <span class="day"> 9 de julio de 2020</span>
                <span class="hour">15:09h</span></time>
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/@LaPalmaAhora" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @LaPalmaAhora
                                            </a>
                                                                    </div>
</footer>
                                                                    </div>

                                <div class="partner-wrapper article-page__body-row">
                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        Un hombre de 59 a&ntilde;os y de nacionalidad belga ha fallecido sobre las 12.00 horas de este jueves al volcar un veh&iacute;culo en la carretera de Puerto Naos, en Los Llanos de Aridane.
    </p>
                    



<div class="edi-advertising ">
    <edi-advertising
        :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;7437946135744381419&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
        desktop-network-code="1797941"
        :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;988071502112864741&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:83,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
        mobile-network-code="1797941"
        :preview-mode="0"
        class=""
        :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
    ></edi-advertising>
</div>
            
    
    
    
    
    
                                        



    <p class="article-text">
        Una vez recibida la alerta del accidente, el El 1-1-2 activ&oacute; de inmediato los recursos de emergencia necesarios. Como consecuencia del impacto, el conductor sali&oacute; despedido del veh&iacute;culo, lo que le provoc&oacute; heridas incompatibles con la vida. El personal sanitario del Servicio de Urgencias Canario (SUC) a su llegada confirm&oacute; su fallecimiento, informa el Centro Coordinador de Emergencias y Seguridad (Cecoes) 112 del Gobierno de Canarias.
    </p>
    
                    



<div class="edi-advertising ad-body hide-in-desktop">
    <edi-advertising
        :desktop-ad-position="null"
        desktop-network-code="1797941"
        :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;555600604896519548&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:84,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
        mobile-network-code="1797941"
        :preview-mode="0"
        class="ad-body hide-in-desktop"
        :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
    ></edi-advertising>
</div>
    
    
    
    
    
                                        



    <p class="article-text">
        En el fatal siniestro intervinieron efectivos de Bomberos La Palma, Polic&iacute;a Local y Guardia Civil.
    </p>
    
    
    
    
    
    
        
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/canariasahora/lapalmaahora/canarias/">Canarias</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date"> 9 de julio de 2020 - 15:09 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :page-id="6093797"
                                                        :share-url="'https://www.eldiario.es/1_5cfbe5'"
                                                        :share-text="'Un fallecido en el vuelco de un vehículo en la carretera de Puerto Naos'"
                                                        :share-target="''"
                                                        :share-rel="'LaPalmaAhora'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

<aside class="news-partners-recruitment">

  <div class="recruitment-header">
    <img class="header-img" src="/assets/img/eldiario_logo.png?id=34437f95eb9eae0d49d0" alt="logo elDiario">
    <h2 class="header-title">Solo nos debemos a ti</h2>
  </div>

  <hr class="recruitment-separator">

  <div class="recruitment-content">

    
        



    <p class="article-text">
        Nuestro compromiso es escucharte y cubrir lo que te importa lo mejor que sabemos. Pero no podemos hacerlo solos. Ay&uacute;danos a cumplir con nuestra labor de servicio p&uacute;blico. <a href="https://usuarios.eldiario.es/#!/hazte_socio" target="_blank" class="link"><span style="background-color:#f8e71c;">Hazte socio, hazte socia.</span></a>
    </p>

    <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="content-link">Apoya elDiario.es</a>
  </div>

</aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>
  </div>
</aside>

                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/canarias/veterinario-juan-capote-publica-libro-no-curamos-animales-viaje-mundo_1_6092974.html"> El veterinario Juan Capote publica el libro ‘No solo curamos animales. Un viaje por el mundo’ </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://www.eldiario.es/canariasahora/lapalmaahora/canarias/veterinario-juan-capote-publica-libro-no-curamos-animales-viaje-mundo_1_6092974.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

                    


    <picture class="img-next-new">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/251317ec-67ce-415e-91c6-5e1cef7b3c63_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/251317ec-67ce-415e-91c6-5e1cef7b3c63_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/251317ec-67ce-415e-91c6-5e1cef7b3c63_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/251317ec-67ce-415e-91c6-5e1cef7b3c63_16-9-aspect-ratio_25p_0.jpg" alt="El veterinario Juan Capote publica el libro ‘No solo curamos animales. Un viaje por el mundo’">
            </picture>
                    
    </aside>

                                            <div class="hide-in-desktop">
                                                

<aside class="recirculation ">
                    
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/pedro-sanchez-aforamientos-cargos-publicos-deben-circunscribirse-actividad-defiendo-rey_128_6091950.html">Pedro Sánchez: &quot;Los aforamientos de cargos públicos deben circunscribirse a su actividad y defiendo lo mismo para el rey&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/ignacio_escolar/" class="author">Ignacio Escolar</a>
                    <a href="https://www.eldiario.es/autores/daniel-basteiro/" class="author">Daniel Basteiro</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/pedro-sanchez-aforamientos-cargos-publicos-deben-circunscribirse-actividad-defiendo-rey_128_6091950.html" class="img" style="background-image: url('https://static.eldiario.es/clip/32f5cab9-d74f-4525-85f3-bea6f3b2c0f0_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/economia/amancio-ortega-cobra-81-millones-dividendo-instrumental-luxemburguesa-empleados_1_6091645.html">Amancio Ortega cobra 81 millones de dividendo de una instrumental luxemburguesa sin empleados</a></h3>
                    <a href="https://www.eldiario.es/autores/antonio_m_velez/" class="author">Antonio M. Vélez</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/economia/amancio-ortega-cobra-81-millones-dividendo-instrumental-luxemburguesa-empleados_1_6091645.html" class="img" style="background-image: url('https://static.eldiario.es/clip/994a66d7-df2d-48db-8822-7edc36421f4b_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/podemos-periodistas-iglesias_129_6091309.html">Está feo señalar a los periodistas por el nombre, pero presionar para que los fusilen es mucho peor</a></h3>
                    <a href="https://www.eldiario.es/autores/inigo_saenz_de_ugarte/" class="author">Iñigo Sáenz de Ugarte</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/podemos-periodistas-iglesias_129_6091309.html" class="img" style="background-image: url('https://static.eldiario.es/clip/309be6b4-2f65-4a6f-abc0-45352b918546_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/sociedad/67-rebrotes-activos-disparan-numero-contagios-preocupacion-sanidad_1_6091994.html">Los 73 rebrotes activos disparan el número de contagios y la preocupación de Sanidad</a></h3>
                    <a href="https://www.eldiario.es/autores/belen_remacha/" class="author">Belén Remacha</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/sociedad/67-rebrotes-activos-disparan-numero-contagios-preocupacion-sanidad_1_6091994.html" class="img" style="background-image: url('https://static.eldiario.es/clip/5a28f5a3-f98b-4671-b168-0869d48e910d_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/economia/nadia-calvino-presidencia-eurogrupo_1_6082552.html">Nadia Calviño pierde la batalla para presidir el Eurogrupo frente al candidato irlandés</a></h3>
                    <a href="https://www.eldiario.es/autores/andres_gil/" class="author">Andrés Gil</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/economia/nadia-calvino-presidencia-eurogrupo_1_6082552.html" class="img" style="background-image: url('https://static.eldiario.es/clip/2f4d62e4-db1b-46ec-a603-bc5250686964_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/opinion/zona-critica/iglesia-hemos-topado_129_6091774.html">Con la Iglesia hemos topado</a></h3>
                    <a href="https://www.eldiario.es/autores/esther_palomera/" class="author">Esther Palomera</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/opinion/zona-critica/iglesia-hemos-topado_129_6091774.html" class="img" style="background-image: url('https://static.eldiario.es/clip/38423c4a-0449-4af6-a0ee-198823597ed2_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/opinion/zona-critica/insultame-sangre_129_6091322.html">¡Insúltame hasta que sangre!</a></h3>
                    <a href="https://www.eldiario.es/autores/elisa_beni/" class="author">Elisa Beni</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/opinion/zona-critica/insultame-sangre_129_6091322.html" class="img" style="background-image: url('https://static.eldiario.es/clip/e3863794-06e4-4a9e-984f-0eb0e8934fdf_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/opinion/zona-critica/iglesia-hemos-topado_129_6091774.html">Con la Iglesia hemos topado</a></h3>
                    <a href="https://www.eldiario.es/autores/esther_palomera/" class="author">Esther Palomera</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/opinion/zona-critica/iglesia-hemos-topado_129_6091774.html" class="img" style="background-image: url('https://static.eldiario.es/clip/38423c4a-0449-4af6-a0ee-198823597ed2_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/podemos-periodistas-iglesias_129_6091309.html">Está feo señalar a los periodistas por el nombre, pero presionar para que los fusilen es mucho peor</a></h3>
                    <a href="https://www.eldiario.es/autores/inigo_saenz_de_ugarte/" class="author">Iñigo Sáenz de Ugarte</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/podemos-periodistas-iglesias_129_6091309.html" class="img" style="background-image: url('https://static.eldiario.es/clip/309be6b4-2f65-4a6f-abc0-45352b918546_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/politica/pedro-sanchez-aforamientos-cargos-publicos-deben-circunscribirse-actividad-defiendo-rey_128_6091950.html">Pedro Sánchez: &quot;Los aforamientos de cargos públicos deben circunscribirse a su actividad y defiendo lo mismo para el rey&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/ignacio_escolar/" class="author">Ignacio Escolar</a>
                    <a href="https://www.eldiario.es/autores/daniel-basteiro/" class="author">Daniel Basteiro</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/politica/pedro-sanchez-aforamientos-cargos-publicos-deben-circunscribirse-actividad-defiendo-rey_128_6091950.html" class="img" style="background-image: url('https://static.eldiario.es/clip/32f5cab9-d74f-4525-85f3-bea6f3b2c0f0_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/opinion/zona-critica/inviolable-debe-democracia_129_6091796.html">Lo inviolable debe ser la democracia</a></h3>
                    <a href="https://www.eldiario.es/autores/jesus-marana/" class="author">Jesús Maraña</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/opinion/zona-critica/inviolable-debe-democracia_129_6091796.html" class="img" style="background-image: url('https://static.eldiario.es/clip/a9dd1353-325b-45cd-b7c9-c445cb0f4752_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/economia/amancio-ortega-cobra-81-millones-dividendo-instrumental-luxemburguesa-empleados_1_6091645.html">Amancio Ortega cobra 81 millones de dividendo de una instrumental luxemburguesa sin empleados</a></h3>
                    <a href="https://www.eldiario.es/autores/antonio_m_velez/" class="author">Antonio M. Vélez</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/economia/amancio-ortega-cobra-81-millones-dividendo-instrumental-luxemburguesa-empleados_1_6091645.html" class="img" style="background-image: url('https://static.eldiario.es/clip/994a66d7-df2d-48db-8822-7edc36421f4b_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="6093797" commentable="1"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    


    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2f4d62e4-db1b-46ec-a603-bc5250686964_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2f4d62e4-db1b-46ec-a603-bc5250686964_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2f4d62e4-db1b-46ec-a603-bc5250686964_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/2f4d62e4-db1b-46ec-a603-bc5250686964_16-9-aspect-ratio_25p_0.jpg" alt="Nadia Calviño pierde la batalla para presidir el Eurogrupo frente al candidato irlandés">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/nadia-calvino-presidencia-eurogrupo_1_6082552.html" class="new-title">Nadia Calviño pierde la batalla para presidir el Eurogrupo frente al candidato irlandés</a>
    </div>
</li>
                    
<li class="new-fronpage">
    


    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f1158d54-9e92-4861-801f-3cc8f182ca97_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f1158d54-9e92-4861-801f-3cc8f182ca97_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f1158d54-9e92-4861-801f-3cc8f182ca97_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/f1158d54-9e92-4861-801f-3cc8f182ca97_16-9-aspect-ratio_25p_0.jpg" alt="Sanidad registra 241 contagios de coronavirus en las últimas 24 horas, más de un centenar de ellos entre Aragón y Catalunya">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/sanidad-registra-241-contagios-coronavirus-ultimas-24-horas-centenar-aragon-catalunya_1_6093955.html" class="new-title">Sanidad registra 241 contagios de coronavirus en las últimas 24 horas, más de un centenar de ellos entre Aragón y Catalunya</a>
    </div>
</li>
                    
<li class="new-fronpage">
    


    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/295a9acd-d8e7-4dd3-9139-ece7da962139_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/295a9acd-d8e7-4dd3-9139-ece7da962139_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/295a9acd-d8e7-4dd3-9139-ece7da962139_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/295a9acd-d8e7-4dd3-9139-ece7da962139_16-9-aspect-ratio_25p_0.jpg" alt="Una boda en Tudela provoca un brote de 23 positivos en Navarra y otro foco en Pamplona deja cinco contagios más">
            </picture>

    <div class="new-info">
                    <a href="/navarra/ultimas-noticias/" class="new-category">Últimas noticias</a>
                <a href="/navarra/ultimas-noticias/navarra-coronavirus-pamplona-tudela-brote-boda_1_6094131.html" class="new-title">Una boda en Tudela provoca un brote de 23 positivos en Navarra y otro foco en Pamplona deja cinco contagios más</a>
    </div>
</li>
                    
<li class="new-fronpage">
    


    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/32f5cab9-d74f-4525-85f3-bea6f3b2c0f0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/32f5cab9-d74f-4525-85f3-bea6f3b2c0f0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/32f5cab9-d74f-4525-85f3-bea6f3b2c0f0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/32f5cab9-d74f-4525-85f3-bea6f3b2c0f0_16-9-aspect-ratio_25p_0.jpg" alt="Pedro Sánchez: &quot;Los aforamientos de cargos públicos deben circunscribirse a su actividad y defiendo lo mismo para el rey&quot;">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/pedro-sanchez-aforamientos-cargos-publicos-deben-circunscribirse-actividad-defiendo-rey_128_6091950.html" class="new-title">Pedro Sánchez: &quot;Los aforamientos de cargos públicos deben circunscribirse a su actividad y defiendo lo mismo para el rey&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    


    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f00a137f-aabc-48d8-b0e9-7942d8432b11_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f00a137f-aabc-48d8-b0e9-7942d8432b11_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f00a137f-aabc-48d8-b0e9-7942d8432b11_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/f00a137f-aabc-48d8-b0e9-7942d8432b11_16-9-aspect-ratio_25p_0.jpg" alt="El Gobierno anuncia que destinará 1.056 millones de euros en dos años para recuperar la I+D+i tras la pandemia">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/gobierno-anuncia-destinara-1-056-millones-euros-anos-plan-choque-recuperar-i-d-i-crisis-coronavirus_1_6092833.html" class="new-title">El Gobierno anuncia que destinará 1.056 millones de euros en dos años para recuperar la I+D+i tras la pandemia</a>
    </div>
</li>
                    
<li class="new-fronpage">
    


    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d01b8726-87a3-4318-aa3a-0931ad24a02c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d01b8726-87a3-4318-aa3a-0931ad24a02c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d01b8726-87a3-4318-aa3a-0931ad24a02c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/d01b8726-87a3-4318-aa3a-0931ad24a02c_16-9-aspect-ratio_25p_0.jpg" alt="Vacunas contra la COVID-19: el &#039;top ten&#039; mundial de las candidatas más avanzadas">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/vacunas-covid-19-top-ten-mundial-candidatas-avanzadas_1_6090334.html" class="new-title">Vacunas contra la COVID-19: el &#039;top ten&#039; mundial de las candidatas más avanzadas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    


    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e9a31a23-58cc-4246-9475-7908341f22eb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e9a31a23-58cc-4246-9475-7908341f22eb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e9a31a23-58cc-4246-9475-7908341f22eb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/e9a31a23-58cc-4246-9475-7908341f22eb_16-9-aspect-ratio_25p_0.jpg" alt="Los jóvenes investigadores se levantan contra el Gobierno por la falta de ayudas: &quot;Se queda fuera gente con 93 sobre 100&quot;">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/jovenes-investigadores-levantan-gobierno-falta-ayudas-queda-fuera-gente-93-100_1_6091239.html" class="new-title">Los jóvenes investigadores se levantan contra el Gobierno por la falta de ayudas: &quot;Se queda fuera gente con 93 sobre 100&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    


    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/309be6b4-2f65-4a6f-abc0-45352b918546_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/309be6b4-2f65-4a6f-abc0-45352b918546_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/309be6b4-2f65-4a6f-abc0-45352b918546_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/309be6b4-2f65-4a6f-abc0-45352b918546_16-9-aspect-ratio_25p_0.jpg" alt="Está feo señalar a los periodistas por el nombre, pero presionar para que los fusilen es mucho peor">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/podemos-periodistas-iglesias_129_6091309.html" class="new-title">Está feo señalar a los periodistas por el nombre, pero presionar para que los fusilen es mucho peor</a>
    </div>
</li>
                    
<li class="new-fronpage">
    


    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8fdd44cc-956c-4ab1-a544-bf09718f3b38_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8fdd44cc-956c-4ab1-a544-bf09718f3b38_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8fdd44cc-956c-4ab1-a544-bf09718f3b38_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/8fdd44cc-956c-4ab1-a544-bf09718f3b38_16-9-aspect-ratio_25p_0.jpg" alt="Yolanda Díaz: &quot;CEOE no puede pretender que el teletrabajo sea una manera de ahorrar costes empresariales&quot;">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/yolanda-diaz-ceoe-no-pretender-teletrabajo-sea-manera-ahorrar-costes-empresariales_1_6094446.html" class="new-title">Yolanda Díaz: &quot;CEOE no puede pretender que el teletrabajo sea una manera de ahorrar costes empresariales&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    


    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1208990b-55d9-4d39-bb7f-18983bfef7f9_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1208990b-55d9-4d39-bb7f-18983bfef7f9_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1208990b-55d9-4d39-bb7f-18983bfef7f9_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/1208990b-55d9-4d39-bb7f-18983bfef7f9_16-9-aspect-ratio_25p_0.jpg" alt="Feijóo recomienda a los infectados por coronavirus que no vayan a votar el domingo pero admite que nada lo impide">
            </picture>

    <div class="new-info">
                    <a href="/galicia/politica/" class="new-category">Política</a>
                <a href="/galicia/politica/feijoo-recomienda-infectados-coronavirus-no-vayan-votar-domingo-admite-impide_1_6093683.html" class="new-title">Feijóo recomienda a los infectados por coronavirus que no vayan a votar el domingo pero admite que nada lo impide</a>
    </div>
</li>
                    
<li class="new-fronpage">
    


    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2220a389-3eb7-489e-a47d-6057cdc806b7_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2220a389-3eb7-489e-a47d-6057cdc806b7_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2220a389-3eb7-489e-a47d-6057cdc806b7_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/2220a389-3eb7-489e-a47d-6057cdc806b7_16-9-aspect-ratio_25p_0.jpg" alt="El Gobierno endurece la publicidad de las apuestas: prohibida salvo de madrugada y sin excepciones para el fútbol">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/gobierno-endurece-publicidad-apuestas-prohibida-salvo-madrugada-excepciones-futbol_1_6091802.html" class="new-title">El Gobierno endurece la publicidad de las apuestas: prohibida salvo de madrugada y sin excepciones para el fútbol</a>
    </div>
</li>
                    
<li class="new-fronpage">
    


    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/994a66d7-df2d-48db-8822-7edc36421f4b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/994a66d7-df2d-48db-8822-7edc36421f4b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/994a66d7-df2d-48db-8822-7edc36421f4b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="https://static.eldiario.es/clip/994a66d7-df2d-48db-8822-7edc36421f4b_16-9-aspect-ratio_25p_0.jpg" alt="Amancio Ortega cobra 81 millones de dividendo de una instrumental luxemburguesa sin empleados">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/amancio-ortega-cobra-81-millones-dividendo-instrumental-luxemburguesa-empleados_1_6091645.html" class="new-title">Amancio Ortega cobra 81 millones de dividendo de una instrumental luxemburguesa sin empleados</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    





<div class="edi-advertising ">
    <edi-advertising
        :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;8773727511021031727&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:53,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:600,&quot;outOfPage&quot;:false}"
        desktop-network-code="1797941"
        :mobile-ad-position="null"
        mobile-network-code=""
        :preview-mode="0"
        class=""
        :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:600}"
    ></edi-advertising>
</div>
            

    
        

<aside class="tematic-grouper   " >

    
    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                        <a href="/canariasahora/lapalmaahora/canarias/canarias-fija-aforo-maximo-actividades-aire-libre-1-300-personas_1_6094713.html" class="post-anchor">Canarias fija el aforo máximo para las actividades al aire libre en 1.300 personas</a>
                                                                                                                                                                                <a class="signature-link" href="">
                                EFE
                            </a>
                                                                        </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/canarias/canarias-fija-aforo-maximo-actividades-aire-libre-1-300-personas_1_6094713.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/bab00baf-470c-4766-8300-a896f5fd7c33_16-9-aspect-ratio_default_0.jpg" alt="Canarias fija el aforo máximo para las actividades al aire libre en 1.300 personas">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                        <a href="/canariasahora/lapalmaahora/telescopios-magic-roque-ponen-prueba-estructura-cuantica-espacio-tiempo_1_6094386.html" class="post-anchor">Los telescopios MAGIC   del Roque ponen a prueba la estructura cuántica del espacio-tiempo  &quot;en un estudio pionero&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">
                                La Palma Ahora
                            </a>
                                                                        </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/telescopios-magic-roque-ponen-prueba-estructura-cuantica-espacio-tiempo_1_6094386.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/d079e98f-375f-426b-a921-876861a0aa57_16-9-aspect-ratio_default_0.jpg" alt="Los telescopios MAGIC   del Roque ponen a prueba la estructura cuántica del espacio-tiempo  &quot;en un estudio pionero&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                        <a href="/canariasahora/lapalmaahora/canarias/santa-cruz-palma-promociona-aeropuerto-tenerife-norte-captar-visitantes-canarios_1_6094327.html" class="post-anchor">Santa Cruz de La Palma se promociona en el aeropuerto de Tenerife Norte para captar visitantes canarios</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">
                                La Palma Ahora
                            </a>
                                                                        </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/canarias/santa-cruz-palma-promociona-aeropuerto-tenerife-norte-captar-visitantes-canarios_1_6094327.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/6386186f-bff6-4cc9-a98c-34862f3036a6_16-9-aspect-ratio_default_0.jpg" alt="Santa Cruz de La Palma se promociona en el aeropuerto de Tenerife Norte para captar visitantes canarios">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                        <a href="/canariasahora/lapalmaahora/cabildo-entrega-decena-nuevos-carnes-artesano-ocho-oficios_1_6094185.html" class="post-anchor">El Cabildo entrega una decena de nuevos carnés de artesano para ocho oficios</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">
                                La Palma Ahora
                            </a>
                                                                        </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/cabildo-entrega-decena-nuevos-carnes-artesano-ocho-oficios_1_6094185.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/d774c806-3e76-401a-925d-94a438145955_16-9-aspect-ratio_default_0.jpg" alt="El Cabildo entrega una decena de nuevos carnés de artesano para ocho oficios">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                        <a href="/canariasahora/lapalmaahora/canarias/cc-pacto-educacion-la-palma_1_6094147.html" class="post-anchor">CC en el Cabildo propone un Pacto de Unidad de todas las fuerzas políticas por la Educación en La Palma</a>
                                                                                                                                                                                <a class="signature-link" href="https://www.eldiario.es/autores/la_palma_ahora/">
                                La Palma Ahora
                            </a>
                                                                        </p>

                                                                                    
                                            <a href="/canariasahora/lapalmaahora/canarias/cc-pacto-educacion-la-palma_1_6094147.html" class="post-img">
                            <img src="https://static.eldiario.es/clip/a8aa9ab6-d539-47ed-9e19-2e1ce1a1f6bd_16-9-aspect-ratio_default_0.jpg" alt="CC en el Cabildo propone un Pacto de Unidad de todas las fuerzas políticas por la Educación en La Palma">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    





<div class="edi-advertising ">
    <edi-advertising
        :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;5517279802184761791&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:54,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:600,&quot;outOfPage&quot;:false}"
        desktop-network-code="1797941"
        :mobile-ad-position="null"
        mobile-network-code=""
        :preview-mode="0"
        class=""
        :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:600}"
    ></edi-advertising>
</div>
            

    
        

<aside class="recirculation  " >
        
<div class="dotted-lines line3"></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/canarias/fallecido-vuelco-vehiculo-carretera-puerto-naos_1_6093797.html">Un fallecido en el vuelco de un vehículo en la carretera de Puerto Naos</a></h3>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/canarias/fallecido-vuelco-vehiculo-carretera-puerto-naos_1_6093797.html" class="img" style="background-image: url('https://static.eldiario.es/clip/81a68a96-cb21-4e35-acbb-181d440f207a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/canarias/archivan-demanda-acoso-sergio-matos-policia-eduardo-perez_1_6091993.html">Archivan la demanda por acoso laboral contra el ex alcalde Sergio Matos y el ex jefe de la Policía Local de la capital, Eduardo Pérez</a></h3>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/canarias/archivan-demanda-acoso-sergio-matos-policia-eduardo-perez_1_6091993.html" class="img" style="background-image: url('https://static.eldiario.es/clip/102e27cb-fa9e-4125-a549-d49fb8d0b2e4_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/confederacion-espanola-policia-pide-refuerzo-efectivo-capital-palmera-garantizar-orden-seguridad_1_6093283.html">La Confederación Española de Policía pide el refuerzo &quot;efectivo&quot; en la capital palmera para &quot;garantizar el orden y la seguridad&quot;</a></h3>
                    <a href="" class="author">Efe</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/confederacion-espanola-policia-pide-refuerzo-efectivo-capital-palmera-garantizar-orden-seguridad_1_6093283.html" class="img" style="background-image: url('https://static.eldiario.es/clip/03b59d42-cf88-441d-8274-3cc7d638ede3_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/canarias/puntagorda-adquiere-parcelas-construir-viviendas-ampliar-infraestructuras_1_6092876.html">Puntagorda adquiere parcelas para construir viviendas y ampliar infraestructuras</a></h3>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/canarias/puntagorda-adquiere-parcelas-construir-viviendas-ampliar-infraestructuras_1_6092876.html" class="img" style="background-image: url('https://static.eldiario.es/clip/864ab105-9642-4bca-98b2-be58da55b96a_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/sociedad/ola-calor-deja-38-grados-paso_1_6092898.html">La ola de calor deja más de 38 grados en El Paso</a></h3>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
                    <a href="" class="author">El Paso</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/ola-calor-deja-38-grados-paso_1_6092898.html" class="img" style="background-image: url('https://static.eldiario.es/clip/ad8f642f-3c5a-4885-9a59-ae2a32a26397_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/canarias/psoe-celebra-archivo-causa-exalcalde-santa-cruz-palma-sergio-matos_1_6092442.html">El PSOE celebra el archivo de la causa contra el exalcalde de Santa Cruz de La Palma Sergio Matos</a></h3>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/canarias/psoe-celebra-archivo-causa-exalcalde-santa-cruz-palma-sergio-matos_1_6092442.html" class="img" style="background-image: url('https://static.eldiario.es/clip/0357aac5-ae18-4a5b-8917-ff6cf41ef71d_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/sociedad/consternacion-iac-astrofisica-observatorio-roque_1_6014328.html">Consternación en la comunidad astrofísica por la muerte de una joven astrónoma del Observatorio de El Roque</a></h3>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/consternacion-iac-astrofisica-observatorio-roque_1_6014328.html" class="img" style="background-image: url('https://static.eldiario.es/clip/dfdfc81f-6aef-4664-b749-9953d5fc8b14_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/economia/agricultura-destina-mejoras-mercadillo-puntallana_1_6057627.html">Agricultura destina 30.000 euros para mejoras en el Mercadillo de Puntallana</a></h3>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/economia/agricultura-destina-mejoras-mercadillo-puntallana_1_6057627.html" class="img" style="background-image: url('https://static.eldiario.es/clip/fcf18c5f-c05b-4038-ba29-0997351880a3_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/sociedad/trabajando-personas-mascarillas-barbilla-portadoras_1_6063991.html">“Hay que seguir trabajando para que las personas que llevan mascarillas en la barbilla o colgadas de una oreja no sean portadoras”</a></h3>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/trabajando-personas-mascarillas-barbilla-portadoras_1_6063991.html" class="img" style="background-image: url('https://static.eldiario.es/clip/fdda5c08-f4b6-4b6a-8198-3b499535bc0f_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/sociedad/canarias-normalidad-controles-populares-regulacion_1_6066102.html">Canarias entra el domingo en la &#039;nueva normalidad&#039; con controles a viajeros, sin fiestas populares y regulación de aforos</a></h3>
                    <a href="" class="author">Europa Press</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/canarias-normalidad-controles-populares-regulacion_1_6066102.html" class="img" style="background-image: url('https://static.eldiario.es/clip/fd5affc1-fc1f-458f-849a-8c5be424383e_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/municipios/garafia/municipio-comunicado-presencia-vigilancia-propietarios_1_6021116.html">El primer día de entrenamiento de perros de caza deja en Garafía “animales de granja heridos y muertos”</a></h3>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/municipios/garafia/municipio-comunicado-presencia-vigilancia-propietarios_1_6021116.html" class="img" style="background-image: url('https://static.eldiario.es/clip/823e48f5-d829-494a-b49d-0eb187bf691d_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/canariasahora/lapalmaahora/sucesos/investigan-garafia-construir-madera-autorizacion_1_6016239.html">Investigan a una mujer en Garafía por construir una casa de madera sin autorización</a></h3>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
    <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sucesos/investigan-garafia-construir-madera-autorizacion_1_6016239.html" class="img" style="background-image: url('https://static.eldiario.es/clip/a9a20311-21e8-4a7b-be7d-d68bb4d8c50c_16-9-aspect-ratio_default_0.jpg')"></a>
    </div>
</li>
                                                </ul>

            </div>

</aside>


    
                    </aside>
                
                                    



<div class="edi-advertising bannerbottom">
    <edi-advertising
        :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;5390629190154747090&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:58,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
        desktop-network-code="1797941"
        :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;2211954016446501627&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:82,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
        mobile-network-code="1797941"
        :preview-mode="0"
        class="bannerbottom"
        :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
    ></edi-advertising>
</div>
                
            </div>

                        <div class="row">
                                    <footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
    <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=9eeee7dafc6f657759fe" alt="">
    <p>Periodismo a pesar de todo</p>

  </div>

  <div class="icons-container">

    <div class="soIcons icons-wrapper">
      <p class="icons-title">Descubre nuestras apps</p>
      <div class="icons">
                        
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                  
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                </div>
    </div>

    <div class="shareIcons icons-wrapper">
      <p class="icons-title">Vivimos en redes</p>
      <div class="icons">
                        
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                  
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                  
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                  
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                  
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                    
      </div>
    </div>

  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>





<div class="edi-advertising fixedadmobile">
    <edi-advertising
        :desktop-ad-position="null"
        desktop-network-code="1797941"
        :mobile-ad-position="null"
        mobile-network-code="1797941"
        :preview-mode="0"
        class="fixedadmobile"
        :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
    ></edi-advertising>
</div>




<img src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=6093797&e=pro&c=web" alt="stats">        <script src="/js/app.js?id=c10d6c843bbc13c8c63a"></script>
    <script src="/js/edi-app.js?id=c9f526a410124ccf5731"></script>

                    
    
        <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    
        
    

    
</body>

</html>
