<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Señales de tráfico nunca vistas en La Palma: ‘zona caliente’ y ‘peligro por gases’</title>                <link rel="canonical" href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/senales-trafico-vistas-palma-zona-caliente-peligro-gases_1_9229104.html">                <meta property="article:location" content="region:ES-CN">                <meta property="article:modified_time" content="2022-08-07T11:40:37+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-08-07T11:26:52+02:00">                <meta property="article:section" content="Sociedad">                <meta property="article:tag" content="Social Issues">                <meta name="author" content="La Palma Ahora">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="La carretera La Laguna-Las Norias, abierta en doble sentido el pasado 1 de agosto,  discurre  por encima de la lava de la última erupción de la Isla  en Cumbre Vieja">                <meta name="generator" content="BBT bCube NX">                <meta name="google-site-verification" content="ZYfTUS2hF8e9iNQwFsT5K-TgKWsSEGKod7DmFQ_KMZU">                <meta name="keywords" content="senales, trafico, vistas, palma, zona, caliente, peligro, gases">                <meta property="nrbi:sections" content="Sociedad Canarias;La Palma Ahora;Canarias Ahora">                <meta property="og:description" content="La carretera La Laguna-Las Norias, abierta en doble sentido el pasado 1 de agosto,  discurre  por encima de la lava de la última erupción de la Isla  en Cumbre Vieja">                <meta property="og:image" content="https://static.eldiario.es/clip/1dec217f-3da6-41e7-9968-1c74e80a6c44_facebook-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="Señales de tráfico nunca vistas en La Palma: ‘zona caliente’ y ‘peligro por gases’">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/senales-trafico-vistas-palma-zona-caliente-peligro-gases_1_9229104.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="La carretera La Laguna-Las Norias, abierta en doble sentido el pasado 1 de agosto,  discurre  por encima de la lava de la última erupción de la Isla  en Cumbre Vieja">                <meta name="twitter:image" content="https://static.eldiario.es/clip/1dec217f-3da6-41e7-9968-1c74e80a6c44_twitter-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Señales de tráfico nunca vistas en La Palma: ‘zona caliente’ y ‘peligro por gases’">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9229104">                <meta name="cXenseParse:recs:articleid" content="9229104">                <meta name="cXenseParse:recs:publishtime" content="2022-08-07T09:26:52+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/senales-trafico-vistas-palma-zona-caliente-peligro-gases_1_9229104.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=82cde503baff2174449f">
    <link rel="preload" as="style" href="/css/app.css?id=704806acc650cc8c5d46">
    <link rel="preload" as="script" href="/js/edi-app.js?id=809096ae6f66a5210803">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

                                <!-- Didomi CMP -->
    
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>




<script type="text/javascript">
    window.didomiConfig = {};

            window.didomiConfig.user = {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance']
            }
        }
    </script>
<!-- End Didomi CMP -->
        
                
        
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>    
        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=704806acc650cc8c5d46">
    
    <style type="text/css">
        :root {--main-color:#003b75;}
    </style>

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Señales de tráfico nunca vistas en La Palma: ‘zona caliente’ y ‘peligro por gases’","description":"El recorrido de la vía que, sobre la lava, discurre entre los núcleos de La Laguna y Las Norias, en el Valle de Aridane, cuenta con señales nunca vistas en La Palma. En concreto, en el citado trayecto, que atraviesa las coladas de la última erupción de la Isla en Cumbre Vieja, se han colocado indicadores  de ‘zona caliente’ e ‘inhalación de gases’. También se han puesto paneles de prohibido el paso, que marcan el cierre del área de observación de lava, en los que se advierte que “los gases volcánicos y las altas temperaturas son peligrosos para la salud y pueden poner en peligro la vida”.  La vía  La Laguna-Las Norias fue abierta al tráfico  en doble sentido el pasado 1 de agosto  y en horario continuo durante el día (entre las 06.30 y 22.00 horas), lo que supone una mejora en la conectividad del Valle de Aridane.  Aunque los trabajos en la pista no han terminado, se ha habilitado un trazado provisional por el que pueden transitar todo tipo de vehículos, desde camiones hasta motocicletas, a una velocidad máxima de veinte kilómetros por hora y con la prohibición de detenerse durante todo el recorrido debido a la presencia de puntos calientes. La vía conecta por primera vez desde la erupción el norte y el sur del Valle de Aridane por los barrios de La Laguna y Las Norias por medio de una pista de 3,3 kilómetros de largo y 20 metros de ancho que se completa en algo más de diez minutos, cuando la alternativa previa a la apertura era un trayecto de más de hora y media rodeando la Isla. En el acondicionamiento de esta vía han trabajado más de 100 operarios y 60 máquinas pesadas, lo que ha permitido que “cuatro meses y medio después, y gracias al trabajo científico y a algo de suerte, podemos permitir el paso por esta zona”, indicó el día de la apertura Borja Perdomo, vicepresidente del Cabildo y consejero de Infraestructuras. ","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/1dec217f-3da6-41e7-9968-1c74e80a6c44_16-9-discover-aspect-ratio_default_1053904.jpg","width":{"@type":"QuantitativeValue","value":1627},"height":{"@type":"QuantitativeValue","value":915},"name":"Señal de zona caliente colocada en la vía que atraviesa las coladas de norte a sur  abierta al tráfico de doble sentido el pasado 1 de agosto.","author":{"@type":"Person","name":"RUBÉN LÓPEZ\/IGN"}},"datePublished":"2022-08-07T09:26:52+00:00","dateModified":"2022-08-07T09:40:37+00:00","author":[{"@type":"Person","name":"La Palma Ahora","url":"https:\/\/www.eldiario.es\/autores\/la_palma_ahora\/","image":"https:\/\/static.eldiario.es\/clip\/90e301b7-7e61-483a-996d-f76f6a0aa49a_source-aspect-ratio_default_0.jpg"}],"publisher":{"@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/sociedad\/senales-trafico-vistas-palma-zona-caliente-peligro-gases_1_9229104.html","url":"https:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/sociedad\/senales-trafico-vistas-palma-zona-caliente-peligro-gases_1_9229104.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".content__wrapper"},"articleSection":"Canarias Ahora"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"ElDiario.es","@id":"https:\/\/www.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Canarias Ahora","@id":"https:\/\/www.eldiario.es\/canariasahora\/"}},{"@type":"ListItem","position":3,"item":{"name":"La Palma Ahora","@id":"https:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/"}},{"@type":"ListItem","position":4,"item":{"name":"Sociedad","@id":"https:\/\/www.eldiario.es\/canariasahora\/lapalmaahora\/sociedad\/"}}]}</script>

        <link rel="alternate" title="Sociedad" href="/rss/category/section/511300/" type="application/rss+xml">

    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","sociedad","canariasahora","lapalmaahora","senales","trafico","vistas","palma","zona","caliente","peligro","gases"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","sociedad","canariasahora","lapalmaahora","senales","trafico","vistas","palma","zona","caliente","peligro","gases"],"ED_pag":"noticia","ED_prop":"Canarias_Ahora"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
                
    // Contenido
    dataLayer.push({
        contentgroup1: 'Canarias Ahora',
        contentgroup2: '',
        contentgroup3: 'Sociedad',
        contentgroup4: 'La Palma Ahora',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium || '',
        userCarrito: app.user.carrito || '',
        userTarjetaCaducada: app.user.tarjetaCaducada || '',
        userPeriodoGracia: app.user.periodoGracia || ''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2022-08-07',
        pageFechaModificacion: '2022-08-07',
        pageRedactorName: 'Esther R. Medina',
        pageSection: '510624',
        pageFirstTitle: "Señales de tráfico nunca vistas en La Palma: ‘zona caliente’ y ‘peligro por gases’",
        pageAdvance: false,
        pageLenght: 2457,
        pagePrincipalTag: '',
        page_paywall: false,
        pageId: '1_9229104',
        pageCategoryId: '511300'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

                            dataLayer.push({
            'CFG_UAcustom-0': 'UA-284980-24',
            'page_template': 'noticia'
        });
                dataLayer.push({
            'CFG_UAcustom-1': 'UA-284980-4',
            'page_template': 'noticia'
        });
            </script>

        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-BCPR7QNS0L"></script>
    <script type="text/javascript">
        function gtag(){dataLayer.push(arguments);}

        gtag('js', new Date());
                gtag('config', 'G-BCPR7QNS0L');
                gtag('config', 'G-8N2FP61HZM');
            </script>
    
                        
        
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>
        
                    
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
        
        
                    

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "EldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
        
                    <script src="https://accounts.google.com/gsi/client" async defer></script>
            <script type="text/javascript">
    window.addEventListener("load", function() {
        if(!window.app.user.isLogged) {
            this.initOneTap();

            google.accounts.id.renderButton(
                document.getElementById("buttonDiv"),
                { theme: "outline", size: "small" }  // customization attributes
            );
        }
    });

    function initOneTap(){
        google.accounts.id.initialize({
            client_id: '374907484754-cqa6c2icgro6sao9pap9hfvl6kgi2fvc.apps.googleusercontent.com',
            callback: (response) => {
                onOneTapSignedIn(response);
            },
        });

        google.accounts.id.prompt((notification) => {
            console.log('notification', notification)

            if(notification.isNotDisplayed()) {
                console.log('why not displayed: ', notification.getNotDisplayedReason())
                return;
            }

            if(notification.isSkippedMoment()) {
                console.log('Notification skipped moment: ', notification.getSkippedReason())
                return;
            }

            if(notification.isDismissedMoment()){
                console.log('Notification is dissmissed moment: ', notification.getSkippedReason())
                return;
            }
        });
    }

    function onOneTapSignedIn(response) {
        console.log('onOneTapSignedIn', response);
        if(!response) {
            return;
        }

        if(!response['credential']) {
            return new Error("No credentials returned from google");
        }
        const credential = response['credential'];

        this.makeHttpCallLoginWithToken(credential);
    }

    function makeHttpCallLoginWithToken(token) {
        let loginUrl = `https://usersapi.eldiario.es/Google/TokenLoginRegister?token=${token}` + '&configurationId=c23db586-e267-4e51-b7ba-93bd52433081';

        window.app.user.swgLogin(loginUrl, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
    }
</script>
            
                                            
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            window.OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8",
                });
            });
        </script>
    
    
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>
    </head>


<body class=" "
       >

    


                            <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;6706259145025781230&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:63,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;8968494336211424945&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:87,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;4853581113413292286&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:61,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;135527085218154506&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:60,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>


            <edi-check-authors class="edi-check-authors"></edi-check-authors>
    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/futuro-puerto-santa-agueda-canarias-recomienda-compartido-industrial-turistico_1_9226146.html"                                      >
                Puerto Santa Águeda
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/canarias-cuenta-protocolo-asistencial-agresiones-sexuales-sumision-quimica_1_9225800.html"                                      >
                Sumisión química
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/ciencia_y_medio_ambiente/sequia-afecta-estacionalidad-cultivos-canarias-restricciones-aumento-precio-agua-riego_1_9223827.html"                                      >
                Sequía
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/turismo/canarias-gestiono-30-090-vuelos-julio-mejoro-mes-datos-prepandemia_1_9226807.html"                                      >
                Turismo
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/canarias-exige-presencia-profesionales-medioambiente-anticorrupcion-comision-tecnica-costas_1_9225559.html"                                      >
                Costas
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/trabajadores-ambulancias-piden-paralizacion-servicio-palmas-gran-canaria-impedimento-comer-durante-jornada-laboral_1_9226205.html"                                      >
                Ambulancias
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/presidente-canarias-pedira-gobierno-central-eleve-100-subvencion-transporte-terrestre-islas_1_9226497.html"                                      >
                Bonificación transporte
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/ocho-meses-despues-acabar-erupcion-palma-hay-puntos-1-000o-c_1_9226425.html"                                      >
                La Palma
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tenerifeahora/sociedad/desmantelar-teleferico-erradicar-muflon-prohibir-pruebas-deportivas-teide-alegaciones-ecologistas-plan-rector_1_9223078.html"                                      >
                Plan Rector del Teide
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/agaete-recibe-100-000-personas-bailar-rama_1_9224631.html"                                      >
                La Rama
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;8434887426498116190&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:59,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;8127026425124012588&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:88,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                                            
  
                                        
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            

    
    

<div class="logotipo">
            <a href="https://www.eldiario.es/canariasahora/" ><img  src="https://static.eldiario.es/eldiario/public/file/2022/0519/16/cabecera-canarias-ahora-1e77a95.png" alt="Canarias Ahora" height="67" width="348"></a>
        </div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                        
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
            
    
    <div class="buttons">
                                    
                                                                                    <edi-user-menu-mobile class="edi-user-menu-mobile full-width" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        

            </div>

                    
        <div class="bulletin">
                <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/politica/"
                           title="Noticias de Política"
                                                                              >
                                                        Política
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/economia/"
                           title="Noticias de Economía"
                                                                              >
                                                        Economía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/sociedad/"
                           title="Noticias de Sociedad"
                                                                              >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/migraciones/"
                           title="Noticias de Migraciones"
                                                                              >
                                                        Migraciones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tribunales/"
                           title="Noticias de Tribunales"
                                                                              >
                                                        Tribunales
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/ciencia_y_medio_ambiente/"
                           title="Noticias de Medio ambiente"
                                                                              >
                                                        Medio ambiente
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/sucesos/"
                           title="Noticias de Sucesos"
                                                                              >
                                                        Sucesos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tiempo-canarias/"
                           title="Noticias de El Tiempo"
                                                                              >
                                                        El Tiempo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/cultura/"
                           title="Noticias de Cultura"
                                                                              >
                                                        Cultura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/redes/"
                           title="Noticias de Redes"
                                                                              >
                                                        Redes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/islas/"
                           title="Noticias de Islas"
                                                                              >
                                                        Islas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/nacional/"
                           title="Noticias de Nacional"
                                                                              >
                                                        Nacional
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/internacional/"
                           title="Noticias de Internacional"
                                                                              >
                                                        Internacional
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/amaziges/"
                           title="Noticias de Amaziges de Canarias"
                                                                              >
                                                        Amaziges de Canarias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/nekuni/"
                           title="Noticias de Ciencia Nekuni"
                                                                              >
                                                        Ciencia Nekuni
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/Deportes"
                           title="Noticias de Deportes"
                                                                              >
                                                        Deportes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/porfogones/"
                           title="Noticias de Gastronomía: Por Fogones"
                                                                              >
                                                        Gastronomía: Por Fogones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/agricola/"
                           title="Noticias de Diario Agrícola"
                                                                              >
                                                        Diario Agrícola
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/viajarahora/"
                           title="Noticias de Viajar Ahora"
                                                                              >
                                                        Viajar Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/turismo/"
                           title="Noticias de Turismo"
                                                                              >
                                                        Turismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/brands/"
                           title="Noticias de ahora.brands"
                                                                              >
                                                        ahora.brands
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/canariasahora/brands/que-es-ahora-brands/"
                                           title="Noticias de Qué es ahora.brands"
                                                                                                                              >
                                                                                        Qué es ahora.brands
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/canariasahora/impulsa-startups/"
                                           title="Noticias de Impulsa Startups"
                                                                                                                              >
                                                                                        Impulsa Startups
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tenerifeahora/"
                           title="Noticias de Tenerife Ahora"
                                                                              >
                                                        Tenerife Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lapalmaahora/"
                           title="Noticias de La Palma Ahora"
                                                                              >
                                                        La Palma Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/elhierroahora/"
                           title="Noticias de El Hierro Ahora"
                                                                              >
                                                        El Hierro Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lanzaroteahora/"
                           title="Noticias de Lanzarote Ahora"
                                                                              >
                                                        Lanzarote Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/fuerteventuraahora/"
                           title="Noticias de Fuerteventura Ahora"
                                                                              >
                                                        Fuerteventura Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lagomeraahora/"
                           title="Noticias de La Gomera Ahora"
                                                                              >
                                                        La Gomera Ahora
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/canarias-opina/"
                           title="Noticias de Canarias Opina"
                                                                              >
                                                        Canarias Opina
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/carlossosa/"
                           title="Noticias de CarlosSosa_"
                                                                              >
                                                        CarlosSosa_
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/cultura/la-vida-contada/"
                           title="Noticias de La Vida Contada"
                                                                              >
                                                        La Vida Contada
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/la-corte-de-los-enanos/"
                           title="Noticias de La corte de los enanos"
                                                                              >
                                                        La corte de los enanos
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

                                    
    
    
</div>

    </div>

</div>
    </div>


<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                                                                                                                                    
                        <div class="header-info topics">
                                                                                                



    
<div class="sectionheader" style="--sectionColor: #29292b; --submenuColor: #29292b;">
            <div class="htitle">
                            <div class="customise">
                                                                <h1>
                            <a href="/canariasahora/lapalmaahora/" title="La Palma Ahora">
                                <img src="https://static.eldiario.es/eldiario/public/file/2020/0703/18/la-palma-ahora-cabecera-v2-582fa08.png" alt="La Palma Ahora">
                            </a>
                        </h1>
                                    </div>
            
                    </div>
    
    <div class="sectionheader--footer">
                        <div class="htags">
            <div class="menu-draggable" style=" color: 29292b">
                

    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <span>Secciones</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/politica/"
                                                                                                                                           >
                                                Política
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/"
                                                                                                                                           >
                                                Sociedad
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/cultura/"
                                                                                                                                           >
                                                Cultura
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/deportes/"
                                                                                                                                           >
                                                Deportes
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/economia/"
                                                                                                                                           >
                                                Economía
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/sucesos/"
                                                                                                                                           >
                                                Sucesos
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/canarias/"
                                                                                                                                           >
                                                Canarias
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/nacional/"
                                                                                                                                           >
                                                Nacional
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/internacional/"
                                                                                                                                           >
                                                Internacional
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Municipios</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/barlovento/"
                                                                                                                                           >
                                                Barlovento
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/tijarafe/"
                                                                                                                                           >
                                                Tijarafe
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/tazacorte/"
                                                                                                                                           >
                                                Tazacorte
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/santa_cruz_de_la_palma/"
                                                                                                                                           >
                                                Santa Cruz de La Palma
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/san_andres_y_sauces/"
                                                                                                                                           >
                                                San Andrés y Sauces
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/puntallana/"
                                                                                                                                           >
                                                Puntallana
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/puntagorda/"
                                                                                                                                           >
                                                Puntagorda
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/los_llanos_de_aridane/"
                                                                                                                                           >
                                                Los Llanos de Aridane
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/garafia/"
                                                                                                                                           >
                                                Garafía
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/fuencaliente/"
                                                                                                                                           >
                                                Fuencaliente
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/el_paso/"
                                                                                                                                           >
                                                El Paso
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/brena_baja/"
                                                                                                                                           >
                                                Breña Baja
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/brena_alta/"
                                                                                                                                           >
                                                Breña Alta
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/municipios/villa_de_mazo/"
                                                                                                                                           >
                                                Villa de Mazo
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Hay</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/arte/"
                                                                                                                                           >
                                                Arte
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/ciencia/"
                                                                                                                                           >
                                                Ciencia
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/colectivos/"
                                                                                                                                           >
                                                Colectivos
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/gastronomia/"
                                                                                                                                           >
                                                Gastronomía
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/hay/naturaleza/"
                                                                                                                                           >
                                                Naturaleza
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Canales</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/agricola/"
                                                target="_blank"                                                                                            >
                                                Diario Agrícola
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/porfogones/"
                                                target="_blank"                                                                                            >
                                                Por Fogones
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/viajarahora/"
                                                target="_blank"                                                                                            >
                                                Viajar Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/Deportes"
                                                target="_blank"                                                                                            >
                                                Deportes
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/turismo/"
                                                target="_blank"                                                                                            >
                                                Turismo
                                            </a>
                                                                                                                                <a href="https://iusport.com"
                                                target="_blank"                                                                                            >
                                                iusport
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                    <span>Ediciones</span>
                        
                                                    <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                    <div class="item-dropdown__layer--inner">
                                        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>                                                                                                                                <a href="https://www.eldiario.es/canariasahora/"
                                                target="_blank"                                                                                            >
                                                Canarias Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/tenerifeahora/"
                                                target="_blank"                                                                                            >
                                                Tenerife Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/elhierroahora/"
                                                target="_blank"                                                                                            >
                                                El Hierro Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lagomeraahora/"
                                                target="_blank"                                                                                            >
                                                La Gomera Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/lanzaroteahora/"
                                                target="_blank"                                                                                            >
                                                Lanzarote Ahora
                                            </a>
                                                                                                                                <a href="https://www.eldiario.es/canariasahora/fuerteventuraahora/"
                                                                                                                                           >
                                                Fuerteventura Ahora
                                            </a>
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/lapalmaahora/lapalmaopina/"
                                                                                          >
                                Opinión
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canarias-ahora/la-palma-ahora/contacto/"
                                                                                          >
                                Contacto
                            </a>
                        
                                            </div>
                            </nav>
        </div>
    </div>
            </div>
        </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/LaPalmaAhora" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://www.facebook.com/LaPalmaAhora" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                    <a title="Instagram" href="https://www.instagram.com/canarias.ahora/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                                                    <a title="Telegram" href="https://t.me/canariasahora" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                        <div class="bulletin">
                    <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                <span>Boletín</span>
    </a>
            </div>
                    </div>
    </div>
</div>

                                                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad mb-10px">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top1&quot;,&quot;seed&quot;:&quot;4827671158795524388&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000233,&quot;name&quot;:&quot;Desktop Canarias Ahora noticia top 1&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,50],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bajo_header&quot;,&quot;seed&quot;:&quot;444812203538685785&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000235,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Bajo Header&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

        
        

    <div class="news-header">
        <h1 class="title">
                        Señales de tráfico nunca vistas en La Palma: ‘zona caliente’ y ‘peligro por gases’
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            La carretera La Laguna-Las Norias, abierta en doble sentido el pasado 1 de agosto,  discurre  por encima de la lava de la última erupción de la Isla  en Cumbre Vieja
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="9229104"
                                            :share-url="'https://www.eldiario.es/1_8cd330'"
                                            :share-text="'Se%C3%B1ales%20de%20tr%C3%A1fico%20nunca%20vistas%20en%20La%20Palma%3A%20%E2%80%98zona%20caliente%E2%80%99%20y%20%E2%80%98peligro%20por%20gases%E2%80%99'"
                                            :share-target="''"
                                            :share-rel="'LaPalmaAhora'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/1dec217f-3da6-41e7-9968-1c74e80a6c44_16-9-discover-aspect-ratio_50p_1053904.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/1dec217f-3da6-41e7-9968-1c74e80a6c44_16-9-discover-aspect-ratio_75p_1053904.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/1dec217f-3da6-41e7-9968-1c74e80a6c44_16-9-discover-aspect-ratio_default_1053904.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/1dec217f-3da6-41e7-9968-1c74e80a6c44_16-9-discover-aspect-ratio_default_1053904.jpg" alt="Señal de zona caliente colocada en la vía que atraviesa las coladas de norte a sur  abierta al tráfico de doble sentido el pasado 1 de agosto.">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Señal de zona caliente colocada en la vía que atraviesa las coladas de norte a sur  abierta al tráfico de doble sentido el pasado 1 de agosto.                                    <span class="author"> RUBÉN LÓPEZ/IGN</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://www.eldiario.es/autores/la_palma_ahora/">La Palma Ahora</a>
            </p>
                <div class="date-comments-wrapper">
                            <span class="place">Los Llanos de Aridane —</span>
                        <time class="date" datetime="2022-08-07T11:26:52+02:00">
                <span class="day"> 7 de agosto de 2022</span>
                <span class="hour">11:26h</span>
            </time>

                            <br>
                <time class="date modification-date" datetime="2022-08-07T11:40:37+02:00">
                    <span class="day">Actualizado el 07/08/2022</span>
                    <span class="hour">11:40h</span>
                </time>
            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                                                                        
    
                                



    <p class="article-text">
        El recorrido de la v&iacute;a que, sobre la lava, discurre&nbsp;entre los n&uacute;cleos de La Laguna y Las Norias, en el Valle de Aridane, cuenta con se&ntilde;ales nunca vistas en La Palma. En concreto, en el citado trayecto, que atraviesa las coladas de la &uacute;ltima erupci&oacute;n de la Isla en Cumbre Vieja, se han colocado indicadores &nbsp;de &lsquo;zona caliente&rsquo; e &lsquo;inhalaci&oacute;n de gases&rsquo;. Tambi&eacute;n se han puesto paneles de prohibido el paso, que marcan el cierre del &aacute;rea de observaci&oacute;n de lava, en los que se advierte que &ldquo;los gases volc&aacute;nicos y las altas temperaturas son peligrosos para la salud y pueden poner en peligro la vida&rdquo;.&nbsp;
    </p>
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_ED-bajo-titular&quot;,&quot;seed&quot;:&quot;5735282797568666006&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:86,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            
            
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        La v&iacute;a &nbsp;La Laguna-Las Norias&nbsp;fue abierta al tr&aacute;fico &nbsp;en doble sentido el pasado 1 de agosto &nbsp;y en horario continuo durante el d&iacute;a (entre las 06.30 y 22.00 horas), lo que supone una mejora en la conectividad del Valle de Aridane.
    </p>
    
                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480],[600,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;8103185257589104580&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                        


    <figure>
    






    <picture class="news-image" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c36866aa-ca8e-465d-a112-38df381b09ad_16-9-aspect-ratio_50p_1053905.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c36866aa-ca8e-465d-a112-38df381b09ad_16-9-aspect-ratio_75p_1053905.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c36866aa-ca8e-465d-a112-38df381b09ad_16-9-aspect-ratio_default_1053905.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1536 864'%3E%3C/svg%3E" alt="">
            </picture>

            <figcaption class="image-footer">
            <span class="title">
                        Señal de zona inhalación de gase colocada en la vía que atraviesa las coladas de norte a sur abierta al tráfico de doble sentido el pasado 1 de agosto.
                                    <span class="author"> RUBÉN LÓPEZ/IGN</span>
                            </span>
                    </figcaption>
        </figure>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Aunque los trabajos en la pista no han terminado, se ha habilitado un trazado provisional por el que pueden transitar todo tipo de veh&iacute;culos, desde camiones hasta motocicletas, a una velocidad m&aacute;xima de veinte kil&oacute;metros por hora y con la prohibici&oacute;n de detenerse durante todo el recorrido debido a la presencia de puntos calientes.
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;7419446147825156847&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:83,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
        

    
    
    
        
    
    
        
    
        
        
            <div id="container-after-news-outlook"></div>
    
    
                                



    <p class="article-text">
        La v&iacute;a conecta por primera vez desde la erupci&oacute;n el norte y el sur del Valle de Aridane por los barrios de La Laguna y Las Norias por medio de una pista de 3,3 kil&oacute;metros de largo y 20 metros de ancho que se completa en algo m&aacute;s de diez minutos, cuando la alternativa previa a la apertura era un trayecto de m&aacute;s de hora y media rodeando la Isla.
    </p>
    
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480],[600,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;5383539902188287564&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        En el acondicionamiento de esta v&iacute;a han trabajado m&aacute;s de 100 operarios y 60 m&aacute;quinas pesadas, lo que ha permitido que &ldquo;cuatro meses y medio despu&eacute;s, y gracias al trabajo cient&iacute;fico y a algo de suerte, podemos permitir el paso por esta zona&rdquo;, indic&oacute; el d&iacute;a de la apertura Borja Perdomo, vicepresidente del Cabildo y consejero de Infraestructuras.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                        


    <figure>
    






    <picture class="news-image" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c2f8c7dc-89e9-442f-9bde-5f1b620f8f0e_source-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c2f8c7dc-89e9-442f-9bde-5f1b620f8f0e_source-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c2f8c7dc-89e9-442f-9bde-5f1b620f8f0e_source-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1536 2048'%3E%3C/svg%3E" alt="">
            </picture>

            <figcaption class="image-footer">
            <span class="title">
                        Indicador de prohibido el paso colocado en la vía que atraviesa las coladas de norte a sur abierta al tráfico de doble sentido el pasado 1 de agosto.
                                    <span class="author"> RUBÉN LÓPEZ/IGN</span>
                            </span>
                    </figcaption>
        </figure>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/canariasahora/lapalmaahora/sociedad/">Sociedad</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="9229104"
                                                        :share-url="'https://www.eldiario.es/1_8cd330'"
                                                        :share-text="'Se%C3%B1ales%20de%20tr%C3%A1fico%20nunca%20vistas%20en%20La%20Palma%3A%20%E2%80%98zona%20caliente%E2%80%99%20y%20%E2%80%98peligro%20por%20gases%E2%80%99'"
                                                        :share-target="''"
                                                        :share-rel="'LaPalmaAhora'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    
    


                                                <aside class="news-sponsored-content">
      <div class="sponsored-content-wrapper">
                        <div data-mrf-recirculation="taboola">
                  <div id="taboola-container"></div>
              </div>
          
          
                </div>
    </aside>

                                            
                                                                                    </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9229104"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                <div class="hide-in-mobile">
                                                                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9226199">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6fb5afc8-461b-4d68-bb48-6b55e40b5a37_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6fb5afc8-461b-4d68-bb48-6b55e40b5a37_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6fb5afc8-461b-4d68-bb48-6b55e40b5a37_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El poeta Miguel Hernández">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/justicia-niega-derecho-olvido-alferez-participo-proceso-poeta-miguel-hernandez_1_9226199.html" class="new-title">La Justicia no reconoce el derecho al olvido del alférez que participó en el proceso que condenó a muerte a Miguel Hernández</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9225270">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2c067c6f-1193-4a3c-ba2c-4e8d8d02b588_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2c067c6f-1193-4a3c-ba2c-4e8d8d02b588_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2c067c6f-1193-4a3c-ba2c-4e8d8d02b588_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un toro herido en la primera corrida de toros que se celebra en la capital balear tras el parón por la pandemia.">
            </picture>

    <div class="new-info">
                    <a href="/illes-balears/" class="new-category">Illes Balears</a>
                <a href="/illes-balears/sociedad/mantillas-puros-banderas-espana-pp-patrocina-corrida-toros_3_9225270.html" class="new-title">Mantillas, puros y banderas de España: el PP &quot;patrocina&quot; esta corrida de toros</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9214948">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0d500e26-9dff-40bd-9341-437102887f47_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0d500e26-9dff-40bd-9341-437102887f47_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0d500e26-9dff-40bd-9341-437102887f47_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Casa consistorial de Los Santos de Humosa.">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/guerra-extrema-derecha-amenaza-primera-alcaldia-ultra-madrid_1_9214948.html" class="new-title">La guerra de la extrema derecha amenaza la primera alcaldía ultra de Madrid</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9226556">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fd55ad2a-75a2-4e71-b65a-ee1bfeb5618b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fd55ad2a-75a2-4e71-b65a-ee1bfeb5618b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fd55ad2a-75a2-4e71-b65a-ee1bfeb5618b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Twitter opi Artal">
            </picture>

    <div class="new-info">
                    <a href="/opinion/zona-critica/" class="new-category">Zona Crítica</a>
                <a href="/opinion/zona-critica/peor_129_9226556.html" class="new-title">Podría ser peor</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9227038">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b6164724-c285-464e-9af6-59161a377eaa_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b6164724-c285-464e-9af6-59161a377eaa_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b6164724-c285-464e-9af6-59161a377eaa_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La carta">
            </picture>

    <div class="new-info">
                    <a href="/opinion/" class="new-category">Opinión</a>
                <a href="/opinion/carta_131_9227038.html" class="new-title">La carta</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9228945">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f7d0191d-3dec-404b-8f6f-178076515cd3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f7d0191d-3dec-404b-8f6f-178076515cd3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f7d0191d-3dec-404b-8f6f-178076515cd3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="L vicepresidenta tercera y ministra para la Transición Ecológica, Teresa Ribera. EFE/Mariscal">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/gobierno-adelanta-reunion-plan-ahorro-energetico-lunes-presencia-ribera-maroto_1_9228945.html" class="new-title">El Gobierno adelanta la reunión con las comunidades sobre el plan de ahorro energético a este lunes con la presencia de Ribera y Maroto</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9223246">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7b46295b-a5e0-46a1-9f5e-0b0367b97799_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7b46295b-a5e0-46a1-9f5e-0b0367b97799_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7b46295b-a5e0-46a1-9f5e-0b0367b97799_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Alberto Núñez Feijóo, con Alfonso Fernández Mañueco, Isabel Díaz Ayuso y Fernando López Miras durante la toma de posesión de Alfonso Rueda como presidente de la Xunta de Galicia.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/doble-discurso-pp-desdibuja-imagen-moderacion-feijoo_1_9223246.html" class="new-title">El doble discurso del PP desdibuja la imagen de moderación de Feijóo</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9228108">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2564b14b-9c40-4b52-b007-273b4901183a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2564b14b-9c40-4b52-b007-273b4901183a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2564b14b-9c40-4b52-b007-273b4901183a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El ministro de Cultura y Deporte, Miquel Iceta">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/iceta-pide-feijoo-ponga-orden-pp-cumplir-decreto-ahorro-energetico_1_9228108.html" class="new-title">Iceta pide a Feijóo que ponga &quot;orden&quot; en el PP para cumplir con el decreto de ahorro energético</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9212571">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/73c901e2-4762-43c7-8463-21e45fef136c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/73c901e2-4762-43c7-8463-21e45fef136c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/73c901e2-4762-43c7-8463-21e45fef136c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una refinería de Gazprom en Moscú, en una fotografía de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/estrategia-putin-energia-revienta-agenda-climatica-europea_1_9212571.html" class="new-title">La estrategia de Putin con la energía también revienta la agenda climática europea</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9226438">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2f86cffd-f9df-4744-bd51-9b7bf6fe28cd_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2f86cffd-f9df-4744-bd51-9b7bf6fe28cd_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2f86cffd-f9df-4744-bd51-9b7bf6fe28cd_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un gran atasco en Madrid.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/gobierno-remite-crisis-70-campana-ahorro-energia-puedas-pagarlo-espana-no_1_9226438.html" class="new-title">El Gobierno remite a la crisis de los 70 para una campaña de ahorro de energía: &quot;Aunque tú puedas pagarlo, España no&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9217920">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d2906c34-92fa-4b82-ac9d-4455cd91079b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d2906c34-92fa-4b82-ac9d-4455cd91079b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d2906c34-92fa-4b82-ac9d-4455cd91079b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El calor mata: la mortalidad se dispara en las olas cada vez más extremas">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/calor-mata-mortalidad-dispara-olas-vez-extremas_1_9217920.html" class="new-title">El calor mata: la mortalidad se dispara en las olas cada vez más extremas</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9191918">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3ba25687-a624-4d0b-9e51-b28a7d919739_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3ba25687-a624-4d0b-9e51-b28a7d919739_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3ba25687-a624-4d0b-9e51-b28a7d919739_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cigüeñas en Doñana">
            </picture>

    <div class="new-info">
                    <a href="/andalucia/" class="new-category">Andalucía</a>
                <a href="/andalucia/flora-fauna-sufren-olas-calor-donana-atisba-futuro-50-grados_1_9191918.html" class="new-title">La flora y la fauna también sufren las olas de calor: Doñana atisba un futuro a 50 grados</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9215880">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/20dffc76-e389-4434-8263-50403d0c16f3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/20dffc76-e389-4434-8263-50403d0c16f3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/20dffc76-e389-4434-8263-50403d0c16f3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Josep carga con dos melones de su cosecha entre plantas de judía verde.">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/payeses-puertas-barcelona-relevo-generacional-no-estemos-haran-pisos-playa_1_9215880.html" class="new-title">Payeses a las puertas de Barcelona y sin relevo generacional: &quot;Cuando no estemos, harán pisos hasta la playa&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9228955">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b4c68e99-7bbb-4fab-bb1c-95cfdc53ee58_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b4c68e99-7bbb-4fab-bb1c-95cfdc53ee58_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b4c68e99-7bbb-4fab-bb1c-95cfdc53ee58_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Incendio en Boiro (O Barbanza).">
            </picture>

    <div class="new-info">
                    <a href="/galicia/" class="new-category">Galicia</a>
                <a href="/galicia/siete-incendios-galicia-arrasan-4-200-hectareas-semana_1_9228955.html" class="new-title">Siete incendios en Galicia arrasan más de 4.200 hectáreas en menos de una semana</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9214852">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8928dfaa-024e-4e19-8ca6-89f783e5c257_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8928dfaa-024e-4e19-8ca6-89f783e5c257_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8928dfaa-024e-4e19-8ca6-89f783e5c257_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Agentes del Seprona durante la investigación de un incendio en Valencia.">
            </picture>

    <div class="new-info">
                    <a href="/comunitat-valenciana/" class="new-category">Comunidad Valenciana</a>
                <a href="/comunitat-valenciana/sociedad/opera-csi-incendios-forestales-fuego-deja-huellas_1_9214852.html" class="new-title">Así opera el &#039;CSI&#039; de los incendios forestales: &quot;El fuego deja huellas&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9229002">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e6539c15-9f9b-4256-a468-1275bc054d34_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e6539c15-9f9b-4256-a468-1275bc054d34_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e6539c15-9f9b-4256-a468-1275bc054d34_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Incendio en Santa Cruz del Valle (Ávila)">
            </picture>

    <div class="new-info">
                    <a href="/castilla-y-leon/" class="new-category">Castilla y León</a>
                <a href="/castilla-y-leon/fuego-sigue-extendiendose-santa-cruz-valle-avila_1_9229002.html" class="new-title">El fuego sigue extendiéndose en Santa Cruz del Valle, en Ávila</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9228900">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/bae732e8-9cb0-467f-88a2-c210130c7ee0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bae732e8-9cb0-467f-88a2-c210130c7ee0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bae732e8-9cb0-467f-88a2-c210130c7ee0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Combatientes de las Brigadas Al-Quds, el brazo armado de la Yihad Islámica Palestina, disparan cohetes en la ciudad de Gaza oriental, el 6 de agosto de 2022.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/ascienden-29-palestinos-muertos-ofensiva-israel-gaza_1_9228900.html" class="new-title">Israel mata a otro importante líder de la Yihad Islámica Palestina y la cifra de muertes en Gaza asciende a 29</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/politica/gobierno-espana-despeja-dudas-plan-ahorro-energetico-lunes_1_9229107.html"
            >El Gobierno de España “despeja dudas” sobre su plan de ahorro energético este lunes</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/castilla-y-leon/fuego-sigue-extendiendose-santa-cruz-valle-avila_1_9229002.html"
            >El fuego sigue extendiéndose en Santa Cruz del Valle, en Ávila</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/lapalmaahora/sociedad/estudio-determinara-capacidad-carga-senderos-transitados-palma_1_9228980.html"
            >Un estudio determinará la capacidad de carga de los senderos más transitados de La Palma</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/lapalmaahora/sociedad/senales-trafico-vistas-palma-zona-caliente-peligro-gases_1_9229104.html"
            >Señales de tráfico nunca vistas en La Palma: ‘zona caliente’ y ‘peligro por gases’</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/viajarahora/destino_canarias/ruta-modernista-las-palmas-de-gran-canaria-mapa_1_9226152.html"
            >Las Palmas de Gran Canaria burguesa: una pequeña guía del modernismo capitalino</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/tenerifeahora/sucesos/joven-18-anos-herida-atropellada-laguna-tenerife_1_9229055.html"
            >Una joven de 18 años, herida al ser atropellada en La Laguna (Tenerife)</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/sociedad/fuerzas-seguridad-investigan-denuncia-pinchazos-mujeres-canarias_1_9228949.html"
            >Las fuerzas de seguridad investigan una denuncia por “pinchazos” a mujeres en Canarias</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/galicia/siete-incendios-galicia-arrasan-4-200-hectareas-semana_1_9228955.html"
            >Siete incendios en Galicia arrasan más de 4.200 hectáreas en menos de una semana</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;2378124708580388768&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:53,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/lapalmaahora/sociedad/estudio-determinara-capacidad-carga-senderos-transitados-palma_1_9228980.html" class="post-title">Un estudio determinará la capacidad de carga de los senderos más transitados de La Palma</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/lapalmaahora/sociedad/senales-trafico-vistas-palma-zona-caliente-peligro-gases_1_9229104.html" class="post-title">Señales de tráfico nunca vistas en La Palma: ‘zona caliente’ y ‘peligro por gases’</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/lapalmaahora/sociedad/senales-trafico-vistas-palma-zona-caliente-peligro-gases_1_9229104.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/1dec217f-3da6-41e7-9968-1c74e80a6c44_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Señales de tráfico nunca vistas en La Palma: ‘zona caliente’ y ‘peligro por gases’"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/lapalmaahora/deportes/nauzet-brito-porsche-javi-afonso-silver-car-reinan-subida-barlovento_1_9228606.html" class="post-title">Nauzet Brito (Porsche) y Javi Afonso (Silver Car) ‘reinan’ en la Subida a Barlovento</a>

                                    </div>

                
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/lapalmaahora/deportes/nauzet-brito-porsche-javi-afonso-silver-car-reinan-subida-barlovento_1_9228606.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/1dec217f-3da6-41e7-9968-1c74e80a6c44_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Nauzet Brito (Porsche) y Javi Afonso (Silver Car) ‘reinan’ en la Subida a Barlovento"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/lapalmaahora/municipios/carnaval-musical-titulo-cartel-carnavales-llanos-aridane-2023_1_9228426.html" class="post-title">`Carnaval, El Musical’, título del cartel de los carnavales de Los Llanos de Aridane 2023</a>

                                    </div>

                
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/lapalmaahora/municipios/carnaval-musical-titulo-cartel-carnavales-llanos-aridane-2023_1_9228426.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/1dec217f-3da6-41e7-9968-1c74e80a6c44_16-9-aspect-ratio_default_0.jpg"
                                                        alt="`Carnaval, El Musical’, título del cartel de los carnavales de Los Llanos de Aridane 2023"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/lapalmaahora/sociedad/intervalos-nubosos-domingo-noreste-palma-apertura-claros-durante-tarde_1_9228339.html" class="post-title">Intervalos nubosos  este domingo en el noreste y  este de La Palma con apertura de claros durante la tarde</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/lapalmaahora/sociedad/intervalos-nubosos-domingo-noreste-palma-apertura-claros-durante-tarde_1_9228339.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/ab088464-c2c1-4916-9471-a29910b5eac0_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Intervalos nubosos  este domingo en el noreste y  este de La Palma con apertura de claros durante la tarde"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;8451231792990956116&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:54,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="cmp-sm-opinion type-2 type-3  "  data-mrf-recirculation="Opinión">

    <div class="cmp-header">
        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>        <div class="section-tabs">
            

                                            <span><a href="/canariasahora/lapalmaahora/lapalmaopina/">La Palma Opina</a></span>
                                    </div>
    </div>

    <ul
        class="cont-authors-opinion fdd"
            >
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/plan-dia_129_9220999.html">
                    <div class="content-descp">
                        <p>El plan de cada día</p>
                        <span> Ana García </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/edb59275-279b-4f79-9672-633ad7124e31_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/bibliotecas_129_9217244.html">
                    <div class="content-descp">
                        <p>Más bibliotecas</p>
                        <span> Pablo Díaz Cobiella </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/f7adf0f0-eb39-4c5d-adee-89d0c31c21ca_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/viaje-palmas_129_9215728.html">
                    <div class="content-descp">
                        <p>Un viaje a Las Palmas</p>
                        <span> Óscar Lorenzo </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5ae77c29-e8b1-43e4-84e4-e86b5213d041_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/agresivo-peligroso_129_9214473.html">
                    <div class="content-descp">
                        <p>Agresivo y peligroso</p>
                        <span> Ramón Araújo </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/5ed97087-2f0c-41df-9337-11d063a9c2a1_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/ramon-vina-vida-dedicada-artesania-cultura-ceramica-benahoarita-ii_129_9208703.html">
                    <div class="content-descp">
                        <p>Ramón y Vina: toda una vida dedicada a la artesanía, la cultura y la cerámica benahoarita (II)</p>
                        <span> Felipe Jorge Pais Pais </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/73c96e20-b0eb-4f85-9783-c0be11df9d79_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/canariasahora/lapalmaahora/lapalmaopina/dias-calenturientos-tocan-vivir_129_9197096.html">
                    <div class="content-descp">
                        <p>Días calenturientos, nos tocan vivir...</p>
                        <span> Pedro Luis Pérez de Paz </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/159c58f4-be07-4157-9d7f-bc43f215ff69_source-aspect-ratio_default_0.jpeg" ></div>
                    </div>
                </a>
            </li>
            </ul>

        <a title="Ver más" target="" href="/canariasahora/lapalmaahora/lapalmaopina/" class="see-more-link">Ver más
        <i class="right-arrow fal fa-chevron-right"></i>
    </a>
    
</aside>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right3&quot;,&quot;seed&quot;:&quot;3846080338272255638&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:55,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/restos-ballenas-quedaran-playa-mujeres-dificil-sacarla-rompa_1_9228165.html">Los restos de la ballena se quedarán en la playa de Las Mujeres de Tijarafe: “Es muy difícil sacarlos de allí sin que se rompan más”</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/restos-ballenas-quedaran-playa-mujeres-dificil-sacarla-rompa_1_9228165.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8f792596-3620-4298-a842-48b30f726a70_16-9-aspect-ratio_default_0.jpg" alt="Los restos de la ballena se quedarán en la playa de Las Mujeres de Tijarafe: “Es muy difícil sacarlos de allí sin que se rompan más”" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/municipios/carnaval-musical-titulo-cartel-carnavales-llanos-aridane-2023_1_9228426.html">`Carnaval, El Musical’, título del cartel de los carnavales de Los Llanos de Aridane 2023</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/municipios/carnaval-musical-titulo-cartel-carnavales-llanos-aridane-2023_1_9228426.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/37004486-bad9-4dc7-9c85-6b83cc7689b5_16-9-discover-aspect-ratio_default_0.jpg" alt="`Carnaval, El Musical’, título del cartel de los carnavales de Los Llanos de Aridane 2023" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/economia/oficina-smart-island-vehiculo-clave-modernizar-economia-palma_1_9228295.html">La Oficina Smart Island, un vehículo clave para modernizar la economía de La Palma</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/economia/oficina-smart-island-vehiculo-clave-modernizar-economia-palma_1_9228295.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/26e0245b-9d29-4f08-877e-19d28697f67b_16-9-aspect-ratio_default_0.jpg" alt="La Oficina Smart Island, un vehículo clave para modernizar la economía de La Palma" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/deportes/nauzet-brito-porsche-javi-afonso-silver-car-reinan-subida-barlovento_1_9228606.html">Nauzet Brito (Porsche) y Javi Afonso (Silver Car) ‘reinan’ en la Subida a Barlovento</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/deportes/nauzet-brito-porsche-javi-afonso-silver-car-reinan-subida-barlovento_1_9228606.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/854d35a7-eb97-443e-b2d2-0f7f96605069_16-9-discover-aspect-ratio_default_0.jpg" alt="Nauzet Brito (Porsche) y Javi Afonso (Silver Car) ‘reinan’ en la Subida a Barlovento" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/intervalos-nubosos-domingo-noreste-palma-apertura-claros-durante-tarde_1_9228339.html">Intervalos nubosos  este domingo en el noreste y  este de La Palma con apertura de claros durante la tarde</a></p>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/intervalos-nubosos-domingo-noreste-palma-apertura-claros-durante-tarde_1_9228339.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ab088464-c2c1-4916-9471-a29910b5eac0_16-9-aspect-ratio_default_0.jpg" alt="Intervalos nubosos  este domingo en el noreste y  este de La Palma con apertura de claros durante la tarde" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/estudio-determinara-capacidad-carga-senderos-transitados-palma_1_9228980.html">Un estudio determinará la capacidad de carga de los senderos más transitados de La Palma</a></p>
                    <a href="" class="author">E.R.M.</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/estudio-determinara-capacidad-carga-senderos-transitados-palma_1_9228980.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7d646fd5-c0a6-418b-8cdd-e2b2da880bc4_16-9-discover-aspect-ratio_default_0.jpg" alt="Un estudio determinará la capacidad de carga de los senderos más transitados de La Palma" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/alejandro-sanz-dona-50-000-euros-cruz-roja-apoyar-personas-afectadas-volcan_1_9204605.html">Alejandro Sanz dona 50.000 euros a Cruz Roja para apoyar a las personas afectadas por el volcán</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/alejandro-sanz-dona-50-000-euros-cruz-roja-apoyar-personas-afectadas-volcan_1_9204605.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ac7ef1c4-7535-4309-8196-aae855785bde_16-9-aspect-ratio_default_0.jpg" alt="Alejandro Sanz dona 50.000 euros a Cruz Roja para apoyar a las personas afectadas por el volcán" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising bannerbottom" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;2571462419786018039&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:58,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;8936750277814546355&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:82,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                        
        <a href="https://www.eldiario.es/canariasahora/" class="footer__logo" title="Canarias Ahora">
            <img class="footer-image  lazy" data-src="https://static.eldiario.es/eldiario/public/file/2022/0519/16/cabecera-canarias-ahora-1e77a95.png"  alt="Canarias Ahora" width="700" height="120">
        </a>

        

    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://twitter.com/Cahora" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://es-es.facebook.com/CanariasAhora/" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/canariasahora" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/canarias.ahora/" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/que_es/"                                                        >
                    Qué es Canarias Ahora
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://creativecommons.org/licenses/by-nc/4.0/deed.es"                     target="_blank"                     rel="nofollow"                >
                    Creative Commons
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/aviso_legal/"                                                        >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/politica_de_privacidad/"                                                        >
                    Política de privacidad
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canarias-ahora/informacion-sobre-cookies-banner/"                                                        >
                    Información sobre cookies (banner)
                </a>
            </li>
                                  <li class="link-item"><span class="link">Mis cookies</span></li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/contacto/"                                                        >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,50],[320,50],[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_sticky&quot;,&quot;seed&quot;:&quot;1421295501911232582&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000009,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Skicky&quot;,&quot;slot&quot;:&quot;horizontalBanner&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                        

                                            
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <span class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </span>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>

<img data-src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=9229104&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=82cde503baff2174449f"></script>
        <script src="/js/edi-app.js?id=809096ae6f66a5210803"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20211223.min.js"></script>
                        
                <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    
    

        
    

</body>

</html>
