<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Las Palmas de Gran Canaria construirá 130 viviendas públicas en Tamaraceite para alquilarlas &quot;a precios asequibles&quot;</title>                <link rel="canonical" href="https://www.eldiario.es/canariasahora/sociedad/palmas-gran-canaria-construira-130-viviendas-publicas-tamaraceite-alquilarlas-precios-asequibles_1_9812382.html">                <meta property="article:location" content="region:ES-CN">                <meta property="article:modified_time" content="2022-12-21T11:06:55+01:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-12-21T11:00:51+01:00">                <meta property="article:section" content="Sociedad">                <meta property="article:tag" content="Social Issues">                <meta name="author" content="Canarias Ahora">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Estas casas se construirán en una parcela en desuso de 4.552 metros cuadrados en la avenida 8 de Marzo">                <meta name="generator" content="BBT bCube NX">                <meta name="google-site-verification" content="ZYfTUS2hF8e9iNQwFsT5K-TgKWsSEGKod7DmFQ_KMZU">                <meta name="keywords" content="palmas, gran, canaria, construira, 130, viviendas, publicas, tamaraceite, alquilarlas, precios, asequibles">                <meta property="nrbi:sections" content="Sociedad Canarias;Canarias Ahora">                <meta property="og:description" content="Estas casas se construirán en una parcela en desuso de 4.552 metros cuadrados en la avenida 8 de Marzo">                <meta property="og:image" content="https://static.eldiario.es/clip/b5e81a0d-99d1-4247-b7b1-ffb5710331fb_facebook-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="elDiario.es">                <meta property="og:title" content="Las Palmas de Gran Canaria construirá 130 viviendas públicas en Tamaraceite para alquilarlas &quot;a precios asequibles&quot;">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/canariasahora/sociedad/palmas-gran-canaria-construira-130-viviendas-publicas-tamaraceite-alquilarlas-precios-asequibles_1_9812382.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Estas casas se construirán en una parcela en desuso de 4.552 metros cuadrados en la avenida 8 de Marzo">                <meta name="twitter:image" content="https://static.eldiario.es/clip/b5e81a0d-99d1-4247-b7b1-ffb5710331fb_twitter-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Las Palmas de Gran Canaria construirá 130 viviendas públicas en Tamaraceite para alquilarlas &quot;a precios asequibles&quot;">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9812382">                <meta name="cXenseParse:recs:articleid" content="9812382">                <meta name="cXenseParse:recs:publishtime" content="2022-12-21T10:00:51+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/canariasahora/sociedad/palmas-gran-canaria-construira-130-viviendas-publicas-tamaraceite-alquilarlas-precios-asequibles_1_9812382.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=b01f4c54815d0e89cc23">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=c7fc35f3d514f62f5051">
    <link rel="preload" as="script" href="/js/app.js?id=f510aef5cc17e2888cf9">
    <link rel="preload" as="style" href="/css/app.css?id=5728073a408a867a33d9">
    <link rel="preload" as="script" href="/js/edi-app.js?id=6c67933b63641db5c0b5">

            
        <link rel="stylesheet" href="/css/vendor.css?id=437ff98e85bb3fa98eef">

    
<script>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</script>


        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=01d5531f55a1944222f6') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=b01f4c54815d0e89cc23') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=c7fc35f3d514f62f5051" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=5728073a408a867a33d9">
    
    <style type="text/css">
                :root {--main-color:#003b75;}
        
            </style>

    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Las Palmas de Gran Canaria construirá 130 viviendas públicas en Tamaraceite para alquilarlas \"a precios asequibles\"","description":"El Ayuntamiento de Las Palmas de Gran Canaria, a través del área de Urbanismo, construirá 130 viviendas de protección pública que serán energéticamente sostenibles en Tamaraceite Sur para su alquiler a precios asequibles. La promoción estará ubicada en la avenida 8 de Marzo en una parcela que actualmente está en desuso. El alcalde de la ciudad, Augusto Hidalgo, suscribió este pasado martes con la ministra de Transportes, Movilidad y Agenda Urbana, Raquel Sánchez, la directora del Instituto Canario de la Vivienda, entidad dependiente de la Consejería de Obras Públicas, Transportes y Vivienda del Gobierno de Canarias, Maribel Santana, y la gerente de la Sociedad Municipal de Gestión Urbanística (GEURSA), Marina Más, un acuerdo para la asignación de 6 millones de euros procedentes del Plan de Recuperación, Transformación y Resiliencia financiado por los fondos europeos Next Generation EU.  Este convenio, gestionado a través de la Consejería de Obras Públicas, Transportes y Vivienda del Gobierno de Canarias, supondrá una inversión total en la ciudad de 15.275.700 euros, con un 40% aportado por el Ejecutivo estatal y un 60% por el Consistorio. Con el proyecto presentado, el Ayuntamiento ha obtenido la aportación máxima establecida en la convocatoria estatal calculadas en base a los metros cuadrados útiles y número de viviendas.  Augusto Hidalgo destacó que “este proyecto son tres las iniciativas que están en marcha para construir en el municipio un total de 229 viviendas para su alquiler a precios asequibles”. “Estos proyectos están destinados a proteger a una población que no es la tradicionalmente asociada a viviendas de protección oficial, si no a personas que, aunque trabajan, tienen dificultades para acceder a la vivienda”, explicó el regidor capitalino. El Ayuntamiento, además de redactar y construir, también se hará cargo de adjudicar las viviendas. La promoción se edificará en la avenida 8 de Marzo en una parcela de 4.552 metros cuadrados que actualmente está en desuso de titularidad de GEURSA. El proyecto contempla tres tipos de vivienda, con superficies comprendidas entre 45 metros cuadrados hasta 72 metros cuadrados e incluye garajes y trasteros. La ciudadanía tendrá a su disposición toda la información relativa a estos proyectos a través de la Ventanilla Única de la Vivienda, en la C\/ Plaza de la Constitución, nº 2.   El convenio suscrito hoy se suma al acuerdo firmado el pasado mes de julio con el Ministerio de Transportes, Movilidad y Agenda Urbana para la construcción de otras 36 viviendas de protección pública en Tamaraceite Sur y 63, a través del Consorcio de Vivienda, en El Secadero, además de la rehabilitación integral de 899 viviendas en La Paterna. Estos tres proyectos supondrán una inversión total en la capital de 31 millones de euros procedentes de los fondos Next Generation.","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/b5e81a0d-99d1-4247-b7b1-ffb5710331fb_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"La avenida 8 de marzo, en el barrio de Tamaraceite, en Las Palmas de Gran Canaria","author":{"@type":"Person","name":"Google Maps"}},"datePublished":"2022-12-21T10:00:51+00:00","dateModified":"2022-12-21T10:06:55+00:00","author":[{"@type":"Person","name":"Canarias Ahora","url":"https:\/\/www.eldiario.es\/autores\/canarias_ahora\/","image":"https:\/\/static.eldiario.es\/clip\/25eb0007-1f05-43f3-ab8f-bf97ffab786e_source-aspect-ratio_default_0.jpg"}],"publisher":{"@type":"Organization","name":"elDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"elDiario.es"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/canariasahora\/sociedad\/palmas-gran-canaria-construira-130-viviendas-publicas-tamaraceite-alquilarlas-precios-asequibles_1_9812382.html","url":"https:\/\/www.eldiario.es\/canariasahora\/sociedad\/palmas-gran-canaria-construira-130-viviendas-publicas-tamaraceite-alquilarlas-precios-asequibles_1_9812382.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Canarias Ahora"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"elDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"elDiario.es"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"elDiario.es","@id":"https:\/\/www.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Canarias Ahora","@id":"https:\/\/www.eldiario.es\/canariasahora\/"}},{"@type":"ListItem","position":3,"item":{"name":"Sociedad","@id":"https:\/\/www.eldiario.es\/canariasahora\/sociedad\/"}}]}</script>

        <link rel="alternate" title="Sociedad" href="/rss/category/section/511051/" type="application/rss+xml">

        <script src="/js/init.es5.min.js?id=5da0c7bd7ba090de58db"></script>

            <script src="https://news.google.com/swg/js/v1/swg.js" defer></script>

            
    <script>
        document.addEventListener('DOMContentLoaded', () => {
            if (!window.app.user.isLogged) {
                (window.SWG = window.SWG || []).push((subscriptions) => {
                    subscriptions
                        .getEntitlements()
                        .then((account) => {
                            if (!account) {
                                return new Error('no subscription found');;
                            }

                            var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                            if (!subscriptionToken) {
                                return new Error('no subscription found');
                            }

                            subscriptions
                                .showLoginNotification()
                                .then(function () {
                                    let url;
                                    try {
                                        const token = JSON.parse(subscriptionToken).purchaseToken;
                                        url = `https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=${token}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`;
                                    } catch (e) {
                                        url = `https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=${subscriptionToken}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`;
                                    }
                                    window.app.user.swgLogin(url, 'https://www.eldiario.es/api/edibrainhub/callback.html?op=l');
                                });
                        });
                });
            }
        });
    </script>

                    
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        injectJS(
            'https://sdk.privacy-center.org/62f49e32-b476-46b4-9757-407895dd174e/loader.js?target=' + document.location.hostname,
            { id : 'spcloader', defer: true, onload: () => {
                function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}
                function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}
                e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
                a("__tcfapiLocator");
            } }
        );

                    window.didomiConfig = {
                user: {
                    bots: {
                        consentRequired: false,
                        types: ['crawlers', 'performance']
                    }
                },
                cookies: {
                    storageSources: {
                        cookies: false,
                        localStorage: true
                    }
                }
            }
            </script>
    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","sociedad","canariasahora","palmas","gran","canaria","construira","130","viviendas","publicas","tamaraceite","alquilarlas","precios","asequibles"],"ED_pag":"noticia","ED_prop":"canarias_ahora"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","sociedad","canariasahora","palmas","gran","canaria","construira","130","viviendas","publicas","tamaraceite","alquilarlas","precios","asequibles"],"ED_pag":"noticia","ED_prop":"canarias_ahora"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=22727724de0214d789c2"></script>

    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
</script>

    
    <script type="text/javascript">
        const currentDate = new Date();
                                    
        // Contenido
        dataLayer.push({
            contentgroup1: 'Canarias Ahora',
            contentgroup2: '',
            contentgroup3: 'Sociedad',
            contentgroup4: 'Canarias Ahora',
            contentgroup5: ''
        });
        // Usuario
        dataLayer.push({
            userID: app.user.id || '',
            userPerfil: app.user.profile || '',
            userSexo: app.user.sex || '',
            userProvincia: app.user.province || '',
            userAnoNacimiento: app.user.birthYear || '',
            userAltaUsuario: app.user.registerDate || '',
            userLogin: app.user.loginDate || '',
            userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
            userAgent: app.user.userAgent || '',
            userState: app.user.state || '',
            userStatus: app.user.status || '',
            userAutentification: app.user.userAuthentication || '',
            userFormaPago: app.user.userPaymentMethod || '',
            userNumeroRenovaciones: app.user.userRenovationCount || '',
            userModalidadSubscripcion: app.user.userSubscriptionMode || '',
            userCampaign: app.user.userCampaign || '',
            userSource: app.user.userSource || '',
            userMedium: app.user.userMedium || '',
            userCarrito: app.user.carrito || '',
            userTarjetaCaducada: app.user.tarjetaCaducada || '',
            userPeriodoGracia: app.user.periodoGracia || ''
        });
        // Page
        dataLayer.push({
            pageTemplate: 'noticia',
            pageFechaPublicacion: '2022-12-21',
            pageFechaModificacion: '2022-12-21',
            pageRedactorName: 'Alejandro Ortega',
            pageSection: '510624',
            pageFirstTitle: "Las Palmas de Gran Canaria construirá 130 viviendas públicas en Tamaraceite para alquilarlas \"a precios asequibles\"",
            pageAdvance: false,
            pageLenght: 3280,
            pagePrincipalTag: '',
            page_paywall: false,
            pageId: '1_9812382',
            pageCategoryId: '511051'
        });
        // Viewport
        dataLayer.push({
            isMovil: app.user.isMobile
        });

                                            dataLayer.push({
                'CFG_UAcustom-0': 'UA-284980-29',
                'page_template': 'noticia'
            });
                        dataLayer.push({
                'CFG_UAcustom-1': 'UA-284980-4',
                'page_template': 'noticia'
            });
                        </script>

                    <!-- Global site tag (gtag.js) - Google Analytics -->
        <script type="text/javascript">
            injectJS(
                'https://www.googletagmanager.com/gtag/js?id=G-FSXZ8W8MLK',
                {
                    defer: true,
                    onload: () => {
                        function gtag(){dataLayer.push(arguments);}

                        gtag('js', new Date());
                                                gtag('config', 'G-FSXZ8W8MLK');
                                                gtag('config', 'G-8N2FP61HZM');
                                            }
                }
            );
        </script>
    
                    
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto', tracking:'itm_n=internal&itm_c=taboola' });
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
        injectJS('https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js', { defer: true });
    </script>
    
                
                    
    <script type="text/javascript">
        var gfkS2sConf = {
            media:    'EldiarioWeb',
            url:      '//es-config.sensic.net/s2s-web.js',
            type:     'WEB',
            logLevel: 'none' //optional
        };

        (function (w, d, c, s, id, v) {
            if (d.getElementById(id)) {
                return;
            }

            w.gfkS2sConf = c;
            w[id] = {};
            w[id].agents = [];
            var api = ['playStreamLive', 'playLive', 'playStreamOnDemand', 'playVOD', 'stop', 'skip', 'screen', 'volume', 'impression'];
            w.gfks = (function () {
                function f(sA, e, cb) {
                    return function () {
                        sA.p = cb();
                        sA.queue.push({f: e, a: arguments});
                    };
                }
                function s(c, pId, cb) {
                    var sA = {queue: [], config: c, cb: cb, pId: pId};
                    for (var i = 0; i < api.length; i++) {
                        var e = api[i];
                        sA[e] = f(sA, e, cb);
                    }
                    return sA;
                }
                return s;
            }());
            w[id].getAgent = function (cb, pId) {
                var a = {
                    a: new w.gfks(c, pId || '', cb || function () {
                        return 0;
                    })
                };
                function g(a, e) {
                    return function () {
                        return a.a[e].apply(a.a, arguments);
                    }
                }
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    a[e] = g(a, e);
                }
                w[id].agents.push(a);
                return a;
            };

            var lJS = function (eId, url) {
                var tag = d.createElement(s);
                var el = d.getElementsByTagName(s)[0];
                tag.id = eId;
                tag.async = true;
                tag.type = 'text/javascript';
                tag.src = url;
                el.parentNode.insertBefore(tag, el);
            };

            if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
            lJS(id, c.url);
        })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

        document.addEventListener('DOMContentLoaded', () => {
            var agent = gfkS2s.getAgent();

            const c1 = window.location.hostname.replace('www.', '');
            let c2 = 'homepage';
            if (window.location.pathname.length > 1) {
                c2 = window.location.pathname;
                if (window.location.pathname.lastIndexOf('/') > 0) {
                    c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf('/'));
                }
            }
            const customParamsGfk = { c1, c2 }

            
            agent.impression('default', customParamsGfk);
        });
    </script>
            
                                                
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer></script>
        <script>
            window.OneSignal = window.OneSignal || [];
            document.addEventListener('DOMContentLoaded', () => {
                OneSignal.push(() => {
                    OneSignal.init({
                        appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8"
                    });
                });
            });
        </script>
    
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>

<script async src="https://cdn.insurads.com/bootstrap/TDDJHSVK.js"></script>
    </head>

<body
    class=" canarias-ahora"
            >


    
            
    <script type="text/javascript">
        (function() {
            const config = {adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}
            function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}
            !function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197, config);
        })()
    </script>

                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;7614343939206764046&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:63,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_x01&quot;,&quot;seed&quot;:&quot;5680834260739297379&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:87,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;3242699644377040466&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:61,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[300,1000],[320,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;3792873659130486490&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:60,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>


            <edi-check-authors class="edi-check-authors"></edi-check-authors>
    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/gobierno-canarias-presupuestos-2023-legislatura_1_9810655.html"                                      >
                Presupuestos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/irresponsable-gravisimo-e-inadmisible-politica-canaria-reacciona-maniobra-tc_1_9809298.html"                                      >
                TC
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/diputados-pp-abandonan-parlamento-canarias-denunciar-golpe-blando-togas-gaviotas-parlamento-pleno-presupuestos-tc-constitucional_1_9809540.html"                                      >
                PP
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/candidatura-alberto-rodriguez-no-trastoca-esfuerzos-unidad-izquierda-canaria-sigue-negociando_1_9808440.html"                                      >
                Alberto Rodríguez
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/lanzaroteahora/audiencia-confirma-investigacion-expresidente-cabildo-lanzarote-presunta-falsificacion-reglamento-cc_1_9809220.html"                                      >
                Pedro San Ginés
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/coalicion-canaria-denuncia-anticorrupcion-alcaldes-san-bartolome-santa-lucia-tirajana-congreso-funcionarios-costo-medio-millon-euros_1_9810406.html"                                      >
                Congreso Maspalomas
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tenerifeahora/cultura/carta-abierta-apertura-museo-rodin-santa-cruz-tenerife_1_9810299.html"                                      >
                Museo Rodin
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/riesgo-pobreza-alcanza-47-ninos-canarias_1_9809429.html"                                      >
                Pobreza
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/canarias-registra-2021-nuevo-record-suicidios-230-muertes-tercer-dato-alto-espana_1_9808323.html"                                      >
                Suicidos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/40-millones-32-meses-ejecucion-adjudicadas-obras-nueva-torre-materno-infantil-gran-canaria_1_9809712.html"                                      >
                Materno Infantil
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/canarias-vacunacion-segunda-dosis-covid-19-menores-60-anos_1_9810570.html"                                      >
                Vacuna COVID
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/migraciones/ruta-migratoria-canarias-acabado-vida-7-692-personas-cinco-anos_1_9808101.html"                                      >
                Ruta canaria
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tiempo-canarias/tiempo-canarias-teide-primera-nevada-invierno-navidad-nieve_1_9809706.html"                                      >
                Nieve Teide
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/tiempo-canarias/tiempo-canarias-miercoles-hoy-manana-21-diciembre_1_9811420.html"                                      >
                Tiempo
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;1110550682354934976&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:59,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_top&quot;,&quot;seed&quot;:&quot;2261386148200838044&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:88,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                                            
  
                                                
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            

    
    

<div class="logotipo">
            <a href="https://www.eldiario.es/canariasahora/" ><img  src="https://static.eldiario.es/eldiario/public/file/2022/0519/16/cabecera-canarias-ahora-1e77a95.png" alt="Canarias Ahora" height="67" width="348"></a>
        </div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                                
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
            
    
    <div class="buttons">
                                    
                                                                                    <edi-user-menu-mobile class="edi-user-menu-mobile full-width" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        

            </div>

                    
        <div class="bulletin">
                <a href="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/politica/"
                           title="Noticias de Política"
                                                                              >
                                                        Política
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/economia/"
                           title="Noticias de Economía"
                                                                              >
                                                        Economía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/sociedad/"
                           title="Noticias de Sociedad"
                                                                              >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/migraciones/"
                           title="Noticias de Migraciones"
                                                                              >
                                                        Migraciones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tribunales/"
                           title="Noticias de Tribunales"
                                                                              >
                                                        Tribunales
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/ciencia_y_medio_ambiente/"
                           title="Noticias de Medio ambiente"
                                                                              >
                                                        Medio ambiente
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/sucesos/"
                           title="Noticias de Sucesos"
                                                                              >
                                                        Sucesos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tiempo-canarias/"
                           title="Noticias de El Tiempo"
                                                                              >
                                                        El Tiempo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/cultura/"
                           title="Noticias de Cultura"
                                                                              >
                                                        Cultura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/redes/"
                           title="Noticias de Redes"
                                                                              >
                                                        Redes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/islas/"
                           title="Noticias de Islas"
                                                                              >
                                                        Islas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/nacional/"
                           title="Noticias de Nacional"
                                                                              >
                                                        Nacional
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/internacional/"
                           title="Noticias de Internacional"
                                                                              >
                                                        Internacional
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/amaziges/"
                           title="Noticias de Amaziges de Canarias"
                                                                              >
                                                        Amaziges de Canarias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/nekuni/"
                           title="Noticias de Ciencia Nekuni"
                                                                              >
                                                        Ciencia Nekuni
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/Deportes"
                           title="Noticias de Deportes"
                                                                              >
                                                        Deportes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/por-fogones/"
                           title="Noticias de Gastronomía: Por Fogones"
                                                                              >
                                                        Gastronomía: Por Fogones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/eldiario-agricola/"
                           title="Noticias de Diario Agrícola"
                                                                              >
                                                        Diario Agrícola
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/viajarahora/"
                           title="Noticias de Viajar Ahora"
                                                                              >
                                                        Viajar Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/turismo/"
                           title="Noticias de Turismo"
                                                                              >
                                                        Turismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/brands/"
                           title="Noticias de ahora.brands"
                                                                              >
                                                        ahora.brands
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/canariasahora/brands/que-es-ahora-brands/"
                                           title="Noticias de Qué es ahora.brands"
                                                                                                                              >
                                                                                        Qué es ahora.brands
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/canariasahora/impulsa-startups/"
                                           title="Noticias de Impulsa Startups"
                                                                                                                              >
                                                                                        Impulsa Startups
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/tenerifeahora/"
                           title="Noticias de Tenerife Ahora"
                                                                              >
                                                        Tenerife Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lapalmaahora/"
                           title="Noticias de La Palma Ahora"
                                                                              >
                                                        La Palma Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/elhierroahora/"
                           title="Noticias de El Hierro Ahora"
                                                                              >
                                                        El Hierro Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lanzaroteahora/"
                           title="Noticias de Lanzarote Ahora"
                                                                              >
                                                        Lanzarote Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/fuerteventuraahora/"
                           title="Noticias de Fuerteventura Ahora"
                                                                              >
                                                        Fuerteventura Ahora
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/lagomeraahora/"
                           title="Noticias de La Gomera Ahora"
                                                                              >
                                                        La Gomera Ahora
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/canarias-opina/"
                           title="Noticias de Canarias Opina"
                                                                              >
                                                        Canarias Opina
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/carlossosa/"
                           title="Noticias de CarlosSosa_"
                                                                              >
                                                        CarlosSosa_
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/cultura/la-vida-contada/"
                           title="Noticias de La Vida Contada"
                                                                              >
                                                        La Vida Contada
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/la-corte-de-los-enanos/"
                           title="Noticias de La corte de los enanos"
                                                                              >
                                                        La corte de los enanos
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

                                    
    
    
</div>

    </div>

</div>
    </div>


<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                                                                        
                        <div class="header-info topics">
                                                            

<div class="hottopics" data-mrf-recirculation="hot-topics">
    <div class="htags">
        <div class="menu-draggable">
            

    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/politica/"
                                                                                          >
                                Política
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/economia/"
                                                                                          >
                                Economía
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/sociedad/"
                                                                                          >
                                Sociedad
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/migraciones/"
                                                                                          >
                                Migraciones
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/ciencia_y_medio_ambiente/"
                                                                                          >
                                Ciencia
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/amaziges/"
                                                                                          >
                                Amaziges
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/sucesos/"
                                                                                          >
                                Sucesos
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/canariasahora/tiempo-canarias/"
                                                                                          >
                                Tiempo
                            </a>
                        
                                            </div>
                            </nav>
        </div>
    </div>
        </div>
    </div>
        <div class="hfocus">
        <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
            <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
        </a>
    </div>
    </div>

                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad mb-10px">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_top1&quot;,&quot;seed&quot;:&quot;7635869270587450387&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000233,&quot;name&quot;:&quot;Desktop Canarias Ahora noticia top 1&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,50],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bajo_header&quot;,&quot;seed&quot;:&quot;5034840917083026233&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000235,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Bajo Header&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

        
        

    <div class="news-header">
        <h1 class="title">
                        Las Palmas de Gran Canaria construirá 130 viviendas públicas en Tamaraceite para alquilarlas “a precios asequibles”
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            Estas casas se construirán en una parcela en desuso de 4.552 metros cuadrados en la avenida 8 de Marzo
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="9812382"
                                            :share-url="'https://www.eldiario.es/1_95b99e'"
                                            :share-text="'Las%20Palmas%20de%20Gran%20Canaria%20construir%C3%A1%20130%20viviendas%20p%C3%BAblicas%20en%20Tamaraceite%20para%20alquilarlas%20%22a%20precios%20asequibles%22'"
                                            :share-target="''"
                                            :share-rel="'Cahora'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            





    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/b5e81a0d-99d1-4247-b7b1-ffb5710331fb_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/b5e81a0d-99d1-4247-b7b1-ffb5710331fb_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/b5e81a0d-99d1-4247-b7b1-ffb5710331fb_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/b5e81a0d-99d1-4247-b7b1-ffb5710331fb_16-9-discover-aspect-ratio_default_0.jpg" alt="La avenida 8 de marzo, en el barrio de Tamaraceite, en Las Palmas de Gran Canaria">
            </picture>

    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                La avenida 8 de marzo, en el barrio de Tamaraceite, en Las Palmas de Gran Canaria                                    <span class="author"> Google Maps</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://www.eldiario.es/autores/canarias_ahora/">Canarias Ahora</a>
            </p>
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-12-21T11:00:51+01:00">
                <span class="day">21 de diciembre de 2022</span>
                <span class="hour">11:00h</span>
            </time>

                            <br>
                <time class="date modification-date" datetime="2022-12-21T11:06:55+01:00">
                    <span class="day">Actualizado el 21/12/2022</span>
                    <span class="hour">11:06h</span>
                </time>
            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                                                                                                                    
    
                                



    <p class="article-text">
        El <strong>Ayuntamiento de Las Palmas de Gran Canaria,</strong> a trav&eacute;s del &aacute;rea de Urbanismo, construir&aacute;<strong> 130 viviendas</strong> de<strong> protecci&oacute;n p&uacute;blica</strong> que ser&aacute;n energ&eacute;ticamente sostenibles en <strong>Tamaraceite Sur </strong>para su alquiler a precios asequibles. La promoci&oacute;n estar&aacute; ubicada en la avenida 8 de Marzo en una parcela que actualmente est&aacute; en desuso.
    </p>
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_ED-bajo-titular&quot;,&quot;seed&quot;:&quot;792994060492019666&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:86,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            
            
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        El alcalde de la ciudad, Augusto Hidalgo, suscribi&oacute; este pasado martes con la ministra de Transportes, Movilidad y Agenda Urbana, Raquel S&aacute;nchez, la directora del Instituto Canario de la Vivienda, entidad dependiente de la Consejer&iacute;a de Obras P&uacute;blicas, Transportes y Vivienda del Gobierno de Canarias, Maribel Santana, y la gerente de la Sociedad Municipal de Gesti&oacute;n Urban&iacute;stica (GEURSA), Marina M&aacute;s, un acuerdo para la asignaci&oacute;n de 6 millones de euros procedentes del Plan de Recuperaci&oacute;n, Transformaci&oacute;n y Resiliencia financiado por los fondos europeos <a href="https://www.eldiario.es/canariasahora/politica/canarias-recibe-1-338-millones-fondos-next-generation-quinta-comunidad-ayudas_1_9786851.html" data-mrf-recirculation="links-noticia" class="link">Next Generation EU</a>.
    </p>
    
                    
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480],[600,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;5111656011316508882&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                        


    <figure
            >
            






    <picture class="news-image" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7e2aea29-c897-41d0-8079-f7845f061b8e_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7e2aea29-c897-41d0-8079-f7845f061b8e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7e2aea29-c897-41d0-8079-f7845f061b8e_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>



            <figcaption class="image-footer">
            <span class="title">
                El alcalde, Augusto Hidalgo, la ministra de Transportes, Movilidad y Agenda Urbana, Raquel Sánchez, y la directora del Instituto Canario de la Vivienda, Maribel Santana, firman un acuerdo para la asignación de 6 millones de euros procedentes de los fondos europeos
                            </span>
                    </figcaption>
        </figure>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Este convenio, gestionado a trav&eacute;s de la Consejer&iacute;a de Obras P&uacute;blicas, Transportes y Vivienda del Gobierno de Canarias, supondr&aacute; una inversi&oacute;n total en la ciudad de 15.275.700 euros, con un 40% aportado por el Ejecutivo estatal y un 60% por el Consistorio. Con el proyecto presentado, el Ayuntamiento ha obtenido la aportaci&oacute;n m&aacute;xima establecida en la convocatoria estatal calculadas en base a los metros cuadrados &uacute;tiles y n&uacute;mero de viviendas.&nbsp;
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;7280586419225996570&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:83,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Augusto Hidalgo destac&oacute; que &ldquo;este proyecto son tres las iniciativas que est&aacute;n en marcha para construir en el municipio un total de 229 viviendas para su alquiler a precios asequibles&rdquo;.
    </p>
    
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[&quot;fluid&quot;,[336,280],[480,320],[600,250],[320,480],[600,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_intext&quot;,&quot;seed&quot;:&quot;6625289542610602746&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:62,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        &ldquo;Estos proyectos est&aacute;n destinados a proteger a una poblaci&oacute;n que no es la tradicionalmente asociada a viviendas de protecci&oacute;n oficial, si no a personas que, aunque trabajan, tienen dificultades para acceder a la vivienda&rdquo;, explic&oacute; el regidor capitalino. El Ayuntamiento, adem&aacute;s de redactar y construir, tambi&eacute;n se har&aacute; cargo de adjudicar las viviendas.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        La promoci&oacute;n se edificar&aacute; en la avenida 8 de Marzo en una parcela de 4.552 metros cuadrados que actualmente est&aacute; en desuso de titularidad de GEURSA. El proyecto contempla tres tipos de vivienda, con superficies comprendidas entre 45 metros cuadrados hasta 72 metros cuadrados e incluye garajes y trasteros.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
            <div id="container-after-news-outlook"></div>
    
    
                                



    <p class="article-text">
        La ciudadan&iacute;a tendr&aacute; a su disposici&oacute;n toda la informaci&oacute;n relativa a estos proyectos a trav&eacute;s de la Ventanilla &Uacute;nica de la Vivienda, en la C/ Plaza de la Constituci&oacute;n, n&ordm; 2. &nbsp;
    </p>
    
    
    
    
    
    
    
        

                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;4406570548619368614&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:84,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        El convenio suscrito hoy se suma al acuerdo firmado el pasado mes de julio con el Ministerio de Transportes, Movilidad y Agenda Urbana para la construcci&oacute;n de otras 36 viviendas de protecci&oacute;n p&uacute;blica en Tamaraceite Sur y 63, a trav&eacute;s del Consorcio de Vivienda, en El Secadero, adem&aacute;s de la rehabilitaci&oacute;n integral de 899 viviendas en La Paterna. Estos tres proyectos supondr&aacute;n una inversi&oacute;n total en la capital de 31 millones de euros procedentes de los fondos Next Generation.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/canariasahora/sociedad/">Sociedad</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="9812382"
                                                        :share-url="'https://www.eldiario.es/1_95b99e'"
                                                        :share-text="'Las%20Palmas%20de%20Gran%20Canaria%20construir%C3%A1%20130%20viviendas%20p%C3%BAblicas%20en%20Tamaraceite%20para%20alquilarlas%20%22a%20precios%20asequibles%22'"
                                                        :share-target="''"
                                                        :share-rel="'Cahora'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                                                                            
                                                                                                                                    
    


                                                        
            <aside class="news-sponsored-content">
            <div class="sponsored-content-wrapper">
                                        <div data-mrf-recirculation="taboola">
        <div id="taboola-container"></div>
    </div>
                
                
                            </div>
        </aside>
    
                                                                                    </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9812382"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                <div class="hide-in-mobile">
                                                                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9808520">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/cd8a8302-a82a-416a-ae9f-ddd279ca657c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cd8a8302-a82a-416a-ae9f-ddd279ca657c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cd8a8302-a82a-416a-ae9f-ddd279ca657c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Tribunal Constitucional, durante el pleno en el que se ha decidido este jueves impedir la votación del Senado sobre su renovación.">
            </picture>



    <div class="new-info">
                    <a href="/escolar" class="new-category">Escolar.net</a>
                <a href="/escolar/democracia-atropellada-tribunal-constitucional_132_9808520.html" class="new-title">La democracia atropellada por el Tribunal Constitucional</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9808176">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b07c4c27-4ae3-4828-a7ff-4ae827ba84c6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b07c4c27-4ae3-4828-a7ff-4ae827ba84c6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b07c4c27-4ae3-4828-a7ff-4ae827ba84c6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente del Tribunal Constitucional Pedro José González-Trevijano Sánchez (d) preside el primer pleno de la institución tras su renovación en Madrid">
            </picture>



    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/constitucional-amordaza-parlamento_1_9808176.html" class="new-title">El Constitucional amordaza al Parlamento</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9806130">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2df31cd1-f4ec-4654-8f20-c98c6458659a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2df31cd1-f4ec-4654-8f20-c98c6458659a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2df31cd1-f4ec-4654-8f20-c98c6458659a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente del Tribunal Constitucional, Pedro González-Trevijano, a 15 de diciembre de 2021">
            </picture>



    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/claves-decision-constitucional-paralizado-propia-renovacion_1_9806130.html" class="new-title">Las claves de la decisión del Constitucional que ha paralizado su propia renovación</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9808874">

    






    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/29310d32-9282-497b-aab7-107d10867d2e_16-9-aspect-ratio_default_0_x2047y1563.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Varias personas caminan frente a la sede del Tribunal Constitucional.">
                        </picture>



    <div class="new-info">
                    <a href="/contracorriente" class="new-category">Contracorriente</a>
                <a href="/contracorriente/ahora_132_9808874.html" class="new-title">¿Y ahora qué?</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9808439">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6fc68ade-5bd9-4fd7-b2cb-2034ca0a3d05_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6fc68ade-5bd9-4fd7-b2cb-2034ca0a3d05_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6fc68ade-5bd9-4fd7-b2cb-2034ca0a3d05_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Vista del exterior del edificio del Tribunal Constitucional EFE/Emilio Naranjo">
            </picture>



    <div class="new-info">
                    <a href="/opinion/zona-critica/" class="new-category">Zona Crítica</a>
                <a href="/opinion/zona-critica/derecha-caos_129_9808439.html" class="new-title">La derecha o el caos</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9811650">

    






    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/0d4f7f8c-ec03-4dc4-8ebf-426af1d820de_16-9-aspect-ratio_default_0_x1036y330.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente del Constitucional, Pedro González-Trevijano, conversa con los presidentes del Congreso y el Senado el Día de la Fiesta Nacional">
                        </picture>



    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/ultimo-bloqueo-judicial-deja-renovacion-manos-presidente-constitucional_1_9811650.html" class="new-title">El último bloqueo del Poder Judicial deja la renovación en manos del presidente del Constitucional</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9811287">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3ef9b8a5-d850-4d92-b053-154e66ce1ca8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3ef9b8a5-d850-4d92-b053-154e66ce1ca8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3ef9b8a5-d850-4d92-b053-154e66ce1ca8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sánchez, durante su comparecencia institucional en La Moncloa tras la decisión del TC">
            </picture>



    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/mayoria-investidura-cierra-filas-gobierno-impulsar-desbloqueo-constitucional_1_9811287.html" class="new-title">La mayoría de la investidura cierra filas con el Gobierno para impulsar ya el desbloqueo del Constitucional</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9812262">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1f2269c7-70ef-4a4c-b37a-c78db14a7908_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1f2269c7-70ef-4a4c-b37a-c78db14a7908_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1f2269c7-70ef-4a4c-b37a-c78db14a7908_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Archivo - El presidente del Gobierno, Pedro Sánchez, durante una sesión de control al Gobierno del Pleno del Congreso.">
            </picture>



    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/ultima-hora-actualidad-politica-directo_6_9812262.html" class="new-title">Última hora sobre la actualidad política, en directo</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9811203">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2a73425e-0f2e-416a-a76b-a63befc9701c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2a73425e-0f2e-416a-a76b-a63befc9701c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2a73425e-0f2e-416a-a76b-a63befc9701c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El rey Felipe recibe al presidente Tribunal Constitucional, Pedro González-Trevijano, que hará entrega de la memoria anual del Tribunal Constitucional, este lunes en el Palacio de la Zarzuela. EFE/J.J. Guillén">
            </picture>



    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/pedro-gonzalez-trevijano-pacificador-incendiado-constitucional_1_9811203.html" class="new-title">Pedro González-Trevijano, el &#039;pacificador&#039; que ha incendiado el Constitucional</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9812342">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d7d6b37d-6b62-4da8-a562-27f75afda376_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d7d6b37d-6b62-4da8-a562-27f75afda376_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d7d6b37d-6b62-4da8-a562-27f75afda376_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Archivo - El presidente del Gobierno, Pedro Sánchez, durante una sesión de control al Gobierno del Pleno del Congreso.">
            </picture>



    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/sanchez-dice-producido-interferencia-legislativo-problema-pp-no-reconoce-resultados_1_9812342.html" class="new-title">Sánchez denuncia una &quot;interferencia&quot; en el Poder Legislativo y que el &quot;problema&quot; es que el PP no reconoce los resultados</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9810667">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/562b334f-0db2-4508-9b60-ddd4980ef0d0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/562b334f-0db2-4508-9b60-ddd4980ef0d0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/562b334f-0db2-4508-9b60-ddd4980ef0d0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Núñez Feijóo en la sede del PP antes de la rueda de prensa del martes.">
            </picture>



    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/feijoo-apuesta-crispacion-sanchez-prueba-plan-b-bruselas-vigila_129_9810667.html" class="new-title">Feijóo apuesta por la crispación, Sánchez prueba con el plan B y Bruselas los vigila a ambos</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9811798">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9387a11d-d151-4005-817f-664a647da69b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9387a11d-d151-4005-817f-664a647da69b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9387a11d-d151-4005-817f-664a647da69b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente del Partido Popular (PP), Alberto Núñez Feijóo, durante la clausura del acto ‘En defensa de un gran país’, el 17 de diciembre, en Lardero, La Rioja).">
            </picture>



    <div class="new-info">
                    <a href="/opinion/tribuna-abierta/" class="new-category">Tribuna Abierta</a>
                <a href="/opinion/tribuna-abierta/radicalismo-derechas_129_9811798.html" class="new-title">El radicalismo de las derechas</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9810568">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/188f3d2d-514a-43b8-a7a3-47768da6e246_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/188f3d2d-514a-43b8-a7a3-47768da6e246_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/188f3d2d-514a-43b8-a7a3-47768da6e246_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="🎙 PODCAST | ¿Tan grave es lo del Tribunal Constitucional?">
            </picture>



    <div class="new-info">
                    <a href="/blog/al-dia/" class="new-category">Al día</a>
                <a href="/blog/al-dia/podcast-grave-tribunal-constitucional_132_9810568.html" class="new-title">🎙 PODCAST | ¿Tan grave es lo del Tribunal Constitucional?</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9810541">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/45a9adac-63fd-49c5-8021-19bee70c12f0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/45a9adac-63fd-49c5-8021-19bee70c12f0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/45a9adac-63fd-49c5-8021-19bee70c12f0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Togas.">
            </picture>



    <div class="new-info">
                    <a href="/opinion/zona-critica/" class="new-category">Zona Crítica</a>
                <a href="/opinion/zona-critica/destruyendo-justicia-periodismo-democracia_129_9810541.html" class="new-title">Destruyendo la justicia, el periodismo y la democracia</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9811762">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b6fb2be5-784c-4efc-b23d-63160f145d59_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b6fb2be5-784c-4efc-b23d-63160f145d59_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b6fb2be5-784c-4efc-b23d-63160f145d59_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sede del Tribunal Constitucional. EFE/ Zipi">
            </picture>



    <div class="new-info">
                    <a href="/opinion/tribuna-abierta/" class="new-category">Tribuna Abierta</a>
                <a href="/opinion/tribuna-abierta/dano-insostenible-derecho_129_9811762.html" class="new-title">Un daño insostenible al Estado de Derecho</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9808100">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/37b1690a-268b-48d7-869c-ec0a6ddd40c0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/37b1690a-268b-48d7-869c-ec0a6ddd40c0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/37b1690a-268b-48d7-869c-ec0a6ddd40c0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>



    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/nicolas-sanchez-albornoz-reclama-cuadros-robados-franquismo-colgados-parador-almagro_1_9808100.html" class="new-title">Nicolás Sánchez-Albornoz reclama dos cuadros robados por el franquismo colgados en el Parador de Almagro</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9810826">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/add1da8b-6dfb-448a-a0cd-23b0028012f6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/add1da8b-6dfb-448a-a0cd-23b0028012f6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/add1da8b-6dfb-448a-a0cd-23b0028012f6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un joven entra a una Oficina de Empleo en Madrid, a principios de diciembre.">
            </picture>



    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/banco-espana-reconoce-impacto-positivo-smi-apoyo-reforma-laboral-consumo_1_9810826.html" class="new-title">El Banco de España reconoce el impacto positivo del SMI y el apoyo de la reforma laboral al consumo</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/Deportes/futbol/cd-tenerife-cierra-ano-pasaron_1_9812702.html"
            >El CD Tenerife cierra el año en Pasarón</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/sucesos/golpe-narcotrafico-seis-detenidos-desmantelado-punto-venta-droga-piso-tenerife_1_9812727.html"
            >Golpe al narcotráfico: seis detenidos y desmantelado un punto de venta de droga en un piso en Tenerife</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/lapalmaahora/sociedad/ccoo-asegura-requerimientos-inspeccion-trabajo-sacan-luz-carencias-bomberos-palma_1_9812721.html"
            >CCOO asegura que “dos requerimientos de la Inspección de Trabajo” sacan a la luz “las carencias” de los bomberos de La Palma</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/economia/garamendi-mete-banca-cupula-ceoe-mantiene-sanchez-llibre-pese-rivalidad_1_9812597.html"
            >Garamendi mete a la banca en la cúpula de CEOE y mantiene a Sánchez Llibre pese a su rivalidad</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/canarias-opina/dilema_132_9812685.html"
            >El dilema</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/economia/senado-aprueba-forma-definitiva-cambios-ultimos-presupuestos-legislatura_1_9812640.html"
            >El Senado aprueba de forma definitiva y sin cambios los últimos Presupuestos de la legislatura</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/edcreativo/concesion-licencias-frena-puesta-marcha-diversos-puntos-recarga-coche-electrico_7_9812631.html"
            >La concesión de las licencias frena la puesta en marcha de diversos puntos de recarga de coche eléctrico</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/castilla-y-leon/sucesos/detenido-pedofilo-creaba-pornografia-infantil-inteligencia-artificial-valladolid_1_9812574.html"
            >Detenido un pedófilo que creaba pornografía infantil con Inteligencia Artificial en Valladolid</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right1&quot;,&quot;seed&quot;:&quot;1243875060973799790&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:53,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        <div class="bbnx-module" data-bbnx-id="8edf1e54-0010-44ae-b053-58ba3d280225"><div class="" ><div class="bulletin-subscription  "><img class="lazy entered loaded" data-src="https://static.eldiario.es/clip/9becb963-c020-4427-8f06-cfb84090aa2a_source-aspect-ratio_default_0.jpg" alt="" data-ll-status="loaded" src="https://static.eldiario.es/clip/9becb963-c020-4427-8f06-cfb84090aa2a_source-aspect-ratio_default_0.jpg" width="100%"><div id="mc_embed_signup"><form action="https://mailchi.mp/6edd659f3f94/registro-boletines-canariasahora" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate=""><div id="mc_embed_signup_scroll"><h2 class="title" style="text-align: center; margin-top: 20px; margin-bottom: 20px;">Recibe nuestros boletines</h2><div class="clear"><input type="submit" value="Apúntate" name="subscribe" id="mc-embedded-subscribe" class="button send-btn" style="background-color: rgb(76, 170, 216);"></div></div></form></div></div></div></div>            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right2&quot;,&quot;seed&quot;:&quot;2210343658036993725&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:54,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:600}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/impulsa-startups/impulsa-startups-impulsa-ventures-anteproyecto-de-ley-ley-de-industria-digitalizacion_1_9812728.html" class="post-title">Aprobado anteproyecto de la nueva Ley de Industria que refuerza el papel de la industria en la doble transición verde y digital</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/impulsa-startups/impulsa-startups-impulsa-ventures-anteproyecto-de-ley-ley-de-industria-digitalizacion_1_9812728.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/bc81bc0a-bbfd-4917-9ead-dc1f87aaee37_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Aprobado anteproyecto de la nueva Ley de Industria que refuerza el papel de la industria en la doble transición verde y digital"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/Deportes/futbol/cd-tenerife-cierra-ano-pasaron_1_9812702.html" class="post-title">El CD Tenerife cierra el año en Pasarón</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/Deportes/futbol/cd-tenerife-cierra-ano-pasaron_1_9812702.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/a5a085ca-dc05-40f0-803a-146c54264d5b_16-9-aspect-ratio_default_0.jpg"
                                                        alt="El CD Tenerife cierra el año en Pasarón"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/sucesos/golpe-narcotrafico-seis-detenidos-desmantelado-punto-venta-droga-piso-tenerife_1_9812727.html" class="post-title">Golpe al narcotráfico: seis detenidos y desmantelado un punto de venta de droga en un piso en Tenerife</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/sucesos/golpe-narcotrafico-seis-detenidos-desmantelado-punto-venta-droga-piso-tenerife_1_9812727.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/41513d62-51c9-4dc2-a043-3ab6e92bd637_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Golpe al narcotráfico: seis detenidos y desmantelado un punto de venta de droga en un piso en Tenerife"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/lapalmaahora/sociedad/ccoo-asegura-requerimientos-inspeccion-trabajo-sacan-luz-carencias-bomberos-palma_1_9812721.html" class="post-title">CCOO asegura que “dos requerimientos de la Inspección de Trabajo” sacan a la luz “las carencias” de los bomberos de La Palma</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/lapalmaahora/sociedad/ccoo-asegura-requerimientos-inspeccion-trabajo-sacan-luz-carencias-bomberos-palma_1_9812721.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/d7e14946-3267-4ab2-88d7-7b50c938a5c5_16-9-aspect-ratio_default_0.jpg"
                                                        alt="CCOO asegura que “dos requerimientos de la Inspección de Trabajo” sacan a la luz “las carencias” de los bomberos de La Palma"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/canarias-opina/dilema_132_9812685.html" class="post-title">El dilema</a>

                                    </div>

                
                                <div class="post__img-content">
                    <a class="post-img" href="/canariasahora/canarias-opina/dilema_132_9812685.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/d7e14946-3267-4ab2-88d7-7b50c938a5c5_16-9-aspect-ratio_default_0.jpg"
                                                        alt="El dilema"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right3&quot;,&quot;seed&quot;:&quot;4279327290660693049&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:55,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        <aside class="see-more-blog  " >

    
    <ul class="posts-wrapper">
                    <li class="post">
                <a href="/canariasahora/redes/canal-telegram-canarias-ahora-noticias-destacadas-movil_1_7214840.html" title="Así es el canal de Telegram de Canarias Ahora: las noticias más destacadas, gratis en tu móvil">
                    <span class="post-text">
                                                    <span class="post-category">
                                
                            </span>
                                            </span>
                    <p class="post-title">
                        Así es el canal de Telegram de Canarias Ahora: las noticias más destacadas, gratis en tu móvil
                    </p>
                                            <figure class="post-img lazy" data-bg="https://static.eldiario.es/clip/d5481e70-23aa-49ad-8597-f465082eafaf_16-9-aspect-ratio_default_0.jpg" ></figure>
                                    </a>
            </li>
            </ul>

            <a title="Ver más" target="" href="" class="see-more-link">Ver más
            <i class="right-arrow fal fa-chevron-right"></i>
        </a>
    
</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_right4&quot;,&quot;seed&quot;:&quot;4840371508150690981&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:56,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/tiempo-canarias/tiempo-canarias-teide-primera-nevada-invierno-navidad-nieve_1_9809706.html">Tiempo en Canarias: lluvia en todas las islas y nieve en El Teide después de Navidad</a></p>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/tiempo-canarias/tiempo-canarias-teide-primera-nevada-invierno-navidad-nieve_1_9809706.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e606f16d-e640-4cca-94e8-20adf6e5c1f3_16-9-aspect-ratio_default_0.jpg" alt="Tiempo en Canarias: lluvia en todas las islas y nieve en El Teide después de Navidad" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/politica/diputados-pp-abandonan-parlamento-canarias-denunciar-golpe-blando-togas-gaviotas-parlamento-pleno-presupuestos-tc-constitucional_1_9809540.html">Diputados del PP abandonan el Parlamento de Canarias tras denunciar Podemos un &quot;golpe blando de togas y gaviotas&quot;</a></p>
                    <a href="https://www.eldiario.es/autores/jennifer_jimenez/" class="author">Jennifer Jiménez</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/politica/diputados-pp-abandonan-parlamento-canarias-denunciar-golpe-blando-togas-gaviotas-parlamento-pleno-presupuestos-tc-constitucional_1_9809540.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/eedea933-9f70-4c78-ad98-1e2e2216c6eb_16-9-aspect-ratio_default_0.jpg" alt="Diputados del PP abandonan el Parlamento de Canarias tras denunciar Podemos un &quot;golpe blando de togas y gaviotas&quot;" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/ciencia_y_medio_ambiente/sanidad-pide-colaboracion-ciudadana-frenar-canarias-mosquito-aedes-aegypti-transmisor-enfermedades-dengue_1_9810783.html">Sanidad pide colaboración ciudadana para frenar en Canarias al mosquito &#039;Aedes aegypti&#039;, transmisor de enfermedades como el dengue</a></p>
                    <a href="" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/ciencia_y_medio_ambiente/sanidad-pide-colaboracion-ciudadana-frenar-canarias-mosquito-aedes-aegypti-transmisor-enfermedades-dengue_1_9810783.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a080ae84-2d6d-47ab-b943-fa38c4d6b64c_16-9-aspect-ratio_default_0.jpg" alt="Sanidad pide colaboración ciudadana para frenar en Canarias al mosquito &#039;Aedes aegypti&#039;, transmisor de enfermedades como el dengue" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/lapalmaahora/sociedad/real-sociedad-canina-espanola-reconoce-grupo-etnico-perro-ratonero-palmero_1_9809781.html">La Real Sociedad Canina Española reconoce como ‘Grupo Étnico’ al Perro Ratonero Palmero</a></p>
                    <a href="https://www.eldiario.es/autores/la_palma_ahora/" class="author">La Palma Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/lapalmaahora/sociedad/real-sociedad-canina-espanola-reconoce-grupo-etnico-perro-ratonero-palmero_1_9809781.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/6fa8c2c2-361c-4071-8ccf-f57d2d58a7c8_16-9-aspect-ratio_default_0.jpg" alt="La Real Sociedad Canina Española reconoce como ‘Grupo Étnico’ al Perro Ratonero Palmero" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/sociedad/son-novedades-aplicara-tranvia-tenerife-abonos-sean-gratuitos_1_9811469.html">Estas son las novedades que aplicará el tranvía de Tenerife cuando los abonos sean gratuitos</a></p>
                    <a href="" class="author">EFE</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/son-novedades-aplicara-tranvia-tenerife-abonos-sean-gratuitos_1_9811469.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a855c0b8-fc8e-4e61-8b35-7861d1470ff3_16-9-aspect-ratio_default_0.jpg" alt="Estas son las novedades que aplicará el tranvía de Tenerife cuando los abonos sean gratuitos" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/sucesos/herido-volcar-camion-gc-1-martes_1_9811987.html">Un hombre, herido tras volcar un camión en la GC-1 este martes</a></p>
                    <a href="https://www.eldiario.es/autores/canarias_ahora/" class="author">Canarias Ahora</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/sucesos/herido-volcar-camion-gc-1-martes_1_9811987.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/49de7890-7a37-4907-b9a3-7c70566d3ffd_16-9-aspect-ratio_default_0.jpg" alt="Un hombre, herido tras volcar un camión en la GC-1 este martes" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/sociedad/riesgo-pobreza-alcanza-47-ninos-canarias_1_9809429.html">El riesgo de pobreza alcanza al 47% de los niños en Canarias</a></p>
                    <a href="" class="author">Efe</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/riesgo-pobreza-alcanza-47-ninos-canarias_1_9809429.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/f06849fe-944d-4e0f-9fcf-bcf65afe7f13_16-9-aspect-ratio_default_0.jpg" alt="El riesgo de pobreza alcanza al 47% de los niños en Canarias" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising bannerbottom" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;9030540907724230872&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:58,&quot;name&quot;:&quot;Desktop Canarias Ahora - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_bottom&quot;,&quot;seed&quot;:&quot;6780813656235071920&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:82,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                        
        <a href="https://www.eldiario.es/canariasahora/" class="footer__logo" title="Canarias Ahora">
            <img class="footer-image  lazy" data-src="https://static.eldiario.es/eldiario/public/file/2022/0519/16/cabecera-canarias-ahora-1e77a95.png"  alt="Canarias Ahora" width="700" height="120">
        </a>

        

    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a
    title="Android"
    href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es"
    style="background-color: transparent"
    >
    <i class="fab fa-android"></i>
</a>
                                              
<a
    title="Apple"
    href="https://apps.apple.com/es/app/eldiario-es/id1119554082"
    style="background-color: transparent"
    >
    <i class="fab fa-apple"></i>
</a>
                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a
    title="Twitter"
    href="https://twitter.com/Cahora"
    style="background-color: transparent"
    >
    <i class="fab fa-twitter"></i>
</a>
                                                    
<a
    title="Facebook"
    href="https://es-es.facebook.com/CanariasAhora/"
    style="background-color: transparent"
    >
    <i class="fab fa-facebook-f"></i>
</a>
                                                    
<a
    title="Telegram"
    href="https://t.me/canariasahora"
    style="background-color: transparent"
    >
    <i class="fab fa-telegram-plane"></i>
</a>
                                                    
<a
    title="Instagram"
    href="https://www.instagram.com/canarias.ahora/"
    style="background-color: transparent"
    >
    <i class="fab fa-instagram"></i>
</a>
                                                                    
<a
    title="RSS"
    href="/rss/"
    style="background-color: transparent"
    >
    <i class="fas fa-rss"></i>
</a>
                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/que_es/"                                                        >
                    Qué es Canarias Ahora
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://creativecommons.org/licenses/by-nc/4.0/deed.es"                     target="_blank"                     rel="nofollow"                >
                    Creative Commons
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/aviso_legal/"                                                        >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/politica_de_privacidad/"                                                        >
                    Política de privacidad
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canarias-ahora/informacion-sobre-cookies-banner/"                                                        >
                    Información sobre cookies (banner)
                </a>
            </li>
                                  <li class="link-item"><span class="link">Mis cookies</span></li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/canariasahora/contacto/"                                                        >
                    Contacto
                </a>
            </li>
              
                <li class="link-item">
              <a class="link" href="https://mastodon.world/@eldiarioes" rel="me">Mastodon</a>
          </li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="1797941"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,50],[320,50],[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es_noticia_sticky&quot;,&quot;seed&quot;:&quot;4039014322841498824&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000009,&quot;name&quot;:&quot;M\u00f3vil Canarias Ahora Noticia Skicky&quot;,&quot;slot&quot;:&quot;horizontalBanner&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="1797941"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                                

                        
    <aside class="cmp-popup-presentation d-none">
        <div class="popup-wrapper">
            <span class="popup-top">
                <img
                    class="main-image lazy"
                    data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"
                                        alt="Sol de Mayo"
                />
                <span class="text">Te presentamos el periódico hermano de elDiario.es en Argentina</span>
            </span>
            <div class="popup-bottom">
                <a href="https://www.eldiarioar.com" class="logo__holder">
                    <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
                </a>
                <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
            </div>
            <div class="icon-wrapper">
                <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon" alt="close icon" />
            </div>
        </div>
    </aside>


<img data-src="https://eldiario.st.bitban.com/p.gif?d=4&t=c&i=9812382&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false,
            partner: false,
            preview: false
        };
    </script>
            <script src="/js/app.js?id=f510aef5cc17e2888cf9"></script>
        <script src="/js/edi-app.js?id=6c67933b63641db5c0b5"></script>

            <script type="module">
        (async function() {
            if (window.app.user.isLogged) {
                return;
            }

                                    if (parseInt(window.appInfo.siteId) === 5) {
                const { getChecklocCountry } = await import('/js/checkloc.js');
                try {
                    if (await getChecklocCountry() !== 'AR') {
                        return;
                    }
                } catch (err) {
                    console.error(err);
                }
            }

            const execOnload = () => {
                function onOneTapSignedIn(response) {
                    
                    if (!response) {
                        return;
                    }

                    if (!response['credential']) {
                        return new Error('No credentials returned from Google');
                    }
                    const credential = response['credential'];
                    window.app.user.swgLogin(
                        `https://usersapi.eldiario.es/Google/TokenLoginRegister?token=${credential}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`,
                        'https://www.eldiario.es/api/edibrainhub/callback.html?op=l'
                    );
                }

                window.google.accounts.id.initialize({
                    client_id: '374907484754-cqa6c2icgro6sao9pap9hfvl6kgi2fvc.apps.googleusercontent.com',
                    callback: (response) => {
                        onOneTapSignedIn(response);
                    },
                });

                window.google.accounts.id.prompt((notification) => {
                    
                    if (notification.isNotDisplayed()) {
                                                return;
                    }

                    if (notification.isSkippedMoment()) {
                                                return;
                    }

                                    });

                window.google.accounts.id.renderButton(
                    document.getElementById('buttonDiv'),
                    { theme: 'outline', size: 'small' }  // customization attributes
                );
            }

            injectJS('https://accounts.google.com/gsi/client', {
                defer: true,
                onload: () => execOnload()
            })
        })();
    </script>

                <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
    
        
                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20221115.min.js" defer></script>
            
            
            
    
        
    
</body>

</html>
