<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />



<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="El Gobierno nombra nuevos embajadores en Polonia, Honduras y ante la OTAN" />

<meta property="og:url" content="http://www.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_0_699230689.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="El Gobierno ha aprobado hoy tres reales decretos por los que designa a Nicolás de la Parte embajador representante permanente ante la OTAN y ..." />

<meta property="og:image" content="http://images.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_EDIIMA20171020_0583_3.jpg" />

<meta name="description" content="El Gobierno ha aprobado hoy tres reales decretos por los que designa a Nicolás de la Parte embajador representante permanente ante la OTAN y ..." />

<meta name="keywords" content="Gobierno,embajadores,Polonia,Honduras,OTAN" />

<meta name="generator" content="BBT bCube" />



<title>El Gobierno nombra nuevos embajadores en Polonia, Honduras y ante la OTAN</title>

<script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '34616581',
microsite: 'eldiario-es',

    tipo: 'noticia',
    secciones: ['Politica'],
    node: 'EDINWS20171020_0619'
};
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

<!-- BBT_DFPINFO_ID = '34616581' -->
<!-- BBT_DFPINFO_ED_prop = 'eldiario-es' -->



<link href="http://static2.eldiario.es/static/EDIDiario/min/eldiario_min.css?hash=47712797dd52dd373a4e1af984edcbe7" rel="stylesheet" type="text/css" />

<link href="/public/custom_css/style.css?hash=11109cdd8105ed476e8ff135e519ce83" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/min/eldiario_min.js?hash=054316316a1db1de5a809d9690071787"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>


<link rel="alternate" title="Política" href="/rss/section/1000/" type="application/rss+xml" />



<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioes" />

<meta name="twitter:url" content="http://www.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_0_699230689.html" />

<meta name="twitter:title" content="El Gobierno nombra nuevos embajadores en Polonia, Honduras y ante la OTAN" />

<meta name="twitter:description" content="El Gobierno ha aprobado hoy tres reales decretos por los que designa a Nicolás de la Parte embajador representante permanente ante la OTAN y ..." />

<meta name="twitter:image" content="http://images.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_EDIIMA20171020_0583_4.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "El Gobierno nombra nuevos embajadores en Polonia, Honduras y ante la OTAN",
  "alternativeHeadline" : "El Gobierno nombra nuevos embajadores en Polonia, Honduras y ante la OTAN",
  "articleSection" : "Política",
  "creator" : ["EFE"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "EFE"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "http://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "http://static1.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2017-10-20T15:29:03+02:00",
  "dateModified" : "2017-10-20T15:29:03+02:00",
  "url" : "http://www.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_0_699230689.html",
  "mainEntityOfPage" : "http://www.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_0_699230689.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "http://images.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_EDIIMA20171020_0583_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "http://images.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_EDIIMA20171020_0583_4.jpg",
  
  "dateCreated" : "2017-10-20T15:29:03+02:00",
  "keywords": ["Gobierno","embajadores","Polonia","Honduras","OTAN"]
  }
</script>


<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "seguro.eldiario.es", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'eldiario.es',
    contentgroup2: '',
    contentgroup3: 'Política',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2017-10-20' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20171020_0619%26signature%3Dfc0fc2bfe177bab0ed0d83250deea289d5a61dc9">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="http://m.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_0_699230689.amp.html"/>

<link rel="image_src" type="image/jpeg" href="http://images.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_EDIIMA20171020_0583_3.jpg"/>


</head>
<!-- t = 1508506148 -->
<body class='menu-1000001  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->

<div id="edi-ad-slot-x02" class="no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x02");
    });
</script>
</div><!-- #edi-ad-slot-x02 -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

    <!-- MAIN CONTAINER -->
    <div id="container" class="">

        <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-article hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="http://static2.eldiario.es/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="/usuarios/mi-perfil.html" class="edistnd-lnk">Mi perfil</a>
            </li>
            <li>
                <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk">Regala eldiario.es</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="/logout.json" class="edistnd-lnk">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;">
        <a href="https://seguro.eldiario.es/usuarios/login.html" class="edistnd-lnk" title="Iniciar sesión">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        <div class="edistnd-hd-social">
    <h4 class="edistnd-hd-lst-hd">Síguenos:</h4>
    <ul>
        
        <li><a href="https://www.facebook.com/eldiarioes/" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
        
        
        <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
        
        
        <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
        
    </ul>

    
    <h4 class="edistnd-hd-lst-hd">Boletines</h4>
    <p><a href="http://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&id=10e11ebad6" class="edistnd-lnk ed-email">Boletines</a></p>
    
</div><!-- /.edistnd-hd-social  -->
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i>Menú</a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - the Guardian" target="_self">Internacional - the Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura y Tecnolog&iacute;a" target="_self">Cultura y Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            </li>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            <li>
                            <a href="http://comparador.eldiario.es/?utm_source=eldiario.es&utm_medium=display&utm_content=Comparador_Seguros&utm_campaign=whitelabels&ckggl=AMsySZbppSIILWxMbgGr0qrt-hx0&dclid=CNfV0LeX-dMCFVMg0wodkbgCZQ&_ga=2.149798079.843797962.1496652453-1769006915.1484733912" class="edistnd-lnk" title="Comparador de seguros" target="_self">Comparador de seguros</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.revistadon.com/" class="edistnd-lnk" title="Revista Don" target="_blank">Revista Don</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField"><i class="ed-search"> </i>Buscador:</label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="http://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Buscar...',
        searchField: "#mainSearchField",
        submit : false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function (e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Buscar...") {
            text = "";
        }

        var url = "/buscador/"  + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if(key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Buscar...") {
                text = "";
            }

            var url = "/buscador/"  + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
        <nav id="mainNav" class="edistnd-nav-main">
    <p class="edistnd-hd-lst-hd">Focos</p>
    <div class="swiper-container">
        <ul class="swiper-wrapper">
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/temas/independencia_de_catalunya/" title="Catalunya" target="_self" class="edistnd-lnk">Catalunya</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/violencia_machista/" title="Violencia machista" target="_blank" class="edistnd-lnk">Violencia machista</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/medio_ambiente/" title="Medio ambiente" target="_blank" class="edistnd-lnk">Medio ambiente</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/desigualdad_y_pobreza/" title="Desigualdad" target="_self" class="edistnd-lnk">Desigualdad</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/nidos/" title="Nueva secci&oacute;n: Nidos" target="_self" class="edistnd-lnk">Nueva sección: Nidos</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/" title="M&aacute;s focos" target="_self" class="edistnd-lnk">Más focos</a>
            </li>
            
            
        </ul>

        <div class="swiper-button-next"></div>
        <div class="swiper-button-prev"></div>
    </div>
</nav><!-- /#mainNav.edistnd-nav-main -->

    </div><!-- /.edistnd-navbar -->

    
    <div class="section-masthead">
        <h2 class="section-title">
                <span class="lnk">
                    <span class="article-title" id="dev-article-title">
                    </span><!-- /.article-title -->
                </span>
        </h2><!-- /.section-title -->
    </div><!-- /.section-masthead -->
    <script type="text/javascript">
        EDI.header.articleTitle.init();
    </script>
    
</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        
    
    <div class="rg-breakingnews rg">
  <div class="limiter limiter1">

    <section class="md-breakingnews md 0">
      <p class="holder">
	<span class="strap">
	  <span class="pill">DIRECTO</span>
	</span><!-- /.strap -->
	<span class="ticker">
	  <strong class="headline"><a href="http://www.eldiario.es/catalunya/politica/MINUTO-Diada_13_685361458.html">Catalunya, todas las claves</a></strong>
	</span><!-- /.ticker -->
      </p><!-- /.holder -->
    </section><!-- /.md-breakingnews -->

  </div><!-- .limiter1 -->
</div><!-- .rg-breakingnews -->

    
    


        <div class="rg-theme-wrap">

            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    <div class="ad-bottom-menu rg-ad rg no-adv-socios">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-top1" class="ad">
          <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
      </div><!-- #edi-ad-slot-top1 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Inicio" href="/">Inicio</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Pol&iacute;tica" href="/politica/">Política</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    El Gobierno nombra nuevos embajadores en Polonia, Honduras y ante la OTAN
                </h1>

                
                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">EFE</small>
  <span class="location">- Madrid</span>
</address><!-- .bkn.dateline -->



  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2017-10-20T15:29:03+02:00" property="published">
      <span class="date">20/10/2017 - </span>
      <span class="time" >15:29h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_0_699230689.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_29ad69e1&text=El+Gobierno+nombra+nuevos+embajadores+en+Polonia%2C+Honduras+y+ante+la+OTAN&via=eldiarioes" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ED-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="http://images.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_EDIIMA20171020_0583_4.jpg" width="643" height="362" alt="El Gobierno nombra nuevos embajadores en Polonia, Honduras y ante la OTAN" />

    <figcaption class="caption-inside">
      <p>
	El Gobierno nombra nuevos embajadores en Polonia, Honduras y ante la OTAN
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> El Gobierno ha aprobado hoy tres reales decretos por los que designa a Nicolás de la Parte embajador representante permanente ante la OTAN y nombra nuevos embajadores en Polonia, Francisco Javier Sanabria Valderrama, y Honduras, Guillermo Kirkpatrick de la Vega.</p><p class="mce"> Asimismo, el Ejecutivo ha acordado el nombramiento de Juan Ignacio Morro Villacián como director general de Naciones Unidas y Derechos Humanos, dependiente de la Secretaria de Estado de Asuntos Exteriores.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> El nuevo embajador representante permanente de España en el Consejo de la Organización del Tratado de Atlántico Norte, Nicolás Pascual de la Parte, nació en 1959, es licenciado en Derecho y miembro de la Carrera Diplomática desde 1987.</p><p class="mce"> Ha sido secretario en la Embajada de España en Irlanda y subdirector general adjunto de Coordinación Comunitaria para Asuntos Técnicos, y para Asuntos Aduaneros y Comerciales de la Unión Europea.</p><p class="mce"> Fue vocal asesor en el Gabinete del Presidente del Gobierno y en 2004 fue destinado a la Unidad Política de Alerta Rápida de la Secretaría General del Consejo de la Unión Europea. En febrero de 2012 fue designado embajador Representante de España en el Comité Político y de Seguridad del Consejo de la Unión Europea.</p><p class="mce"> Francisco javier Sanabria Valderrama, que estará al frente de la embajada de España en Polonia, nació e 6 de noviembre de 1962, es licenciado en Derecho e ingresó en 1989 en la Carrera Diplomática.</p><p class="mce"> Ha sido jefe del Área de Asuntos de Seguridad, consejero en la Embajada de España en Ecuador, asesor en el Gabinete del Secretario de Estado para la Cooperación Internacional, consejero en la Representación Permanente de España ante la Unión Europea y segundo jefe en la Embajada de España en la República Checa.</p><p class="mce"> Fue subdirector general de Asuntos de Justicia en la Unión Europea y Organismos Internacionales en el Ministerio de Justicia y consejero en la Representación Permanente de España ante las Naciones Unidas. Desde enero de 2015 era director general de Naciones Unidas y Derechos Humanos.</p><p class="mce"> Guillermo Kirkpatrick de la Vega, nuevo embajador de España en la República de Honduras, nació en 1967, es licenciado en Derecho e ingresó en 1992 en la Carrera Diplomática.</p><p class="mce"> Ha estado destinado en las representaciones diplomáticas españolas en Venezuela, Corea, Bulgaria y República Popular China.</p><p class="mce"> Entre otros cargos, ha sido Consejero Cultural en las embajadas de España en Uruguay y Japón y subdirector general de Desarme. Actualmente, era subdirector general de Países Andinos en la Dirección General para Iberoamérica y el Caribe.</p><p class="mce"> Por último, el nuevo director general de Naciones Unidas y Derechos Humanos, Juan Ignacio Morro Villacián, nació el 15 de abril de 1962, es Licenciado en Derecho e ingresó en 1992 en la Carrera Diplomática.</p><p class="mce"> Morro Villacián ha estado destinado en las representaciones diplomáticas españolas en Corea, Rusia, en la Misión Permanente ante las Naciones Unidas, con sede en Ginebra, y en la República Popular China.</p><p class="mce"> Ha sido además jefe de área en la Subdirección General para Asuntos del Magreb; jefe adjunto del Gabinete del Secretario de Estado para Asuntos Europeos; jefe de gabinete del Subsecretario; y desde abril de 2015 era subdirector general de No Proliferación y Desarme. </p>

                </div>

                <section id="edi-ad-slot-ED-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">20/10/2017 - </span>
      <time class="time" property="published" datetime="2017-10-20T15:29:03+02:00">15:29h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_0_699230689.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_29ad69e1&text=El+Gobierno+nombra+nuevos+embajadores+en+Polonia%2C+Honduras+y+ante+la+OTAN&via=eldiarioes" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="http://meneame.net/submit.php?url=http://www.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_0_699230689.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="http://www.eldiario.es/politica/Gobierno-embajadores-Polonia-Honduras-OTAN_0_699230689.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20171020_0619">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
    <div class="hd">
    <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

    <!-- STATUS: LOGGED -->
    <form action="/bbtcomment/create/0/EDINWS20171020_0619" method="get"
          name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20171020_0619" id="edi-commentCreateForm">
        <fieldset>
            <legend class="nodisp">Enviar comentario</legend>
            <p>
                <span class="sk-field">
                    <label class="nodisp" for="commentText">Escribe tu comentario</label>
                    <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text"
                              name="text" id="edi_comment-text"></textarea>
                    <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
                </span>
            </p>

            <p class="fl share-facebook">
                <a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
            </p>

            <p class="fl share-facebook" style="display:none;">
                <a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
            <p>

            <p class="fl share-facebook">
                <a target="_blank" href="https://seguro.eldiario.es/socios/alta.html" class="lnk">
                    Registrarse/Hacerse Socio
                </a>
            </p>

            <p class="button-send fr  edi-ajaxloader">
                <a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
                <span style="display: none" class="ajaxloader-loader"></span>
            </p>

        </fieldset>
    </form><!-- .frm-comment -->

    <script type="text/javascript">
		EDI.validation.init(jQuery("#edi-commentCreateForm"));
        
        
		EDI.comments.init(jQuery("#edi-comment-submit"), "");
        
    </script>
</div>

    <div id="comments_comments" class="comment-list-v2">
        <div class="hd">
            <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
            <p class="fr comments-sort">
                Ordenar por:
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20171020_0619.json?commentsPage=1&limit=20&orderBy=10"
                   id="comments_relevance_button"
                   class="tab lnk selected">Relevancia</a>
                |
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20171020_0619.json?commentsPage=1&limit=20"
                   id="comments_date_button"
                   class="tab lnk"
                   data-order-desc="2"
                   data-order-asc="1">
                    Fecha
                </a>
            </p>
        </div>
        <div class="panes" id="panes_comments">
            <div class="comment-holder pane" id="paneComments">
                <div class="bb-comment-content-comments-ajax"></div>
<script type="text/javascript">

    jQuery(function () {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20171020_0619.json?commentsPage=1&limit=20&orderBy=10"); } );

</script>
<noscript>
    






</noscript>

            </div>
        </div>
        <span id="bb-comment-end"></span>
        <script type="text/javascript">
            EDI.comments.initTabs(jQuery("#comments_comments"));
        </script>
    </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        

    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<script>
// esconde el bloque de EDCreativo para socios
$(function(){
if(EDI && EDI.user && EDI.user.utils && EDI.user.utils.userIsSubscriber()) $('.u2-6-m.u-last .md-opinion-old').remove();
});
</script>
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div id="mc_embed_signup3">
    <form action="http://back.eldiario.es/public/subscribeMix.php" method="post" id="mc-embedded-subscribe-form3" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
        <div id="mc_embed_signup_scroll">
            <h2>Recibe nuestros boletines</h2>

            <div class="mc-field-group">
        <ul class="interestgroup_field checkbox-group">
         <li class="below12">
           <label class="checkbox" for="group_1">
             <input type="checkbox"  id="group_1" name="adelanto" value="1" class="av-checkbox">
             <span class="strong">Adelanto para socios</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_4">
             <input type="checkbox" id="group_4" name="cultura" value="1"  class="av-checkbox">
             <span class="strong">Cultura y Tecnología</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_32">
             <input type="checkbox" id="group_32" name="guardian" value="1" class="av-checkbox">
             <span class="strong">The Guardian en español</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_64">
             <input type="checkbox" id="group_64" name="econo" value="1" class="av-checkbox">
             <span class="strong">Economía</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_128">
             <input type="checkbox" id="group_128" name="desalambre" value="1" class="av-checkbox">
             <span class="strong">Desalambre</span>
           </label>
         </li>

       </ul>
                <label for="mce-EMAIL" style="display:block">Tu email aquí</label>
                <input type="email" value="" name="mail" class="required email" id="mce-EMAIL">
                <div id="mc_KO">Se produjo un error, inténtalo más tarde</div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
        </div>
    </form>
    <div id="mc_OK"><h2>Muchas gracias</h2></div>
</div>

<script>
    $('#mc-embedded-subscribe-form3').submit(function(e) {
        var $this = $(this);
        $.ajax({
          type: 'POST',
          url: $this.attr('action'),
          data: $this.serialize()
        }).done(function(data, e, xhr) {
          if(xhr.status == 200) {
              $this.remove();
              $('#mc_embed_signup3').find('#mc_OK').show();
          } else {
              $('#mc_embed_signup3').find('#mc_KO').show();
          }
        });
        e.preventDefault();
    });
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    
<section class="md-top-most md-sk1 md hspace" id="topmost_mod_201331692297912">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201331692297912">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201331692297912">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201331692297912">
    <div class="pane" id="pane1_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Putin sobre Catalunya: &quot;Se debe resolver en el marco de la legislaci&oacute;n espa&ntilde;ola&quot;" href="/politica/Putin-situacion-Cataluna-resolverse-espanola_0_698881015.html">
            
            
<img src="http://images.eldiario.es/politica/Putin-situacion-Cataluna-resolverse-espanola_EDIIMA20171019_0800_16.jpg" width="145" height="82" alt="Putin: la situaci&oacute;n en Catalu&ntilde;a debe resolverse en el marco de la ley espa&ntilde;ola" />


            
            
        </a>
    </div>
    
    

    <a title="Putin sobre Catalunya: &quot;Se debe resolver en el marco de la legislaci&oacute;n espa&ntilde;ola&quot;" href="/politica/Putin-situacion-Cataluna-resolverse-espanola_0_698881015.html" class="bkn headline typ-r1 lnk">Putin sobre Catalunya: "Se debe resolver en el marco de la legislación española"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Sochi (Rusia)</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Una concejala de Ciudadanos, a Rommy Arce (Ahora Madrid): &quot;Cuando vino de Per&uacute;, parece que ven&iacute;a a cargarse Espa&ntilde;a&quot;" href="/madrid/Ciudadanos-Rommy-Arce-Peru-Espana_0_699230329.html">
            
            
<img src="http://images.eldiario.es/fotos/concejala-Ciudadanos-Silvia-Saavedra_EDIIMA20171020_0252_16.jpg" width="145" height="82" alt="La concejala de Ciudadanos Silvia Saavedra" />


            
<span class="media-inf vid">video</span>






            
        </a>
    </div>
    
    

    <a title="Una concejala de Ciudadanos, a Rommy Arce (Ahora Madrid): &quot;Cuando vino de Per&uacute;, parece que ven&iacute;a a cargarse Espa&ntilde;a&quot;" href="/madrid/Ciudadanos-Rommy-Arce-Peru-Espana_0_699230329.html" class="bkn headline typ-r1 lnk">Una concejala de Ciudadanos, a Rommy Arce (Ahora Madrid): "Cuando vino de Perú, parece que venía a cargarse España"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_madrid/" title="eldiario.es  Madrid" class="lnk">eldiario.es  Madrid</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Rajoy y Pedro S&aacute;nchez pactan que las elecciones en Catalunya sean en enero" href="/politica/Rajoy-Pedro-Sanchez-elecciones-Catalunya_0_698881040.html">
            
            
<img src="http://images.eldiario.es/fotos/Mariano-Rajoy-Pedro-Sanchez-Moncloa_EDIIMA20170706_0402_16.jpg" width="145" height="82" alt="Mariano Rajoy recibe a Pedro S&aacute;nchez en la Moncloa." />


            
            
        </a>
    </div>
    
    

    <a title="Rajoy y Pedro S&aacute;nchez pactan que las elecciones en Catalunya sean en enero" href="/politica/Rajoy-Pedro-Sanchez-elecciones-Catalunya_0_698881040.html" class="bkn headline typ-r1 lnk">Rajoy y Pedro Sánchez pactan que las elecciones en Catalunya sean en enero</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/irene_castro/" title="Irene Castro" class="lnk">Irene Castro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/micromachismos/"
           title="Micromachismos">
            
        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/micromachismos/" class="lnk"><em class="strap">Micromachismos</em></a></p>
    

    <a title="Madrid, 7:30 AM: Me siento agredida dos veces en solo veinte minutos" href="/micromachismos/Madrid-AM-siento-agredida-minutos_6_698940103.html" class="bkn headline typ-r1 lnk">Madrid, 7:30 AM: Me siento agredida dos veces en solo veinte minutos</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/micromachismos/" title="Micromachismos " class="lnk">Micromachismos </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Unidos Podemos endurece su discurso contra Puigdemont tras ver bloqueada la v&iacute;a del di&aacute;logo" href="/politica/Unidos-Podemos-endurece-Puigdemont-bloquearse_0_698881094.html">
            
            
<img src="http://images.eldiario.es/politica/Iglesias-Puigdemont-Podemos-defendiendo-referendum_EDIIMA20160408_0798_15.jpg" width="145" height="82" alt="Iglesias dice a Puigdemont que Podemos seguir&aacute; defendiendo un refer&eacute;ndum" />


            
            
        </a>
    </div>
    
    

    <a title="Unidos Podemos endurece su discurso contra Puigdemont tras ver bloqueada la v&iacute;a del di&aacute;logo" href="/politica/Unidos-Podemos-endurece-Puigdemont-bloquearse_0_698881094.html" class="bkn headline typ-r1 lnk">Unidos Podemos endurece su discurso contra Puigdemont tras ver bloqueada la vía del diálogo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/aitor_riveiro/" title="Aitor Riveiro" class="lnk">Aitor Riveiro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Colau se plantea romper su acuerdo de Gobierno en Barcelona con el PSC si apoya el 155" href="/catalunya/politica/Colau-planteara-romper-PSC-socialistas_0_698881289.html">
            
            
<img src="http://images.eldiario.es/catalunyaplural/Colau-Jaume-Collboni-Proposta-Govern_EDIIMA20160518_0903_15.jpg" width="145" height="82" alt="Ada Colau i Jaume Collboni, a la presentaci&oacute; de la Proposta d&#039;acord de Govern d&#039;Esquerres" />


            
            
        </a>
    </div>
    
    

    <a title="Colau se plantea romper su acuerdo de Gobierno en Barcelona con el PSC si apoya el 155" href="/catalunya/politica/Colau-planteara-romper-PSC-socialistas_0_698881289.html" class="bkn headline typ-r1 lnk">Colau se plantea romper su acuerdo de Gobierno en Barcelona con el PSC si apoya el 155</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/sergi_franch/" title="Sergi  Franch " class="lnk">Sergi  Franch </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/eldiario-es/"
           title="eldiario.es">
            <img  src="http://static2.eldiario.es/bbtfile/3012_20141117dZGk1M.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/rastreador/" class="lnk"><em class="strap">El Rastreador</em></a></p>
    

    <a title="El reproche de ABC a la vicepresidenta por &quot;tener tiempo para ir a cocinas palaciegas&quot;" href="/rastreador/reproche-ABC-vicepresidenta-cocinas-palaciegas_6_698940118.html" class="bkn headline typ-r1 lnk">El reproche de ABC a la vicepresidenta por "tener tiempo para ir a cocinas palaciegas"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/barbijaputa/"
           title="Barbijaputa">
            <img  src="http://static1.eldiario.es/bbtfile/3012_20121129YcnwyL.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Empezamos a no depender de que ustedes nos crean, se&ntilde;ores" href="/zonacritica/weinstein-barbijaputa-bill_cosby-woody_allen-polanski-cassey_affleck_6_698940117.html" class="bkn headline typ-r1 lnk">Empezamos a no depender de que ustedes nos crean, señores</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/barbijaputa/" title="Barbijaputa " class="lnk">Barbijaputa </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Colau se plantea romper su acuerdo de Gobierno en Barcelona con el PSC si apoya el 155" href="/catalunya/politica/Colau-planteara-romper-PSC-socialistas_0_698881289.html">
            
            
<img src="http://images.eldiario.es/catalunyaplural/Colau-Jaume-Collboni-Proposta-Govern_EDIIMA20160518_0903_15.jpg" width="145" height="82" alt="Ada Colau i Jaume Collboni, a la presentaci&oacute; de la Proposta d&#039;acord de Govern d&#039;Esquerres" />


            
            
        </a>
    </div>
    
    

    <a title="Colau se plantea romper su acuerdo de Gobierno en Barcelona con el PSC si apoya el 155" href="/catalunya/politica/Colau-planteara-romper-PSC-socialistas_0_698881289.html" class="bkn headline typ-r1 lnk">Colau se plantea romper su acuerdo de Gobierno en Barcelona con el PSC si apoya el 155</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/sergi_franch/" title="Sergi  Franch " class="lnk">Sergi  Franch </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Rajoy y Pedro S&aacute;nchez pactan que las elecciones en Catalunya sean en enero" href="/politica/Rajoy-Pedro-Sanchez-elecciones-Catalunya_0_698881040.html">
            
            
<img src="http://images.eldiario.es/fotos/Mariano-Rajoy-Pedro-Sanchez-Moncloa_EDIIMA20170706_0402_16.jpg" width="145" height="82" alt="Mariano Rajoy recibe a Pedro S&aacute;nchez en la Moncloa." />


            
            
        </a>
    </div>
    
    

    <a title="Rajoy y Pedro S&aacute;nchez pactan que las elecciones en Catalunya sean en enero" href="/politica/Rajoy-Pedro-Sanchez-elecciones-Catalunya_0_698881040.html" class="bkn headline typ-r1 lnk">Rajoy y Pedro Sánchez pactan que las elecciones en Catalunya sean en enero</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/irene_castro/" title="Irene Castro" class="lnk">Irene Castro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/barbijaputa/"
           title="Barbijaputa">
            <img  src="http://static1.eldiario.es/bbtfile/3012_20121129YcnwyL.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Empezamos a no depender de que ustedes nos crean, se&ntilde;ores" href="/zonacritica/weinstein-barbijaputa-bill_cosby-woody_allen-polanski-cassey_affleck_6_698940117.html" class="bkn headline typ-r1 lnk">Empezamos a no depender de que ustedes nos crean, señores</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/barbijaputa/" title="Barbijaputa " class="lnk">Barbijaputa </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Unidos Podemos endurece su discurso contra Puigdemont tras ver bloqueada la v&iacute;a del di&aacute;logo" href="/politica/Unidos-Podemos-endurece-Puigdemont-bloquearse_0_698881094.html">
            
            
<img src="http://images.eldiario.es/politica/Iglesias-Puigdemont-Podemos-defendiendo-referendum_EDIIMA20160408_0798_15.jpg" width="145" height="82" alt="Iglesias dice a Puigdemont que Podemos seguir&aacute; defendiendo un refer&eacute;ndum" />


            
            
        </a>
    </div>
    
    

    <a title="Unidos Podemos endurece su discurso contra Puigdemont tras ver bloqueada la v&iacute;a del di&aacute;logo" href="/politica/Unidos-Podemos-endurece-Puigdemont-bloquearse_0_698881094.html" class="bkn headline typ-r1 lnk">Unidos Podemos endurece su discurso contra Puigdemont tras ver bloqueada la vía del diálogo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/aitor_riveiro/" title="Aitor Riveiro" class="lnk">Aitor Riveiro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/gumersindo_lafuente/"
           title="Gumersindo  Lafuente">
            <img  src="http://static1.eldiario.es/bbtfile/3012_20130618j7WX9z.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Catalunya, Mu&ntilde;oz Molina, la Guardia Civil y Jon Lee Anderson" href="/zonacritica/Catalunya-Munoz-Molina-Jon_Lee_Anderson_6_698940115.html" class="bkn headline typ-r1 lnk">Catalunya, Muñoz Molina, la Guardia Civil y Jon Lee Anderson</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/gumersindo_lafuente/" title="Gumersindo  Lafuente" class="lnk">Gumersindo  Lafuente</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/micromachismos/"
           title="Micromachismos">
            
        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/micromachismos/" class="lnk"><em class="strap">Micromachismos</em></a></p>
    

    <a title="Madrid, 7:30 AM: Me siento agredida dos veces en solo veinte minutos" href="/micromachismos/Madrid-AM-siento-agredida-minutos_6_698940103.html" class="bkn headline typ-r1 lnk">Madrid, 7:30 AM: Me siento agredida dos veces en solo veinte minutos</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/micromachismos/" title="Micromachismos " class="lnk">Micromachismos </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El independentismo se organiza en la calle para responder a la aplicaci&oacute;n del art&iacute;culo 155" href="/catalunya/barcelona/independentismo-autoorganiza-calle-responder-aplicacion_0_698880912.html">
            
            
<img src="http://images.eldiario.es/catalunyaplural/Referendum-Octubre-Catalunya-Industrial-Independencia_EDIIMA20171001_0764_16.jpg" width="145" height="82" alt="Referendum 1 Octubre a Catalunya. Escola Industrial. Independencia" />


            
            
        </a>
    </div>
    
    

    <a title="El independentismo se organiza en la calle para responder a la aplicaci&oacute;n del art&iacute;culo 155" href="/catalunya/barcelona/independentismo-autoorganiza-calle-responder-aplicacion_0_698880912.html" class="bkn headline typ-r1 lnk">El independentismo se organiza en la calle para responder a la aplicación del artículo 155</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/yeray_s-_iborra/" title="Yeray  S. Iborra" class="lnk">Yeray  S. Iborra</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Una concejala de Ciudadanos, a Rommy Arce (Ahora Madrid): &quot;Cuando vino de Per&uacute;, parece que ven&iacute;a a cargarse Espa&ntilde;a&quot;" href="/madrid/Ciudadanos-Rommy-Arce-Peru-Espana_0_699230329.html">
            
            
<img src="http://images.eldiario.es/fotos/concejala-Ciudadanos-Silvia-Saavedra_EDIIMA20171020_0252_16.jpg" width="145" height="82" alt="La concejala de Ciudadanos Silvia Saavedra" />


            
<span class="media-inf vid">video</span>






            
        </a>
    </div>
    
    

    <a title="Una concejala de Ciudadanos, a Rommy Arce (Ahora Madrid): &quot;Cuando vino de Per&uacute;, parece que ven&iacute;a a cargarse Espa&ntilde;a&quot;" href="/madrid/Ciudadanos-Rommy-Arce-Peru-Espana_0_699230329.html" class="bkn headline typ-r1 lnk">Una concejala de Ciudadanos, a Rommy Arce (Ahora Madrid): "Cuando vino de Perú, parece que venía a cargarse España"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es_madrid/" title="eldiario.es  Madrid" class="lnk">eldiario.es  Madrid</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201331692297912").toolsTabs("#panes_mod_201331692297912 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->






    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    
    <h2 class="headline-aux">
      <a class="lnk" href="http://www.eldiario.es/edcreativo/blog/">ed Creativo</a>
    </h2>
    

    

    

    

  </div><!-- .hd -->

  <div class="bd">

    











    <ul class="grp-news lst">

    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/ahorrar_mejor/cosas-cuenta-contratar-seguro-medico_0_697831256.html" title="Diez cosas que debes tener en cuenta antes de contratar un seguro m&eacute;dico">
                    <img  src="http://images.eldiario.es/fotos/Foto-Pixabay_EDIIMA20171016_0944_21.jpg" width="141" height="78" alt="Foto: Pixabay" />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ConsumoClaro
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/ahorrar_mejor/cosas-cuenta-contratar-seguro-medico_0_697831256.html" class="bkn headline typ-r1 lnk" title="Diez cosas que debes tener en cuenta antes de contratar un seguro m&eacute;dico" target="_self">
                    Diez cosas que debes tener en cuenta antes de contratar un seguro m&eacute;dico
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/consumo_digital/actua-perro-guia-encontrar-cajeros_0_695730565.html" title="Nace una app que facilita a las personas ciegas el acceso a los cajeros">
                    <img  src="http://images.eldiario.es/fotos/BBVA-destinada-personas-discapacidad-contacto_EDIIMA20171010_0154_23.jpg" width="141" height="78" alt="La nueva app de BBVA, destinada a personas ciegas o con alguna discapacidad leve, pone en contacto el m&oacute;vil del cliente con la red de cajeros de la entidad." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ConsumoClaro
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/consumo_digital/actua-perro-guia-encontrar-cajeros_0_695730565.html" class="bkn headline typ-r1 lnk" title="Nace una app que facilita a las personas ciegas el acceso a los cajeros" target="_self">
                    Nace una app que facilita a las personas ciegas el acceso a los cajeros
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="http://branded.eldiario.es/trabajar-calor-extremo/" title="Trabajar con calor extremo: la cara oculta del cambio clim&aacute;tico">
                    <img  src="http://images.eldiario.es/fotos/Calor-extremo_EDIIMA20171010_0750_20.jpg" width="141" height="78" alt="Calor extremo." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Reportaje
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="http://branded.eldiario.es/trabajar-calor-extremo/" class="bkn headline typ-r1 lnk" title="Trabajar con calor extremo: la cara oculta del cambio clim&aacute;tico" target="_self">
                    Trabajar con calor extremo: la cara oculta del cambio clim&aacute;tico
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/ahorrar_mejor/montar-oficina-casa-pasos_0_693631331.html" title="6 sencillos pasos para montar tu oficina en casa">
                    <img  src="http://images.eldiario.es/fotos/montar-oficina-casa-pasos_EDIIMA20171004_0756_21.jpg" width="141" height="78" alt="C&oacute;mo montar tu oficina en casa en siete pasos." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ConsumoClaro
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/ahorrar_mejor/montar-oficina-casa-pasos_0_693631331.html" class="bkn headline typ-r1 lnk" title="6 sencillos pasos para montar tu oficina en casa" target="_self">
                    6 sencillos pasos para montar tu oficina en casa
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" title="Compara tu seguro: coche, moto, hogar, vida, mascota...">
                    <img  src="http://images.eldiario.es/fotos/Comparador-Rastreator_EDIIMA20170222_0778_19.jpg" width="141" height="78" alt="Comparador Rastreator" />

                    
                </a>
            </div>
            

            

            

            

            
            <p class="bkn kicker">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" class="lnk" title="Tu comparador">
                    <em class="strap">
                        Tu comparador
                    </em>
                </a>
            </p>
            

            

            

            <h2 class="html5">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" class="bkn headline typ-r1 lnk" title="Compara tu seguro: coche, moto, hogar, vida, mascota..." target="_self">
                    Compara tu seguro: coche, moto, hogar, vida, mascota...
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="http://www.eldiario.es/consumoclaro/" title="19 de octubre, D&iacute;a Mundial del c&aacute;ncer de mama">19 de octubre, D&iacute;a Mundial del c&aacute;ncer de mama</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
    <a href="/consumoclaro/beber/vaso-adecuado-tipo-cerveza_0_670883094.html"
       title="&iquest;Qu&eacute; vaso es el adecuado para cada tipo de cerveza?">
        <img  src="http://images.eldiario.es/fotos/Montaje-ConsumoClaro_EDIIMA20170731_0169_10.jpg" width="311" height="175" alt="Montaje: ConsumoClaro" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-3">

  

  
  <strong>
    <a class="lnk" href="/consumoclaro/beber/vaso-adecuado-tipo-cerveza_0_670883094.html" title="&iquest;Qu&eacute; vaso es el adecuado para cada tipo de cerveza?">&iquest;Qu&eacute; vaso es el adecuado para cada tipo de cerveza?</a>
  </strong>
  

</h2>


    

    <div class="bkn teaser txt typ-s5">
      
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
<section id="edi-ad-slot-right5" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
</section><!-- #edi-ad-slot-right5 -->






    
    


    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="http://static2.eldiario.es/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="http://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="http://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" class="edistnd-lnk">eldiario.es responde</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal y condiciones de uso</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->


                <!-- END: REGION BODY -->
            </div><!-- .rg-theme-wrap-inner -->
        </div><!-- .rg-theme-wrap -->

    </div><!-- .rg-wrap.rg-grp -->
    <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->


<script src="http://static2.eldiario.es/static/EDIDiario/js/edi.inits.js?hash=063e67461e7f174eee8389742ec6c924" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000&rand=435765118" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20171020_0619" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20171020_0619&rand=977476743" />
</noscript>
</body>
</html>