<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />



<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Muere Simone Veil, superviviente de Auschwitz y la ministra que despenalizó el aborto en Francia" />

<meta property="og:url" content="http://www.eldiario.es/internacional/Muere-Simone-Veil-presidenta-PE_0_660034191.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="En 1979 fue elegida por sufragio universal como la primera mujer presidenta del Parlamento EuropeoLa ley que lleva su nombre convirtió a Francia en el primer país católico en legalizar el aborto Siendo adolescente sobrevivió al campo de exterminio nazi de Auschwitz" />

<meta property="og:image" content="http://images.eldiario.es/politica/Muere-Simone-Veil-presidenta-PE_EDIIMA20170630_0175_3.jpg" />

<meta name="description" content="En 1979 fue elegida por sufragio universal como la primera mujer presidenta del Parlamento EuropeoLa ley que lleva su nombre convirtió a Francia en el primer país católico en legalizar el aborto Siendo adolescente sobrevivió al campo de exterminio nazi de Auschwitz" />

<meta name="keywords" content="Muere,Simone,Veil,presidenta,PE" />

<meta name="generator" content="BBT bCube" />



<title>Muere Simone Veil, superviviente de Auschwitz y la ministra que despenalizó el aborto en Francia</title>

<script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '34616581',
microsite: 'eldiario-es',

    tipo: 'noticia',
    secciones: ['Internacional'],
    node: 'EDINWS20170630_0201'
};
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

<!-- BBT_DFPINFO_ID = '34616581' -->
<!-- BBT_DFPINFO_ED_prop = 'eldiario-es' -->



<link href="http://static1.eldiario.es/static/EDIDiario/min/eldiario_min.css?hash=e476ebaabe1a163bb7a77c8b77f34326" rel="stylesheet" type="text/css" />

<link href="/public/custom_css/style.css?hash=c1bf2233de59e62646b0c0a5bf70fd85" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/min/eldiario_min.js?hash=23c82b49f821c17a9d01c20280de7f28"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>


<link rel="alternate" title="Internacional" href="/rss/section/4000/" type="application/rss+xml" />



<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioes" />

<meta name="twitter:url" content="http://www.eldiario.es/internacional/Muere-Simone-Veil-presidenta-PE_0_660034191.html" />

<meta name="twitter:title" content="Muere Simone Veil, superviviente de Auschwitz y la ministra que despenalizó el aborto en Francia" />

<meta name="twitter:description" content="En 1979 fue elegida por sufragio universal como la primera mujer presidenta del Parlamento EuropeoLa ley que lleva su nombre convirtió a Francia en el primer país católico en legalizar el aborto Siendo adolescente sobrevivió al campo de exterminio nazi de Auschwitz" />

<meta name="twitter:image" content="http://images.eldiario.es/politica/Muere-Simone-Veil-presidenta-PE_EDIIMA20170630_0175_4.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Muere Simone Veil, superviviente de Auschwitz y la ministra que despenalizó el aborto en Francia",
  "alternativeHeadline" : "Muere Simone Veil, superviviente de Auschwitz y la ministra que despenalizó el aborto en Francia",
  "articleSection" : "Internacional",
  "creator" : ["EFE"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "EFE"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "http://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "http://static1.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2017-06-30T12:08:21+02:00",
  "dateModified" : "2017-06-30T12:08:21+02:00",
  "url" : "http://www.eldiario.es/internacional/Muere-Simone-Veil-presidenta-PE_0_660034191.html",
  "mainEntityOfPage" : "http://www.eldiario.es/internacional/Muere-Simone-Veil-presidenta-PE_0_660034191.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "http://images.eldiario.es/politica/Muere-Simone-Veil-presidenta-PE_EDIIMA20170630_0175_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "http://images.eldiario.es/politica/Muere-Simone-Veil-presidenta-PE_EDIIMA20170630_0175_4.jpg",
  
  "dateCreated" : "2017-06-30T12:08:21+02:00",
  "keywords": ["Muere","Simone","Veil","presidenta","PE"]
  }
</script>


<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "seguro.eldiario.es", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'eldiario.es',
    contentgroup2: '',
    contentgroup3: 'Internacional',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2017-06-30' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20170630_0201%26signature%3D835de0c891e0076cb706cd1a1fe952d22168bb97">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="http://m.eldiario.es/internacional/Muere-Simone-Veil-presidenta-PE_0_660034191.amp.html"/>

<link rel="image_src" type="image/jpeg" href="http://images.eldiario.es/politica/Muere-Simone-Veil-presidenta-PE_EDIIMA20170630_0175_3.jpg"/>


</head>
<!-- t = 1498822106 -->
<body class='menu-1000001  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->

<div id="edi-ad-slot-x02" class="no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x02");
    });
</script>
</div><!-- #edi-ad-slot-x02 -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

    <!-- MAIN CONTAINER -->
    <div id="container" class="">

        <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-article hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="http://static2.eldiario.es/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="/usuarios/mi-perfil.html" class="edistnd-lnk">Mi perfil</a>
            </li>
            <li>
                <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk">Regala eldiario.es</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="/logout.json" class="edistnd-lnk">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;">
        <a href="https://seguro.eldiario.es/usuarios/login.html" class="edistnd-lnk" title="Iniciar sesión">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        <div class="edistnd-hd-social">
    <h4 class="edistnd-hd-lst-hd">Síguenos:</h4>
    <ul>
        
        <li><a href="https://www.facebook.com/eldiarioes/" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
        
        
        <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
        
        
        <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
        
    </ul>

    
    <h4 class="edistnd-hd-lst-hd">Boletines</h4>
    <p><a href="http://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&id=10e11ebad6" class="edistnd-lnk ed-email">Boletines</a></p>
    
</div><!-- /.edistnd-hd-social  -->
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i>Menú</a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - the Guardian" target="_self">Internacional - the Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura y Tecnolog&iacute;a" target="_self">Cultura y Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            </li>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            <li>
                            <a href="http://comparador.eldiario.es/?utm_source=eldiario.es&utm_medium=display&utm_content=Comparador_Seguros&utm_campaign=whitelabels&ckggl=AMsySZbppSIILWxMbgGr0qrt-hx0&dclid=CNfV0LeX-dMCFVMg0wodkbgCZQ&_ga=2.149798079.843797962.1496652453-1769006915.1484733912" class="edistnd-lnk" title="Comparador de seguros" target="_self">Comparador de seguros</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.revistadon.com/" class="edistnd-lnk" title="Revista Don" target="_blank">Revista Don</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField"><i class="ed-search"> </i>Buscador:</label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="http://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Buscar...',
        searchField: "#mainSearchField",
        submit : false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function (e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Buscar...") {
            text = "";
        }

        var url = "/buscador/"  + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if(key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Buscar...") {
                text = "";
            }

            var url = "/buscador/"  + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
        <nav id="mainNav" class="edistnd-nav-main">
    <p class="edistnd-hd-lst-hd">Focos</p>
    <div class="swiper-container">
        <ul class="swiper-wrapper">
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/orgullo_2017" title="Orgullo LGTBI" target="_self" class="edistnd-lnk">Orgullo LGTBI</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/corrupcion_y_fraude/" title="Corrupci&oacute;n" target="_self" class="edistnd-lnk">Corrupción</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/el_dinero_de_todos/" title="El dinero de todos" target="_blank" class="edistnd-lnk">El dinero de todos</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/vida_digital/" title="Vida digital" target="_self" class="edistnd-lnk">Vida digital</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/economia_cotidiana/" title="Econom&iacute;a cotidiana" target="_self" class="edistnd-lnk">Economía cotidiana</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/" title="M&aacute;s focos" target="_self" class="edistnd-lnk">Más focos</a>
            </li>
            
            
        </ul>

        <div class="swiper-button-next"></div>
        <div class="swiper-button-prev"></div>
    </div>
</nav><!-- /#mainNav.edistnd-nav-main -->

    </div><!-- /.edistnd-navbar -->

    
    <div class="section-masthead">
        <h2 class="section-title">
                <span class="lnk">
                    <span class="article-title" id="dev-article-title">
                    </span><!-- /.article-title -->
                </span>
        </h2><!-- /.section-title -->
    </div><!-- /.section-masthead -->
    <script type="text/javascript">
        EDI.header.articleTitle.init();
    </script>
    
</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        


        <div class="rg-theme-wrap">

            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    <div class="ad-bottom-menu rg-ad rg no-adv-socios">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-top1" class="ad">
          <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
      </div><!-- #edi-ad-slot-top1 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Inicio" href="/">Inicio</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Internacional" href="/internacional/">Internacional</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    Muere Simone Veil, superviviente de Auschwitz y la ministra que despenaliz&oacute; el aborto en Francia
                </h1>

                <div class="subtitle bkn mce sk2">
  <p>En 1979 fue elegida por sufragio universal como la primera mujer presidenta del Parlamento Europeo</p><p>La ley que lleva su nombre convirtió a Francia en el primer país católico en legalizar el aborto </p><p>Siendo adolescente sobrevivió al campo de exterminio nazi de Auschwitz</p>
</div>

                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">EFE</small>
  <span class="location">- París</span>
</address><!-- .bkn.dateline -->



  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2017-06-30T12:08:21+02:00" property="published">
      <span class="date">30/06/2017 - </span>
      <span class="time" >12:08h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/internacional/Muere-Simone-Veil-presidenta-PE_0_660034191.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_2757528f&text=Muere+Simone+Veil%2C+superviviente+de+Auschwitz+y+la+ministra+que+despenaliz%C3%B3+el+aborto+en+Francia&via=eldiarioes" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ED-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="http://images.eldiario.es/politica/Muere-Simone-Veil-presidenta-PE_EDIIMA20170630_0175_4.jpg" width="643" height="362" alt="Muere Simone Veil, primera mujer presidenta del PE y figura del feminismo" />

    <figcaption class="caption-inside">
      <p>
	Muere Simone Veil, primera mujer presidenta del PE y figura del feminismo
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> Simone Veil, la primera mujer que fue elegida presidenta del Parlamento Europeo en 1979 y considerada una figura del feminismo, ha muerto este viernes en su domicilio de París a los 89 años. Su vida estuvo ligada a la reivindicación de las derechos de la mujer, convirtiendo a Francia en 1974 en el primer país católico en legalizar el aborto, siendo ella ministra de Sanidad. </p><p class="mce"> En una de las primeras reacciones, el presidente francés, Emmanuel Macron, en un mensaje en su cuenta de Twitter envió su pésame a la familia y dijo esperar que Simon Veil "pueda con su ejemplo inspirar a nuestros compatriotas, que encontrarán lo mejor de Francia"</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<blockquote class="twitter-tweet" data-lang="es" class="mce"> <p class="mce"> Très vives condoléances à la famille de Simone Veil. Puisse son exemple inspirer nos compatriotes, qui y trouveront le meilleur de la France</p>— Emmanuel Macron (@EmmanuelMacron) <a href="https://twitter.com/EmmanuelMacron/status/880713591300796417" class="mce"> 30 de junio de 2017</a></blockquote><p class="mce"> Además de desempeñar un papel destacado tanto en la política francesa como europea, Veil sobrevivió siendo adolescente al campo de exterminio nazi de Auschwitz. Nacida en Niza en 1927 en una familia de judíos no practicantes, fue detenida por la Gestapo en 1944 con buena parte de sus familiares, algunos de los cuales (sus padres y un hermano) no sobrevivieron. </p><p class="mce"> A su vuelta a Francia, tuvo una formación jurídica y trabajó como alta funcionaria en la magistratura. En mayo de 1974 el recién elegido presidente, Valéry Giscard d'Estaing, la nombró ministra de Sanidad, un cargo en el que se significó sobre todo por la conocida como "ley Veil", que despenalizó la interrupción voluntaria del embarazo bajo ciertas condiciones. </p><p class="mce"> En la defensa de esa ley ante el Parlamento, se enfrentó a una oposición particularmente dura de derecha, con algunos diputados que le llegaron a reprochar que apostaba por el genocidio y por un comportamiento similar al de los nazis.</p><p class="mce"> Estuvo de 1979 a 1982 al frente de la Eurocámara, cuyos miembros fueron elegidos entonces por primera vez por sufragio universal.</p><p class="mce"> Volvió a un puesto ministerial como titular de Sanidad y Asuntos Sociales en el Gobierno del primer ministro Edouard Balladur entre 1993 y 1995, fue miembro del Consejo Constitucional entre 1998 y 2007, y entró a formar parte de la Academia francesa en 2008.</p>

                </div>

                <section id="edi-ad-slot-ED-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">30/06/2017 - </span>
      <time class="time" property="published" datetime="2017-06-30T12:08:21+02:00">12:08h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/internacional/Muere-Simone-Veil-presidenta-PE_0_660034191.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_2757528f&text=Muere+Simone+Veil%2C+superviviente+de+Auschwitz+y+la+ministra+que+despenaliz%C3%B3+el+aborto+en+Francia&via=eldiarioes" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="http://meneame.net/submit.php?url=http://www.eldiario.es/internacional/Muere-Simone-Veil-presidenta-PE_0_660034191.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="http://www.eldiario.es/internacional/Muere-Simone-Veil-presidenta-PE_0_660034191.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20170630_0201">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
  <div class="hd">
  <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

  <!-- STATUS: LOGGED -->
  <form action="/bbtcomment/create/0/EDINWS20170630_0201" method="get" name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20170630_0201" id="edi-commentCreateForm">
    <fieldset>
      <legend class="nodisp">Enviar comentario</legend>
      <p>
	<span class="sk-field">
	  <label class="nodisp" for="commentText">Escribe tu comentario</label>
	  <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text" name="text" id="edi_comment-text"></textarea>
	  <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
	</span>
      </p>

      <p class="fl share-facebook">
	<a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
      </p>
      <p class="fl share-facebook" style="display:none;">
	<a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
      <p>
      <p class="fl share-facebook">
	<a target="_blank" href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Registrarse/Hacerse Socio</a>
      </p>
      <p class="button-send fr  edi-ajaxloader">
	<a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
	<span style="display: none" class="ajaxloader-loader"></span>
      </p>

    </fieldset>
  </form><!-- .frm-comment -->

  <script type="text/javascript">
    EDI.validation.init(jQuery("#edi-commentCreateForm"));
    
    
    EDI.comments.init(jQuery("#edi-comment-submit"), "");
    
  </script>

</div>

  <div id="comments_comments" class="comment-list-v2">
    <div class="hd">
      <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
      <p class="fr comments-sort">
	Ordenar por:
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170630_0201.json?commentsPage=1&limit=50" class="tab lnk selected">Relevancia</a>
	|
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170630_0201.json?commentsPage=last&limit=50&orderBy=1" class="tab lnk">Fecha</a>
      </p>
    </div>
    <div class="panes" id="panes_comments">
      <div class="comment-holder pane" id="paneComments">
	<div class="bb-comment-content-comments-ajax"> </div>
<script type="text/javascript">

  jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20170630_0201.json?commentsPage=1&limit=50"); } );

</script>
<noscript>







</noscript>

      </div>
    </div>
    <span id="bb-comment-end"></span>
    <script type="text/javascript">
      EDI.comments.initTabs(jQuery("#comments_comments"));
    </script>
  </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        

    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<script>
// esconde el bloque de EDCreativo para socios
$(function(){
if(EDI && EDI.user && EDI.user.utils && EDI.user.utils.userIsSubscriber()) $('.u2-6-m.u-last .md-opinion-old').remove();
});
</script>
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div id="mc_embed_signup3">
    <form action="http://back.eldiario.es/public/subscribeMix.php" method="post" id="mc-embedded-subscribe-form3" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
        <div id="mc_embed_signup_scroll">
            <h2>Recibe nuestros boletines</h2>

            <div class="mc-field-group">
        <ul class="interestgroup_field checkbox-group">
         <li class="below12">
           <label class="checkbox" for="group_1">
             <input type="checkbox"  id="group_1" name="adelanto" value="1" class="av-checkbox">
             <span class="strong">Adelanto para socios</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_4">
             <input type="checkbox" id="group_4" name="cultura" value="1"  class="av-checkbox">
             <span class="strong">Cultura y Tecnología</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_32">
             <input type="checkbox" id="group_32" name="guardian" value="1" class="av-checkbox">
             <span class="strong">The Guardian en español</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_64">
             <input type="checkbox" id="group_64" name="econo" value="1" class="av-checkbox">
             <span class="strong">Economía</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_128">
             <input type="checkbox" id="group_128" name="desalambre" value="1" class="av-checkbox">
             <span class="strong">Desalambre</span>
           </label>
         </li>

       </ul>
                <label for="mce-EMAIL" style="display:block">Tu email aquí</label>
                <input type="email" value="" name="mail" class="required email" id="mce-EMAIL">
                <div id="mc_KO">Se produjo un error, inténtalo más tarde</div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
        </div>
    </form>
    <div id="mc_OK"><h2>Muchas gracias</h2></div>
</div>

<script>
    $('#mc-embedded-subscribe-form3').submit(function(e) {
        var $this = $(this);
        $.ajax({
          type: 'POST',
          url: $this.attr('action'),
          data: $this.serialize()
        }).done(function(data, e, xhr) {
          if(xhr.status == 200) {
              $this.remove();
              $('#mc_embed_signup3').find('#mc_OK').show();
          } else {
              $('#mc_embed_signup3').find('#mc_KO').show();
          }
        });
        e.preventDefault();
    });
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    
<section class="md-top-most md-sk1 md hspace" id="topmost_mod_201331692297912">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201331692297912">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201331692297912">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201331692297912">
    <div class="pane" id="pane1_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Aprobada por unanimidad la reforma de los aut&oacute;nomos: as&iacute; cambiar&aacute;n sus derechos" href="/economia/autonomos-esperanza-escepticismo-reformas-colectivo_0_659684595.html">
            
            
<img src="http://images.eldiario.es/canariasahora/hosteleria-unico-sector-descendido-autonomos_EDIIMA20160108_0125_15.jpg" width="145" height="82" alt="La hosteler&iacute;a ha sido el &uacute;nico sector en el que ha descendido la cifra de aut&oacute;nomos. " />


            
            
        </a>
    </div>
    
    

    <a title="Aprobada por unanimidad la reforma de los aut&oacute;nomos: as&iacute; cambiar&aacute;n sus derechos" href="/economia/autonomos-esperanza-escepticismo-reformas-colectivo_0_659684595.html" class="bkn headline typ-r1 lnk">Aprobada por unanimidad la reforma de los autónomos: así cambiarán sus derechos</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/marina_estevez_torreblanca/" title="Marina Est&eacute;vez Torreblanca" class="lnk">Marina Estévez Torreblanca</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El nuevo rector de la Rey Juan Carlos, al catedr&aacute;tico que le grab&oacute; y denunci&oacute; por soborno: &quot;Eres un hijo de puta&quot;" href="/sociedad/Rey-Juan-Carlos-insultos-catedratico_0_659684261.html">
            
            
<img src="http://images.eldiario.es/fotos/Javier-Ramos-Universidad-Carlos-Marta_EDIIMA20170224_0399_16.jpg" width="145" height="82" alt="Javier Ramos, nuevo rector e la Universidad Rey Juan Carlos / Marta Jara" />


            
            
        </a>
    </div>
    
    

    <a title="El nuevo rector de la Rey Juan Carlos, al catedr&aacute;tico que le grab&oacute; y denunci&oacute; por soborno: &quot;Eres un hijo de puta&quot;" href="/sociedad/Rey-Juan-Carlos-insultos-catedratico_0_659684261.html" class="bkn headline typ-r1 lnk">El nuevo rector de la Rey Juan Carlos, al catedrático que le grabó y denunció por soborno: "Eres un hijo de puta"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/daniel_sanchez_caballero/" title="Daniel  S&aacute;nchez Caballero" class="lnk">Daniel  Sánchez Caballero</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Gobierno recurre a un cr&eacute;dito de 6.000 millones para pagar las extra de las pensiones " href="/sociedad/Gobierno-transfiere-millones-extras-pensiones_0_659684590.html">
            
            
<img src="http://images.eldiario.es/sociedad/Gobierno-transfiere-millones-extras-pensiones_EDIIMA20170629_0483_16.jpg" width="145" height="82" alt="El Gobierno transfiere 10.192 millones para pagar las extras de las pensiones" />


            
            
        </a>
    </div>
    
    

    <a title="El Gobierno recurre a un cr&eacute;dito de 6.000 millones para pagar las extra de las pensiones " href="/sociedad/Gobierno-transfiere-millones-extras-pensiones_0_659684590.html" class="bkn headline typ-r1 lnk">El Gobierno recurre a un crédito de 6.000 millones para pagar las extra de las pensiones </a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/economia/" title="Econom&iacute;a " class="lnk">Economía </a>
    
    <span class="location"> - Madrid</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Seis comentarios que escuchar&aacute;s durante el Orgullo que hay que desmontar" href="/sociedad/Desmontamos-comentarios-homofobos-escucharas-Orgullo_0_659684684.html">
            
            
<img src="http://images.eldiario.es/fotos/listado_EDIIMA20170629_0571_16.jpg" width="145" height="82" alt="listado" />


            
<span class="media-inf vid">video</span>






            
        </a>
    </div>
    
    

    <a title="Seis comentarios que escuchar&aacute;s durante el Orgullo que hay que desmontar" href="/sociedad/Desmontamos-comentarios-homofobos-escucharas-Orgullo_0_659684684.html" class="bkn headline typ-r1 lnk">Seis comentarios que escucharás durante el Orgullo que hay que desmontar</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/marta_borraz/" title="Marta  Borraz" class="lnk">Marta  Borraz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/olga_rodriguez/"
           title="Olga Rodr&iacute;guez">
            <img  src="http://static2.eldiario.es/bbtfile/3111_201702177FjbHy.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Cuando el rey iguala a franquistas con sus v&iacute;ctimas " href="/zonacritica/rey-iguala-franquistas-victimas_6_659744036.html" class="bkn headline typ-r1 lnk">Cuando el rey iguala a franquistas con sus víctimas </a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/olga_rodriguez/" title="Olga Rodr&iacute;guez" class="lnk">Olga Rodríguez</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/ignacio_escolar/"
           title="Ignacio Escolar">
            <img  src="http://static2.eldiario.es/bbtfile/3111_20160202lc23EE.png" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/escolar/" class="lnk"><em class="strap">Escolar.net</em></a></p>
    

    <a title="Llamar dictadura a la dictadura cuatro d&eacute;cadas m&aacute;s tarde" href="/escolar/Llamar-dictadura-decadas-tarde_6_659744059.html" class="bkn headline typ-r1 lnk">Llamar dictadura a la dictadura cuatro décadas más tarde</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/ignacio_escolar/" title="Ignacio Escolar" class="lnk">Ignacio Escolar</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/isaac_rosa/"
           title="Isaac Rosa">
            <img  src="http://static2.eldiario.es/bbtfile/3012_20120916gT27hJ.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Las huelgas no sirven para nada" href="/zonacritica/las_huelgas_no_sirven_para_nada_6_659744049.html" class="bkn headline typ-r1 lnk">Las huelgas no sirven para nada</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/isaac_rosa/" title="Isaac Rosa" class="lnk">Isaac Rosa</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Aparceros del conde en el siglo XX; desahuciados por el conde en el XXI" href="/canariasahora/sociedad/desahucio-conde-desalojo-tomateros-aparceros-Gran_Canaria-nobleza_0_659684250.html">
            
            
<img src="http://images.eldiario.es/canariasahora/Vecinos-Juan-Grande-ALEJANDRO-RAMOS_EDIIMA20170629_0252_16.jpg" width="145" height="82" alt="Vecinos de los barracones de Juan Grande. (ALEJANDRO RAMOS)" />


            
            
        </a>
    </div>
    
    

    <a title="Aparceros del conde en el siglo XX; desahuciados por el conde en el XXI" href="/canariasahora/sociedad/desahucio-conde-desalojo-tomateros-aparceros-Gran_Canaria-nobleza_0_659684250.html" class="bkn headline typ-r1 lnk">Aparceros del conde en el siglo XX; desahuciados por el conde en el XXI</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/ivan_suarez/" title="Iv&aacute;n Su&aacute;rez" class="lnk">Iván Suárez</a>
    
    <span class="location"> - Las Palmas de Gran Canaria</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/barbijaputa/"
           title="Barbijaputa">
            <img  src="http://static1.eldiario.es/bbtfile/3012_20121129YcnwyL.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Ser hombre online, ser hombre offline" href="/zonacritica/barbijaputa-gamergate_6_659744048.html" class="bkn headline typ-r1 lnk">Ser hombre online, ser hombre offline</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/barbijaputa/" title="Barbijaputa " class="lnk">Barbijaputa </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Gobierno recurre a un cr&eacute;dito de 6.000 millones para pagar las extra de las pensiones " href="/sociedad/Gobierno-transfiere-millones-extras-pensiones_0_659684590.html">
            
            
<img src="http://images.eldiario.es/sociedad/Gobierno-transfiere-millones-extras-pensiones_EDIIMA20170629_0483_16.jpg" width="145" height="82" alt="El Gobierno transfiere 10.192 millones para pagar las extras de las pensiones" />


            
            
        </a>
    </div>
    
    

    <a title="El Gobierno recurre a un cr&eacute;dito de 6.000 millones para pagar las extra de las pensiones " href="/sociedad/Gobierno-transfiere-millones-extras-pensiones_0_659684590.html" class="bkn headline typ-r1 lnk">El Gobierno recurre a un crédito de 6.000 millones para pagar las extra de las pensiones </a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/economia/" title="Econom&iacute;a " class="lnk">Economía </a>
    
    <span class="location"> - Madrid</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/olga_rodriguez/"
           title="Olga Rodr&iacute;guez">
            <img  src="http://static2.eldiario.es/bbtfile/3111_201702177FjbHy.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Cuando el rey iguala a franquistas con sus v&iacute;ctimas " href="/zonacritica/rey-iguala-franquistas-victimas_6_659744036.html" class="bkn headline typ-r1 lnk">Cuando el rey iguala a franquistas con sus víctimas </a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/olga_rodriguez/" title="Olga Rodr&iacute;guez" class="lnk">Olga Rodríguez</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El PP pedir&aacute; la comparecencia de los directivos de banca para que expliquen la condonaci&oacute;n de cr&eacute;ditos de los partidos" href="/politica/PP-comparecencia-directivos-expliquen-condonaciones_0_659684898.html">
            
            
<img src="http://images.eldiario.es/politica/PP-Senado-comparecencias-financiacion-Congreso_EDIIMA20170629_0358_16.jpg" width="145" height="82" alt="El PP no duplicar&aacute; en el Senado las comparecencias de financiaci&oacute;n del Congreso" />


            
            
        </a>
    </div>
    
    

    <a title="El PP pedir&aacute; la comparecencia de los directivos de banca para que expliquen la condonaci&oacute;n de cr&eacute;ditos de los partidos" href="/politica/PP-comparecencia-directivos-expliquen-condonaciones_0_659684898.html" class="bkn headline typ-r1 lnk">El PP pedirá la comparecencia de los directivos de banca para que expliquen la condonación de créditos de los partidos</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/rodrigo_ponce_de_leon/" title="Rodrigo Ponce de Le&oacute;n" class="lnk">Rodrigo Ponce de León</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Felipe Gonz&aacute;lez pide al Gobierno que exija a Venezuela la &quot;entrega inmediata&quot; del opositor Leopoldo L&oacute;pez a Espa&ntilde;a" href="/internacional/Felipe-Gonzalez-Gobierno-Venezuela-Leopoldo_0_659684276.html">
            
            
<img src="http://images.eldiario.es/politica/Felipe-Gonzalez-base-prosperidad-Colombia_EDIIMA20170613_1022_16.jpg" width="145" height="82" alt="Felipe Gonz&aacute;lez ve la paz como la base para la prosperidad de Colombia" />


            
            
        </a>
    </div>
    
    

    <a title="Felipe Gonz&aacute;lez pide al Gobierno que exija a Venezuela la &quot;entrega inmediata&quot; del opositor Leopoldo L&oacute;pez a Espa&ntilde;a" href="/internacional/Felipe-Gonzalez-Gobierno-Venezuela-Leopoldo_0_659684276.html" class="bkn headline typ-r1 lnk">Felipe González pide al Gobierno que exija a Venezuela la "entrega inmediata" del opositor Leopoldo López a España</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EUROPA PRESS</a>
    
    <span class="location"> - MADRID</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/ignacio_escolar/"
           title="Ignacio Escolar">
            <img  src="http://static2.eldiario.es/bbtfile/3111_20160202lc23EE.png" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/escolar/" class="lnk"><em class="strap">Escolar.net</em></a></p>
    

    <a title="Llamar dictadura a la dictadura cuatro d&eacute;cadas m&aacute;s tarde" href="/escolar/Llamar-dictadura-decadas-tarde_6_659744059.html" class="bkn headline typ-r1 lnk">Llamar dictadura a la dictadura cuatro décadas más tarde</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/ignacio_escolar/" title="Ignacio Escolar" class="lnk">Ignacio Escolar</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/isaac_rosa/"
           title="Isaac Rosa">
            <img  src="http://static2.eldiario.es/bbtfile/3012_20120916gT27hJ.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Las huelgas no sirven para nada" href="/zonacritica/las_huelgas_no_sirven_para_nada_6_659744049.html" class="bkn headline typ-r1 lnk">Las huelgas no sirven para nada</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/isaac_rosa/" title="Isaac Rosa" class="lnk">Isaac Rosa</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El nuevo rector de la Rey Juan Carlos, al catedr&aacute;tico que le grab&oacute; y denunci&oacute; por soborno: &quot;Eres un hijo de puta&quot;" href="/sociedad/Rey-Juan-Carlos-insultos-catedratico_0_659684261.html">
            
            
<img src="http://images.eldiario.es/fotos/Javier-Ramos-Universidad-Carlos-Marta_EDIIMA20170224_0399_16.jpg" width="145" height="82" alt="Javier Ramos, nuevo rector e la Universidad Rey Juan Carlos / Marta Jara" />


            
            
        </a>
    </div>
    
    

    <a title="El nuevo rector de la Rey Juan Carlos, al catedr&aacute;tico que le grab&oacute; y denunci&oacute; por soborno: &quot;Eres un hijo de puta&quot;" href="/sociedad/Rey-Juan-Carlos-insultos-catedratico_0_659684261.html" class="bkn headline typ-r1 lnk">El nuevo rector de la Rey Juan Carlos, al catedrático que le grabó y denunció por soborno: "Eres un hijo de puta"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/daniel_sanchez_caballero/" title="Daniel  S&aacute;nchez Caballero" class="lnk">Daniel  Sánchez Caballero</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201331692297912").toolsTabs("#panes_mod_201331692297912 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->






    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    
    <h2 class="headline-aux">
      <a class="lnk" href="http://www.eldiario.es/edcreativo/blog/">ed Creativo</a>
    </h2>
    

    

    

    

  </div><!-- .hd -->

  <div class="bd">

    













    <ul class="grp-news lst">

    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/viajar/mejores-ciudades-Europa-alquilar-verano_0_657234565.html" title="&iquest;Qu&eacute; ciudad europea es la m&aacute;s cara y cu&aacute;l la m&aacute;s barata para alquilar un coche este verano?">
                    <img  src="http://images.eldiario.es/fotos/Londres-capital-europea-barata-alquilar_EDIIMA20170622_0323_23.jpg" width="141" height="78" alt="Londres es la capital europea m&aacute;s barata donde alquilar un coche este verano. " />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    CONSUMOCLARO
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/viajar/mejores-ciudades-Europa-alquilar-verano_0_657234565.html" class="bkn headline typ-r1 lnk" title="&iquest;Qu&eacute; ciudad europea es la m&aacute;s cara y cu&aacute;l la m&aacute;s barata para alquilar un coche este verano?" target="_self">
                    &iquest;Qu&eacute; ciudad europea es la m&aacute;s cara y cu&aacute;l la m&aacute;s barata para alquilar un coche este verano?
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/ahorrar_mejor/elegir-barbacoa-calidad-precio-el-corte-ingles_0_654434840.html" title="&iquest;Sabes qu&eacute; barbacoa necesitas? 4 claves a tener en cuenta">
                    <img  src="http://images.eldiario.es/consumoclaro/comer/Cfakepathla-barbacoa2jpg_EDIIMA20160506_0225_25.jpg" width="141" height="78" alt="Foto: Pixabay" />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    CONSUMOCLARO
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/ahorrar_mejor/elegir-barbacoa-calidad-precio-el-corte-ingles_0_654434840.html" class="bkn headline typ-r1 lnk" title="&iquest;Sabes qu&eacute; barbacoa necesitas? 4 claves a tener en cuenta" target="_self">
                    &iquest;Sabes qu&eacute; barbacoa necesitas? 4 claves a tener en cuenta
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/viajes/nacional/top-destinos-turisticos-preferidos-espanoles_0_656185029.html" title="El top 10 de los destinos tur&iacute;sticos preferidos por los espa&ntilde;oles">
                    <img  src="http://images.eldiario.es/fotos/Baleares-destinos-dentro-encabezan-ranking_EDIIMA20170619_0527_23.jpg" width="141" height="78" alt="Las islas Baleares, con tres destinos dentro del top 10, encabezan el ranking." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Viajes
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/viajes/nacional/top-destinos-turisticos-preferidos-espanoles_0_656185029.html" class="bkn headline typ-r1 lnk" title="El top 10 de los destinos tur&iacute;sticos preferidos por los espa&ntilde;oles" target="_self">
                    El top 10 de los destinos tur&iacute;sticos preferidos por los espa&ntilde;oles
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="http://branded.eldiario.es/extremadura-es-agua/index.html" title="Playas, gargantas, piscinas... los para&iacute;sos de agua dulce de Extremadura">
                    <img  src="http://images.eldiario.es/fotos/Playa-Orellana-Extremadura_EDIIMA20170626_0111_19.jpg" width="141" height="78" alt="Playa de Orellana (Extremadura)." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Especial
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="http://branded.eldiario.es/extremadura-es-agua/index.html" class="bkn headline typ-r1 lnk" title="Playas, gargantas, piscinas... los para&iacute;sos de agua dulce de Extremadura" target="_self">
                    Playas, gargantas, piscinas... los para&iacute;sos de agua dulce de Extremadura
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="http://branded.eldiario.es/opel-figueruelas-corsa/" title="El pueblo que creci&oacute; en torno al coche m&aacute;s popular de Espa&ntilde;a">
                    <img  src="http://images.eldiario.es/fotos/Opel-Corsa_EDIIMA20170626_0090_19.jpg" width="141" height="78" alt="Opel Corsa. " />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Reportaje
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="http://branded.eldiario.es/opel-figueruelas-corsa/" class="bkn headline typ-r1 lnk" title="El pueblo que creci&oacute; en torno al coche m&aacute;s popular de Espa&ntilde;a" target="_self">
                    El pueblo que creci&oacute; en torno al coche m&aacute;s popular de Espa&ntilde;a
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" title="Compara tu seguro: coche, moto, hogar, vida, mascota...">
                    <img  src="http://images.eldiario.es/fotos/Comparador-Rastreator_EDIIMA20170222_0778_19.jpg" width="141" height="78" alt="Comparador Rastreator" />

                    
                </a>
            </div>
            

            

            

            

            
            <p class="bkn kicker">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" class="lnk" title="Tu comparador">
                    <em class="strap">
                        Tu comparador
                    </em>
                </a>
            </p>
            

            

            

            <h2 class="html5">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" class="bkn headline typ-r1 lnk" title="Compara tu seguro: coche, moto, hogar, vida, mascota..." target="_self">
                    Compara tu seguro: coche, moto, hogar, vida, mascota...
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="http://www.eldiario.es/consumoclaro/" title="En ConsumoClaro">En ConsumoClaro</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
    <a href="/consumoclaro/cuidarse/infecciones-podemos-pillar-playas-piscinas_0_658984927.html"
       title="Estas son las cuatro grandes infecciones que podemos pillar en playas y piscinas">
        <img  src="http://images.eldiario.es/fotos/Piscina-Siam-Bangkok-Thailandia-Sabate_EDIIMA20170627_0717_10.jpg" width="311" height="175" alt="Piscina del Siam Siam Hotel en Bangkok, Thailandia. Foto: Jordi Sabat&eacute;. " />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-3">

  

  
  <strong>
    <a class="lnk" href="/consumoclaro/cuidarse/infecciones-podemos-pillar-playas-piscinas_0_658984927.html" title="Estas son las cuatro grandes infecciones que podemos pillar en playas y piscinas">Estas son las cuatro grandes infecciones que podemos pillar en playas y piscinas</a>
  </strong>
  

</h2>


    

    <div class="bkn teaser txt typ-s5">
      
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
<section id="edi-ad-slot-right5" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
</section><!-- #edi-ad-slot-right5 -->






    
    


    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="http://static2.eldiario.es/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="http://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="http://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal y condiciones de uso</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->


                <!-- END: REGION BODY -->
            </div><!-- .rg-theme-wrap-inner -->
        </div><!-- .rg-theme-wrap -->

    </div><!-- .rg-wrap.rg-grp -->
    <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->


<script src="http://static2.eldiario.es/static/EDIDiario/js/edi.inits.js?hash=063e67461e7f174eee8389742ec6c924" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4000&rand=960998385" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20170630_0201" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20170630_0201&rand=635759285" />
</noscript>
</body>
</html>