<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Podemos pide investigar las muertes en el salto de Melilla y el PP reclama a Sánchez &quot;transparencia&quot;</title>                <link rel="canonical" href="https://www.eldiario.es/politica/pide-investigar-muertes-salto-melilla-pp-reclama-sanchez-transparencia_1_9118753.html">                <meta property="article:modified_time" content="2022-06-25T22:08:29+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-06-25T21:55:12+02:00">                <meta property="article:section" content="Política">                <meta property="article:tag" content="Politics">                <meta name="author" content="elDiario.es / Agencias">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Íñigo Errejón considera &quot;horrible&quot; que el Gobierno español felicite a la policía marroquí tras el salto y Ada Colau considera que las muertes se deben al &quot;racismo institucional&quot;">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="pide, investigar, muertes, salto, melilla, pp, reclama, sanchez, transparencia">                <meta property="nrbi:sections" content="Política">                <meta property="og:description" content="Íñigo Errejón considera &quot;horrible&quot; que el Gobierno español felicite a la policía marroquí tras el salto y Ada Colau considera que las muertes se deben al &quot;racismo institucional&quot;">                <meta property="og:image" content="https://static.eldiario.es/clip/d5ae9f22-4a98-4513-9968-3ca55425dad5_facebook-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="Podemos pide investigar las muertes en el salto de Melilla y el PP reclama a Sánchez &quot;transparencia&quot;">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/politica/pide-investigar-muertes-salto-melilla-pp-reclama-sanchez-transparencia_1_9118753.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Íñigo Errejón considera &quot;horrible&quot; que el Gobierno español felicite a la policía marroquí tras el salto y Ada Colau considera que las muertes se deben al &quot;racismo institucional&quot;">                <meta name="twitter:image" content="https://static.eldiario.es/clip/d5ae9f22-4a98-4513-9968-3ca55425dad5_twitter-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Podemos pide investigar las muertes en el salto de Melilla y el PP reclama a Sánchez &quot;transparencia&quot;">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9118753">                <meta name="cXenseParse:recs:articleid" content="9118753">                <meta name="cXenseParse:recs:publishtime" content="2022-06-25T19:55:12+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/politica/pide-investigar-muertes-salto-melilla-pp-reclama-sanchez-transparencia_1_9118753.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=c66db3f480dc4c367620">
    <link rel="preload" as="style" href="/css/app.css?id=841303be5aecfb0ae60d">
    <link rel="preload" as="script" href="/js/edi-app.js?id=54183b8ce94073f2b60g">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

                                <!-- Didomi CMP -->
    
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>




<script type="text/javascript">
    window.didomiConfig = {};

            window.didomiConfig.user = {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance']
            }
        }
    </script>
<!-- End Didomi CMP -->
        
                
        
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>    
        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=841303be5aecfb0ae60d">
    

        <script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"ElDiario.es","@id":"https:\/\/www.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Política","@id":"https:\/\/www.eldiario.es\/politica\/"}}]}</script>

        <link rel="alternate" title="Política" href="/rss/category/section/100000/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","politica","pide","investigar","muertes","salto","melilla","pp","reclama","sanchez","transparencia","marruecos"],"ED_pag":"noticia","ED_prop":"eldiario-es"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","politica","pide","investigar","muertes","salto","melilla","pp","reclama","sanchez","transparencia","marruecos"],"ED_pag":"noticia","ED_prop":"eldiario-es"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
                
    // Contenido
    dataLayer.push({
        contentgroup1: 'Política',
        contentgroup2: '',
        contentgroup3: '',
        contentgroup4: 'elDiario.es / Agencias',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium || '',
        userCarrito: app.user.carrito || '',
        userTarjetaCaducada: app.user.tarjetaCaducada || '',
        userPeriodoGracia: app.user.periodoGracia || ''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2022-06-25',
        pageFechaModificacion: '2022-06-25',
        pageRedactorName: 'Carlota Estefanía Ramírez',
        pageSection: '100000',
        pageFirstTitle: "Podemos pide investigar las muertes en el salto de Melilla y el PP reclama a Sánchez \"transparencia\"",
        pageAdvance: false,
        pageLenght: 9172,
        pagePrincipalTag: 'Marruecos',
        page_paywall: false,
        pageId: '1_9118753',
        pageCategoryId: '100000'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>

    
                                        


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                    
                    
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                
                    

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "EldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
        
                    <script src="https://accounts.google.com/gsi/client" async defer></script>
            <script type="text/javascript">
    window.addEventListener("load", function() {
        if(!window.app.user.isLogged) {
            this.initOneTap();

            google.accounts.id.renderButton(
                document.getElementById("buttonDiv"),
                { theme: "outline", size: "small" }  // customization attributes
            );
        }
    });

    function initOneTap(){
        google.accounts.id.initialize({
            client_id: '374907484754-cqa6c2icgro6sao9pap9hfvl6kgi2fvc.apps.googleusercontent.com',
            callback: (response) => {
                onOneTapSignedIn(response);
            },
        });

        google.accounts.id.prompt((notification) => {
            console.log('notification', notification)

            if(notification.isNotDisplayed()) {
                console.log('why not displayed: ', notification.getNotDisplayedReason())
                return;
            }

            if(notification.isSkippedMoment()) {
                console.log('Notification skipped moment: ', notification.getSkippedReason())
                return;
            }

            if(notification.isDismissedMoment()){
                console.log('Notification is dissmissed moment: ', notification.getSkippedReason())
                return;
            }
        });
    }

    function onOneTapSignedIn(response) {
        console.log('onOneTapSignedIn', response);
        if(!response) {
            return;
        }

        if(!response['credential']) {
            return new Error("No credentials returned from google");
        }
        const credential = response['credential'];

        this.makeHttpCallLoginWithToken(credential);
    }

    function makeHttpCallLoginWithToken(token) {
        let loginUrl = `https://usersapi.eldiario.es/Google/TokenLoginRegister?token=${token}` + '&configurationId=c23db586-e267-4e51-b7ba-93bd52433081';

        window.app.user.swgLogin(loginUrl, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
    }
</script>
            
                    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8",
            });
        });
    </script>

    
            <script src="https://www.googleoptimize.com/optimize.js?id=OPT-M2ZZ9ZD"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>
    </head>


<body class=" "
       >

    


                            <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;5326711705191276957&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;3657130628475780796&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;6723184401610737867&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;6433103470413786488&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>



            <edi-check-authors class="edi-check-authors"></edi-check-authors>
    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/gobierno-aplaza-2023-nuevo-impuesto-beneficios-extraordinarios-electricas_1_9117808.html"                                      >
                Plan anticrisis
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/son-nuevas-medidas-segundo-decreto-anticrisis-gobierno_1_9117987.html"                                      >
                Abono transporte
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/internacional/theguardian/ofensiva-conservadora-acaba-proteccion-nacional-derecho-aborto-eeuu_1_9116218.html"                                      >
                Aborto
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/fiscal-advierte-garcia-castellon-cruza-lineas-investigacion-secreta_1_9100848.html"                                      >
                García Castellón
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/desalambre/devoluciones-caliente-agresiones-policia-marroqui-no-visto-salto-melilla_1_9117591.html"                                      >
                Melilla
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/sociedad/jaque-mate-abejas-agricultura-intensiva-acaba-polinizadores-europa_130_9103435.html"                                      >
                Abejas
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/sociedad/lobbies-ultracatolicos-rearman-torno-mayor-oreja-salen-calle-ley-aborto_1_9112431.html"                                      >
                Ultracatólicos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/cultura/musica/vetusta-morla-tira-epica-folclore-cerrar-gira-concierto-apoteosico_129_9117331.html"                                      >
                Vetusta Morla
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/galicia/supremo-expulsa-guardia-civil-agente-saboteo-operaciones-narcotrafico-galicia_1_9107087.html"                                      >
                Narcotráfico
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/beneficios-empresariales-200-comisiones-millonarias-contratos-mascarillas-familiares-conocidos-pp_1_9116305.html"                                      >
                Caso mascarillas
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/martinez-soler-transicion-hubo-generosidad-miedo_128_9112853.html"                                      >
                Martínez Soler
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/sociedad/primer-ano-ley-eutanasia-acto-valentia-generosidad-vez-derecho-panales-familias_1_9115877.html"                                      >
                Eutanasia
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/madrid/polemico-muro-madrid-rio-pano-granitico-carcel-hormigon_1_9109874.html"                                      >
                Madrid Río
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/sociedad/expropiar-12-000-euros-vender-villas-tres-millones-nuevo-macroproyecto-turistico-tenerife_1_9112126.html"                                      >
                Macroproyecto turístico en Tenerife
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/cultura/libros/vez-no-hechos-vivir-aniquilacion-michel-houellebecq_129_9113382.html"                                      >
                Michel Houellebecq
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/aragon/politica/lamban-mundo-presidente-aragon-critica-politicos-deportistas-candidatura-olimpica-fallida_1_9115395.html"                                      >
                Candidatura olímpica
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/castilla-y-leon/provincias/zamora/sierra-culebra-levanta-mirada-batalla-fuego-habra-tirar-adelante-pueda_1_9116196.html"                                      >
                Sierra de la Culebra
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/muertos-heridos-graves-tiroteo-oslo_1_9117412.html"                                      >
                Tiroteo en Oslo
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/entrevistas/xavier-font-locomia-movistar-asumido-historia-llevo-todos-palos_1_9051652.html"              target="_blank"                         >
                Xavier Font Locomía
            </a>
        </li>
                </ul>
    </aside>

                
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;4342399272265410305&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;7315981607944451951&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">

                                            

                                        
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            

                                    
                                                                                
                                    
        
    
    

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/logos/Logo10.png?id=6aac8c355a548fc7b856" alt="El diario" height="67" width="348"></a>
        </div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                        
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
            
    
    <div class="buttons">
                
                                                        <edi-user-menu-mobile class="edi-user-menu-mobile " partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        

                    <div class="input ">
                <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
                <input type="search" class="search" name="search">
            </div>
            </div>

                    
        <div class="bulletin">
                <a href="https://usuarios.eldiario.es/boletines">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/politica/"
                           title="Noticias de Política"
                                                                              >
                                                        Política
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/sociedad/"
                           title="Noticias de Sociedad"
                                                                              >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/economia/"
                           title="Noticias de Economía"
                                                                              >
                                                        Economía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/internacional/"
                           title="Noticias de Internacional - The Guardian"
                                                                              >
                                                        Internacional - The Guardian
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/cultura/"
                           title="Noticias de Cultura"
                                                                              >
                                                        Cultura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/tecnologia/"
                           title="Noticias de Tecnología"
                                                                              >
                                                        Tecnología
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/desalambre/"
                           title="Noticias de Desalambre"
                                                                              >
                                                        Desalambre
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/nidos/"
                           title="Noticias de Nidos"
                                                                              >
                                                        Nidos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/ballenablanca/"
                           title="Noticias de Ballena Blanca"
                                                                              >
                                                        Ballena Blanca
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/viajes/"
                           title="Noticias de Viajes"
                                                                              >
                                                        Viajes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/motor/"
                           title="Noticias de Motor"
                                                                              >
                                                        Motor
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/consumoclaro/"
                           title="Noticias de Consumo Claro"
                                                                              >
                                                        Consumo Claro
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945"
                           title="Noticias de Vertele"
                            target="_blank"                                                   >
                                                        Vertele
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/responsables/"
                           title="Noticias de Responsables"
                                                                              >
                                                        Responsables
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/"
                           title="Noticias de elDiario Brands"
                                                                              >
                                                        elDiario Brands
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/edcreativo/diario-salud/"
                                           title="Noticias de Salud"
                                                                                                                              >
                                                                                        Salud
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/"
                                           title="Noticias de Reciclaje"
                                                                                                                              >
                                                                                        Reciclaje
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/blog/uah-ciencia-y-cultura-al-servicio-de-la-sociedad/"
                                           title="Noticias de Formación"
                                                                                                                              >
                                                                                        Formación
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/eventos"
                           title="Noticias de Eventos"
                            target="_blank"                                                   >
                                                        Eventos
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/andalucia/"
                           title="Noticias de Andalucía"
                                                                              >
                                                        Andalucía
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/"
                                           title="Noticias de Cordópolis"
                                            target="_blank"                                                                                   >
                                                                                        Cordópolis
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/aragon/"
                           title="Noticias de Aragón"
                                                                              >
                                                        Aragón
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/"
                           title="Noticias de Canarias"
                                                                              >
                                                        Canarias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/cantabria/"
                           title="Noticias de Cantabria"
                                                                              >
                                                        Cantabria
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/castilla-la-mancha/"
                           title="Noticias de Castilla-La Mancha"
                                                                              >
                                                        Castilla-La Mancha
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/castilla-y-leon/"
                           title="Noticias de Castilla y León"
                                                                              >
                                                        Castilla y León
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/catalunya/"
                           title="Noticias de Catalunya"
                                                                              >
                                                        Catalunya
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/comunitat-valenciana/"
                           title="Noticias de Comunitat Valenciana"
                                                                              >
                                                        Comunitat Valenciana
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/euskadi/"
                           title="Noticias de Euskadi"
                                                                              >
                                                        Euskadi
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/extremadura/"
                           title="Noticias de Extremadura"
                                                                              >
                                                        Extremadura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/galicia/"
                           title="Noticias de Galicia"
                                                                              >
                                                        Galicia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/illes-balears/"
                           title="Noticias de Illes Balears"
                                                                              >
                                                        Illes Balears
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/madrid/"
                           title="Noticias de Madrid"
                                                                              >
                                                        Madrid
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/chamberi/"
                                           title="Noticias de Somos Chamberí"
                                            target="_blank"                                                                                   >
                                                                                        Somos Chamberí
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/chueca/"
                                           title="Noticias de Somos Chueca"
                                            target="_blank"                                                                                   >
                                                                                        Somos Chueca
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/malasana/"
                                           title="Noticias de Somos Malasaña"
                                            target="_blank"                                                                                   >
                                                                                        Somos Malasaña
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/tetuan/"
                                           title="Noticias de Somos Tetuán"
                                                                                                                              >
                                                                                        Somos Tetuán
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/guia-ocio/"
                                           title="Noticias de Hoy se sale - guía del ocio"
                                                                                                                              >
                                                                                        Hoy se sale - guía del ocio
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/murcia/"
                           title="Noticias de Murcia"
                                                                              >
                                                        Murcia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/navarra/"
                           title="Noticias de Navarra"
                                                                              >
                                                        Navarra
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/opinion/zona-critica/"
                           title="Noticias de Zona Crítica"
                                                                              >
                                                        Zona Crítica
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/escolar"
                           title="Noticias de Escolar.net"
                                                                              >
                                                        Escolar.net
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/opinion/tribuna-abierta/"
                           title="Noticias de Tribuna abierta"
                                                                              >
                                                        Tribuna abierta
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/piedrasdepapel"
                           title="Noticias de Piedras de papel"
                                                                              >
                                                        Piedras de papel
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/blog/al-dia/"
                           title="Noticias de Al día"
                                                                              >
                                                        Al día
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.guerraeterna.com/"
                           title="Noticias de Guerra eterna"
                            target="_blank"                                                   >
                                                        Guerra eterna
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/contracorriente"
                           title="Noticias de Pérez Royo"
                                                                              >
                                                        Pérez Royo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/micromachismos"
                           title="Noticias de Micromachismos"
                                                                              >
                                                        Micromachismos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/arsenioescolar"
                           title="Noticias de Crónicas del poder"
                                                                              >
                                                        Crónicas del poder
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/contrapoder"
                           title="Noticias de Contrapoder"
                                                                              >
                                                        Contrapoder
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/caballodenietzsche"
                           title="Noticias de El caballo de Nietzsche"
                                                                              >
                                                        El caballo de Nietzsche
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/cienciacritica"
                           title="Noticias de Ciencia Crítica"
                                                                              >
                                                        Ciencia Crítica
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/tumejoryo/"
                           title="Noticias de Tu mejor yo"
                                                                              >
                                                        Tu mejor yo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/comoyporque/"
                           title="Noticias de Cómo y por qué"
                                                                              >
                                                        Cómo y por qué
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/retrones"
                           title="Noticias de Retrones"
                                                                              >
                                                        Retrones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/interferencias"
                           title="Noticias de Interferencias"
                                                                              >
                                                        Interferencias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/ultima-llamada"
                           title="Noticias de Última llamada"
                                                                              >
                                                        Última llamada
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/blogs"
                           title="Noticias de Más blogs"
                            target="_blank"                                                   >
                                                        Más blogs
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Podcasts <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/blog/al-dia/suscribir-boletin-al-dia/"
                           title="Noticias de Un tema Al día"
                                                                              >
                                                        Un tema Al día
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/carnecruda/"
                           title="Noticias de Carne Cruda"
                                                                              >
                                                        Carne Cruda
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/blog/movidas-varias/"
                           title="Noticias de Movidas varias"
                                                                              >
                                                        Movidas varias
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.quo.es/"
                           title="Noticias de Quo"
                            target="_blank"                                                   >
                                                        Quo
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.yorokobu.es/"
                           title="Noticias de Yorokobu"
                            target="_blank"                                                   >
                                                        Yorokobu
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://elordenmundial.com/"
                           title="Noticias de El orden mundial"
                            target="_blank"                                                   >
                                                        El orden mundial
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://kiosko.net/"
                           title="Noticias de Kiosko.net"
                            target="_blank"                                                   >
                                                        Kiosko.net
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/euskadi/andar-en-bici/"
                           title="Noticias de Andar en bici"
                                                                              >
                                                        Andar en bici
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://catalunyaplural.cat/es/"
                           title="Noticias de Catalunya plural"
                            target="_blank"                                                   >
                                                        Catalunya plural
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://eldiariodelaeducacion.com/"
                           title="Noticias de El diario de la educación"
                            target="_blank"                                                   >
                                                        El diario de la educación
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.eldiario.es/campobase/"
                           title="Noticias de Campobase"
                            target="_blank"                                                   >
                                                        Campobase
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://graffica.info/"
                           title="Noticias de Gràffica"
                            target="_blank"                                                   >
                                                        Gràffica
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.esglobal.org/"
                           title="Noticias de esglobal"
                            target="_blank"                                                   >
                                                        esglobal
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

                        
            

<div class="cmp-focos-elDiario">

            <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://eldiario.es/focos/igualdad/"
                           title="Noticias de Igualdad"
                            target="_blank"                                                   >
                                                        Igualdad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/"
                           title="Noticias de Crisis climática"
                            target="_blank"                                                   >
                                                        Crisis climática
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/"
                           title="Noticias de Derechos y libertades"
                            target="_blank"                                                   >
                                                        Derechos y libertades
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/memoria_historica"
                           title="Noticias de Memoria histórica"
                            target="_blank"                                                   >
                                                        Memoria histórica
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/"
                           title="Noticias de Vigilancia del poder"
                            target="_blank"                                                   >
                                                        Vigilancia del poder
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/etica-digital/"
                           title="Noticias de Ética digital"
                            target="_blank"                                                   >
                                                        Ética digital
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/salud-publica/"
                           title="Noticias de Salud pública"
                            target="_blank"                                                   >
                                                        Salud pública
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/educacion/"
                           title="Noticias de Educación"
                            target="_blank"                                                   >
                                                        Educación
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/lgtbi/"
                           title="Noticias de LGTBI"
                            target="_blank"                                                   >
                                                        LGTBI
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/movilidad/"
                           title="Noticias de Movilidad"
                            target="_blank"                                                   >
                                                        Movilidad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/racismo/"
                           title="Noticias de Racismo"
                            target="_blank"                                                   >
                                                        Racismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/precariedad/"
                           title="Noticias de Precariedad"
                            target="_blank"                                                   >
                                                        Precariedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/focos/vivienda"
                           title="Noticias de Vivienda"
                                                                              >
                                                        Vivienda
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

            <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/ventajas"
                           title="Noticias de Tus ventajas"
                            target="_blank"                                                   >
                                                        Tus ventajas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota"
                           title="Noticias de Aumenta tu cuota"
                            target="_blank"                                                   >
                                                        Aumenta tu cuota
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.eldiario.es/socios"
                           title="Noticias de El blog de los socios y socias"
                            target="_blank"                                                   >
                                                        El blog de los socios y socias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo"
                           title="Noticias de Regala elDiario.es"
                            target="_blank"                                                   >
                                                        Regala elDiario.es
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.eldiario.es/ayuda"
                           title="Noticias de Preguntas frecuentes"
                            target="_blank"                                                   >
                                                        Preguntas frecuentes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/opinionsocios/"
                           title="Noticias de La opinión de los socios y las socias"
                            target="_blank"                                                   >
                                                        La opinión de los socios y las socias
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

            <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/"
                           title="Noticias de Qué es"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9')"></div>
                                <div data-image="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" class="lazy" data-bg="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" ></div>
                                                        Qué es
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/el-equipo/"
                           title="Noticias de El equipo"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce')"></div>
                                <div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" class="lazy" data-bg="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" ></div>
                                                        El equipo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/contacto/"
                           title="Noticias de Contacto"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278')"></div>
                                <div data-image="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" class="lazy" data-bg="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" ></div>
                                                        Contacto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/danos-una-pista/"
                           title="Noticias de Danos una pista"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c')"></div>
                                <div data-image="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" class="lazy" data-bg="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" ></div>
                                                        Danos una pista
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/responde"
                           title="Noticias de elDiario responde"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f')"></div>
                                <div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" class="lazy" data-bg="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" ></div>
                                                        elDiario responde
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/"
                           title="Noticias de FAQs"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d')"></div>
                                <div data-image="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" class="lazy" data-bg="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" ></div>
                                                        FAQs
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="295096313" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="295096313">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    </div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>

<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                    
                        <div class="header-info topics">
                                                            

<div class="hottopics" data-mrf-recirculation="hot-topics">
    <div class="htags htags--alone">
        <div class="menu-draggable">
            

    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/politica/"
                                target="_blank"                                                           >
                                Política
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/economia/"
                                target="_blank"                                                           >
                                Economía
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/focos/salud-publica/"
                                target="_blank"                                                           >
                                Sanidad
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/focos/educacion/"
                                target="_blank"                                                           >
                                Educación
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/focos/igualdad/"
                                target="_blank"                                                           >
                                Igualdad
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/focos/crisis-climatica/"
                                target="_blank"                                                           >
                                Clima
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/internacional/"
                                target="_blank"                                                           >
                                Internacional
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/desalambre/"
                                target="_blank"                                                           >
                                Desalambre
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/cultura/"
                                target="_blank"                                                           >
                                Cultura
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/opinion/"
                                target="_blank"                                                           >
                                Opinión
                            </a>
                        
                                            </div>
                            </nav>
        </div>
    </div>
        </div>
    </div>
    </div>

                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

        
        

    <div class="news-header">
        <h1 class="title">
                        Podemos pide investigar las muertes en el salto de Melilla y el PP reclama a Sánchez “transparencia”
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            Íñigo Errejón considera “horrible” que el Gobierno español felicite a la policía marroquí tras el salto y Ada Colau considera que las muertes se deben al “racismo institucional”
                                                    </h2>
                    </li>
                                    <li class="subtitle--hasAnchor">
                        <h2>
                                                            <a class="footer-link" href="https://www.eldiario.es/desalambre/devoluciones-caliente-agresiones-policia-marroqui-no-visto-salto-melilla_1_9117591.html"
                                   data-mrf-recirculation="subtitulo-2">
                                                                                                                 —  Devoluciones en caliente y agresiones de la policía marroquí: lo que no se ha visto del salto de Melilla en el que han muerto 37 personas
                                                                    </a>
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="9118753"
                                            :share-url="'https://www.eldiario.es/1_8b2421'"
                                            :share-text="'Podemos%20pide%20investigar%20las%20muertes%20en%20el%20salto%20de%20Melilla%20y%20el%20PP%20reclama%20a%20S%C3%A1nchez%20%22transparencia%22'"
                                            :share-target="''"
                                            :share-rel="'eldiarioes'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/d5ae9f22-4a98-4513-9968-3ca55425dad5_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/d5ae9f22-4a98-4513-9968-3ca55425dad5_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/d5ae9f22-4a98-4513-9968-3ca55425dad5_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/d5ae9f22-4a98-4513-9968-3ca55425dad5_16-9-discover-aspect-ratio_default_0.jpg" alt="El portavoz de Unidas Podemos en el Congreso, Pablo Echenique en una imagen de archivo. EFE/ J.J. Guillén">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                El portavoz de Unidas Podemos en el Congreso, Pablo Echenique en una imagen de archivo. EFE/ J.J. Guillén                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                elDiario.es / Agencias
            </p>
        
        <div class="date-comments-wrapper">
                        <time class="date has-modification-date" datetime="2022-06-25T21:55:12+02:00">
                <span class="day">25 de junio de 2022</span>
                <span class="hour">21:55h</span>
            </time>

                            <br>
                <time class="date modification-date" datetime="2022-06-25T22:08:29+02:00">
                    <span class="day">Actualizado el 25/06/2022</span>
                    <span class="hour">22:08h</span>
                </time>
            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>1</p>
                    </div>

        
    </div>

    
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

    
                                



    <p class="article-text">
        Podemos ha exigido una investigaci&oacute;n &ldquo;inmediata e independiente&rdquo; por parte de la Uni&oacute;n Europea para esclarecer lo sucedido tras <a href="https://www.eldiario.es/desalambre/devoluciones-caliente-agresiones-policia-marroqui-no-visto-salto-melilla_1_9117591.html" target="_blank" data-mrf-recirculation="links-noticia" class="link">el intento masivo de cruzar la valla fronteriza de Melilla</a> para depurar responsabilidades, ante las<a href="https://www.eldiario.es/desalambre/video-migrantes-heridos-agotados-tirados-lado-marroqui-frontera-salto-valla-melilla_1_9118349.html" target="_blank" data-mrf-recirculation="links-noticia" class="link"> &ldquo;dur&iacute;simas im&aacute;genes de violencia y graves vulneraciones de derechos humanos</a> por parte de las autoridades migratorias&rdquo;. Las palabras del socio de Gobierno del PSOE se contraponen a las de Pedro S&aacute;nchez, <a href="https://www.eldiario.es/desalambre/sanchez-califica-asalto-violento-salto-melilla-responsabiliza-muertes-mafias-trafican-seres-humanos_1_9118007.html" target="_blank" data-mrf-recirculation="links-noticia" class="link">que ha elogiado el trabajo realizado por Marruecos</a> para tratar de evitar, en coordinaci&oacute;n con las fuerzas de seguridad espa&ntilde;olas, el &ldquo;asalto violento&rdquo; en la frontera con Melilla
    </p>
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;4510611157671260933&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
            
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        De hecho, el &aacute;rea de Internacional de Podemos ha resaltado que el momento de este incidente &ldquo;no es casual&rdquo; y que se produce d&iacute;as antes de la Cumbre de la OTAN en Madrid, donde se hablar&aacute; de la frontera sur y de aumentar el gasto militar. &ldquo;No se puede permitir el uso de los derechos humanos y de las personas ni como monedas de cambio ni como medida de presi&oacute;n y coacci&oacute;n&rdquo;, ha lanzado la formaci&oacute;n morada.
    </p>
    
                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;1472982248725010043&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        Para Podemos, este viernes se pudo visualizar &ldquo;uno de los desastres humanitarios m&aacute;s graves de la historia&rdquo; de la frontera sur, con al menos 37 inmigrantes fallecidos y decenas de personas heridas al intentar llegar a Melilla.
    </p>
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;2607285337099446603&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        
    
                                



    <p class="article-text">
        Desde la formaci&oacute;n morada afirman que este balance es la consecuencia de los acuerdos migratorios con gobiernos que &ldquo;vulneran sistem&aacute;ticamente los derechos humanos&rdquo;, en referencia a Marruecos. &ldquo;Pasar por encima del derecho internacional vendiendo, entre otros, los derechos del pueblo saharaui y confiar en gobiernos que vulneran sistem&aacute;ticamente los derechos humanos tiene consecuencias. Lo venimos defendiendo desde el principio: el cumplimiento del derecho internacional es y debe ser innegociable&rdquo;, ha enfatizado Podemos.
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_APP\/roba_300_250_1&quot;,&quot;seed&quot;:&quot;8775010106789336236&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000218,&quot;name&quot;:&quot;App roba 300x250 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
        
    
                                



    <p class="article-text">
        Frente a ello, ha reclamado una pol&iacute;tica exterior, migratoria y de cooperaci&oacute;n &ldquo;no ligada a la externalizaci&oacute;n de fronteras&rdquo;, pues se necesitan &ldquo;v&iacute;as legales y seguras; firmeza en la defensa de los derechos humanos; lucha decidida contra la corrupci&oacute;n y desarrollo justo a ambos lados de la frontera&rdquo;.
    </p>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        &ldquo;La pol&iacute;tica migratoria m&aacute;s eficaz es la que va directamente a las causas y evita los desastres humanitarios como el vivido ayer&rdquo;, ha zanjado el partido. 
    </p>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        El portavoz de Unidas Podemos en el Congreso, Pablo Echenique, ha opinado que Espa&ntilde;a debe replantearse &ldquo;una pol&iacute;tica de externalizaci&oacute;n de fronteras y chantaje por parte de Marruecos que genera tanta violencia y sufrimiento&rdquo;. &ldquo;Si fueran rubios y europeos, habr&iacute;a reuniones de urgencia al m&aacute;s alto nivel, especiales televisivos sobre sus historias vitales y sus familias y ruptura total de relaciones con el pa&iacute;s cuya acci&oacute;n policial ha causado esta tragedia&rdquo;, ha lanzado en redes.
    </p>
    
    
    
    
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;1118008886176943883&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:32,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        
    
                        





    <figure class="embed-container embed-container--type-twitter ">
        <blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">37 muertos.<br><br>Si fueran rubios y europeos, habría reuniones de urgencia al más alto nivel, especiales televisivos sobre sus historias vitales y sus familias y ruptura total de relaciones con el país cuya acción policial ha causado esta tragedia.<br><br>Pero no son ni rubios ni europeos. <a href="https://t.co/Tl1DU0t9iR">https://t.co/Tl1DU0t9iR</a></p>&mdash; Pablo Echenique (@PabloEchenique) <a href="https://twitter.com/PabloEchenique/status/1540746720476139520?ref_src=twsrc%5Etfw">25 de junio de 2022</a></blockquote>


</figure>




    
    
    
    
    
    
    
    
        
    
                        



    <h3 class="article-text">El PP pide &ldquo;transparencia&rdquo;</h3>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        No ha sido la &uacute;nica reacci&oacute;n al suceso que tuvo lugar el viernes en la frontera de Melilla con Marruecos. El consejero de Justicia e Interior de la Comunidad de Madrid, Enrique L&oacute;pez, ha pedido al Gobierno realizar &ldquo;un ejercicio de transparencia&rdquo; y &ldquo;contar lo ocurrido&rdquo;. Para L&oacute;pez, &ldquo;el Gobierno debe un ejercicio de transparencia y contar lo ocurrido es fundamental&rdquo; para &ldquo;que sea cre&iacute;ble&rdquo;. Adem&aacute;s, ha pedido al Ministerio del Interior &ldquo;dotar a la Guardia Civil y Polic&iacute;a Nacional de medios suficientes para poder contener este tipo de actividades&rdquo;.
    </p>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        &ldquo;Ante situaciones muy comprometidas como puede ser estar, hay que plantearse contar con unidades militares que apoyen a los polic&iacute;as y Guardia Civil cuando se producen actuaciones de esta naturaleza&rdquo;, ha expresado tras la presentaci&oacute;n del libro 'Mi Once de Oro', sobre el deporte y la reinserci&oacute;n de menores y j&oacute;venes infractores.
    </p>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        L&oacute;pez ha recetado adem&aacute;s &ldquo;transparencia, proporcionalidad y eficacia&rdquo; a un Gobierno que &ldquo;a veces da la sensaci&oacute;n de que se aparta del principio de legalidad, de la responsabilidad y deja en situaci&oacute;n comprometida a Cuerpos y Fuerzas de Seguridad del Estado&rdquo;. Tambi&eacute;n ha afeado que se desconocen &ldquo;los acuerdos secretos entre S&aacute;nchez y Marruecos&rdquo;.
    </p>
    
    
    
    
    
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;4410223071399069246&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:31,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
        
    
                        



    <h3 class="article-text">Errej&oacute;n considera &ldquo;horrible&rdquo; la defensa del Gobierno a Marruecos</h3>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        Por su parte, el l&iacute;der de M&aacute;s Pa&iacute;s, &Iacute;&ntilde;igo Errej&oacute;n, considera &ldquo;horrible&rdquo; que el Gobierno espa&ntilde;ol felicite a la polic&iacute;a marroqu&iacute; tras el salto. En un mensaje de Twitter, Errej&oacute;n se ha preguntado si &ldquo;esto es lo que se compr&oacute; con el abandono del pueblo saharaui&rdquo;. Adem&aacute;s, ha lamentado que las im&aacute;genes que llegan de la frontera marroqu&iacute; son &ldquo;horribles&rdquo;.
    </p>
    
    
    
    
    
    
    
    
        
    
                        





    <figure class="embed-container embed-container--type-twitter ">
        <blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Las imágenes que llegan de la frontera marroquí son horribles. Y es horrible que el Gobierno felicite a la policía marroquí. ¿Esto es lo que se compró con el abandono del pueblo saharaui?</p>&mdash; Íñigo Errejón (@ierrejon) <a href="https://twitter.com/ierrejon/status/1540689304975945729?ref_src=twsrc%5Etfw">25 de junio de 2022</a></blockquote>


</figure>




    
    
    
    
    
    
    
    
        
    
                        



    <h3 class="article-text">Vox pide perseguir a las ONG</h3>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        El presidente de Vox, Santiago Abascal, ha propuesto el uso del Ej&eacute;rcito, crear muros infranqueables y &ldquo;persecuci&oacute;n de ONG c&oacute;mplices&rdquo; como principales medidas para proteger a Ceuta y Melilla de saltos masivos a la valla. As&iacute; lo ha manifestado en su cuenta de Twitter, en la que ha se&ntilde;alado que la vigilancia mar&iacute;tima de la Marina Espa&ntilde;ola en el Estrecho y Mediterr&aacute;neo y la expulsi&oacute;n de todos los ilegales son otras de las propuestas para frenar los saltos masivos.
    </p>
    
    
    
    
    
    
    
    
        
    
                        





    <figure class="embed-container embed-container--type-twitter ">
        <blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">🚩Fin del efecto llamada del gobierno<br>🚩Persecución de ONGs cómplices <br>🚩Muros infranqueables en Ceuta y Melilla<br>🚩Proteccion fronteriza del ejército.<br>🚩Vigilancia marítima de la Marina Española en el Estrecho y Mediterráneo<br>🚩Expulsión de todos los ilegales.<br><br>NO HAY OTRO CAMINO <a href="https://t.co/6MPEE1UrUT">https://t.co/6MPEE1UrUT</a></p>&mdash; Santiago Abascal 🇪🇸 (@Santi_ABASCAL) <a href="https://twitter.com/Santi_ABASCAL/status/1540701848641736705?ref_src=twsrc%5Etfw">25 de junio de 2022</a></blockquote>


</figure>




    
    
    
    
    
    
    
    
        
    
                        



    <h3 class="article-text">&ldquo;Violento y dram&aacute;tico&rdquo;</h3>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        El presidente de Melilla, Eduardo de Castro, ha calificado de &ldquo;violento&rdquo; y &ldquo;dram&aacute;tico&rdquo; el salto. As&iacute; lo ha manifestado en una entrevista al Canal 24 horas, en la que ha pedido reforzar el per&iacute;metro fronterizo y la seguridad e integridad del territorio: &ldquo;Es una aut&eacute;ntica barbaridad lo que est&aacute; ocurriendo. Tenemos un problema grave&rdquo;.
    </p>
    
    
    
    
    
    
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;1914791020465138535&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:94,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
        
    
                                



    <p class="article-text">
        &ldquo;El problema de insularidad, reconocida por la Uni&oacute;n Europa, se tiene que tener en cuenta. Habr&aacute; que buscar un status nuevo para Ceuta y Melilla desde el punto de vista europeo&rdquo;, ha a&ntilde;adido.
    </p>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        Al ser preguntado si hay medios suficientes frenar este tipo de asaltos, De Castro ha se&ntilde;alado que &ldquo;el que esto no vuelva a ocurrir no depende de las Fuerzas y Cuerpos de Seguridad, depende de que los subsaharianos tengan la valla&rdquo;.
    </p>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        As&iacute;, el presidente de Melilla ha exculpado a los cuerpos de seguridad espa&ntilde;oles al defender que &ldquo;la Guardia Civil hace lo que est&aacute; en su mano, y m&aacute;s&rdquo;.
    </p>
    
    
    
    
    
    
    
    
        
    
                        



    <h3 class="article-text">M&aacute;s Madrid insta a dar explicaciones</h3>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        La portavoz de M&aacute;s Madrid en el Ayuntamiento de la capital, Rita Maestre, ha instado este s&aacute;bado al Gobierno a pedir explicaciones a Marruecos, &ldquo;a quien ha elegido como socio en geopol&iacute;tica&rdquo;, porque &ldquo;importan las muertes a los dos lados de la valla&rdquo;.
    </p>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        Maestre ha preguntado &ldquo;cu&aacute;l ha sido la actuaci&oacute;n de la Polic&iacute;a y el ej&eacute;rcito marroqu&iacute; para provocar una muerte violenta de muchas personas que estuvieron no solo sufriendo durante muchas horas, sino que quedaron abandonas a la intemperie&rdquo;.
    </p>
    
    
    
    
    
    
    
    
        
    
                        





    <figure class="embed-container embed-container--type-twitter ">
        <blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Migrantes, heridos y agotados, tirados en el lado marroquí de la frontera tras el salto de la valla de Melilla <a href="https://t.co/idOJUDOnLe">https://t.co/idOJUDOnLe</a> <a href="https://t.co/YIimz6QDci">pic.twitter.com/YIimz6QDci</a></p>&mdash; elDiario.es (@eldiarioes) <a href="https://twitter.com/eldiarioes/status/1540721477955342341?ref_src=twsrc%5Etfw">25 de junio de 2022</a></blockquote>


</figure>




    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        Adem&aacute;s, considera que &ldquo;las declaraciones del Gobierno de Espa&ntilde;a felicitando a la parte marroqu&iacute; por su labor son profundamente desacertadas&rdquo; y &ldquo;demuestran una muy poca empat&iacute;a&rdquo;. &ldquo;Nos importan las personas que luchan por conseguir una vida mejor, pero que no merecen morir aplastadas al sol&rdquo;, ha aseverado.
    </p>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        Por ello, conf&iacute;a en que &ldquo;el Gobierno rectifique, que pida explicaciones a lo que ha elegido como socio en geopol&iacute;tica, y que no se pueden avalar pr&aacute;cticas contra los derechos humanos&rdquo;.
    </p>
    
    
    
    
    
    
    
    
        
    
                        



    <h3 class="article-text">Colau lo tacha de &ldquo;racismo institucional&rdquo;</h3>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        La alcaldesa de Barcelona, Ada Colau, ha lamentado este s&aacute;bado las muertes de los migrantes: &ldquo;Me muero de verg&uuml;enza ante tanto racismo institucional. Callar no es una opci&oacute;n&rdquo;.
    </p>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        En un comunicado, ha trasladado su p&eacute;same a las familias y seres queridos de todas las personas muertas &ldquo;por una actuaci&oacute;n represiva que debe ser investigada&rdquo;.
    </p>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        La alcaldesa ha considerado que si estas muertes se hubieran producido en &ldquo;una manifestaci&oacute;n en Barcelona o Madrid&rdquo; tendr&iacute;an mayor impacto medi&aacute;tico que las de los migrantes en Melilla. &ldquo;&iquest;Os imagin&aacute;is 27 muertos en una manifestaci&oacute;n en Barcelona o Madrid? &iquest;Os imagin&aacute;is las reacciones de indignaci&oacute;n, las peticiones de explicaciones, las muestras de duelo? Leer&iacute;amos los nombres y apellidos y sus historias de vida en todos los medios de comunicaci&oacute;n. Sin embargo, de momento solo se ha escuchado la felicitaci&oacute;n de Pedro S&aacute;nchez a la actuaci&oacute;n de la polic&iacute;a marroqu&iacute;&rdquo;, ha criticado.
    </p>
    
    
    
    
    
    
    
    
        
    
                        





    <figure class="embed-container embed-container--type-dailymotion ratio">
        <div  id="x8bzeqx-8947466" class="dailymotion-library" data-video-id="x8bzeqx" width="640" height="360"></div>
</figure>




    
    
    
    
    
    
    
    
        
    
                        



    <h3 class="article-text">Pedro S&aacute;nchez elogi&oacute; a Marruecos</h3>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        Todas estas declaraciones se producen despu&eacute;s de que el presidente Pedro S&aacute;nchez elogiase el trabajo realizado por Marruecos para tratar de evitar, en coordinaci&oacute;n con las fuerzas de seguridad espa&ntilde;olas, el &ldquo;asalto violento&rdquo; en la frontera con Melilla.
    </p>
    
    
    
    
    
    
    
    
        
    
                                



    <p class="article-text">
        En rueda de prensa en Bruselas S&aacute;nchez puso en valor la actuaci&oacute;n de las fuerzas y cuerpos de seguridad espa&ntilde;olas y tambi&eacute;n subray&oacute; que las im&aacute;genes muestran que tambi&eacute;n &ldquo;la gendarmer&iacute;a marroqu&iacute; se ha empe&ntilde;ado a fondo en tratar de evitar este asalto violento&rdquo;. El presidente del Gobierno incidi&oacute; en que hay que &ldquo;ser conscientes de que Marruecos tambi&eacute;n sufre un problema de presi&oacute;n migratoria&rdquo;, procedente sobre todo de una &ldquo;zona altamente inestable como el Sahel&rdquo;.
    </p>
    
    
    
    
    
    
    
    
        

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/politica/">Política</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/marruecos/">Marruecos</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/melilla/">Melilla</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="9118753"
                                                        :share-url="'https://www.eldiario.es/1_8b2421'"
                                                        :share-text="'Podemos%20pide%20investigar%20las%20muertes%20en%20el%20salto%20de%20Melilla%20y%20el%20PP%20reclama%20a%20S%C3%A1nchez%20%22transparencia%22'"
                                                        :share-target="''"
                                                        :share-rel="'eldiarioes'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    
    


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
                <div data-mrf-recirculation="taboola">
              <div id="taboola-container"></div>
          </div>
      
      
        </div>
</aside>

                                                                                    </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9118753"
            commentable="1"
            :num-comments="1"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                <div class="hide-in-mobile">
                                                                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/3765cfe2-5c4b-4341-9fc1-971eeaeef0d2_16-9-aspect-ratio_default_0_x941y405.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Manuel García Castellón recibe el premio Puñetas de Plata a la independencia judicial.">
                        </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/fiscal-advierte-garcia-castellon-cruza-lineas-investigacion-secreta_1_9100848.html" class="new-title">El fiscal advierte de que García Castellón cruza todas las líneas en su investigación secreta contra Podemos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d368bbe7-7642-41be-bc4c-c66979351a82_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d368bbe7-7642-41be-bc4c-c66979351a82_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d368bbe7-7642-41be-bc4c-c66979351a82_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cañón laser Peresvet, que el ejército ruso ha desplegado supuestamente en Ucrania">
            </picture>

    <div class="new-info">
                    <a href="/tecnologia/" class="new-category">Tecnología</a>
                <a href="/tecnologia/altos-mandos-militares-preocupados-nuevo-canon-laser-ruso-cambiar-devenir-conflictos_1_9112282.html" class="new-title">Altos mandos militares, preocupados por el nuevo cañón láser ruso: &quot;Podría cambiar el devenir de los conflictos&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8e6be465-0f5c-4f4d-9192-cfa6cb38e561_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8e6be465-0f5c-4f4d-9192-cfa6cb38e561_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8e6be465-0f5c-4f4d-9192-cfa6cb38e561_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/calvario-judicial-alcalde-le-embargo-vaca-atreverse-exhumar-fosa-comun_1_9103975.html" class="new-title">El calvario judicial del alcalde al que se le embargó una vaca por atreverse a exhumar una fosa común</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/bed790ac-eaa5-4945-bf85-cb82ad49ebbd_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bed790ac-eaa5-4945-bf85-cb82ad49ebbd_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bed790ac-eaa5-4945-bf85-cb82ad49ebbd_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los &#039;lobbies&#039; ultracatólicos se rearman en torno a Mayor Oreja y salen a la calle en contra de la ley del aborto">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/lobbies-ultracatolicos-rearman-torno-mayor-oreja-salen-calle-ley-aborto_1_9112431.html" class="new-title">Los &#039;lobbies&#039; ultracatólicos se rearman en torno a Mayor Oreja y salen a la calle en contra de la ley del aborto</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1f067f1d-f92b-4300-aa5e-3e2c7adcddc2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1f067f1d-f92b-4300-aa5e-3e2c7adcddc2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1f067f1d-f92b-4300-aa5e-3e2c7adcddc2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, en la sesión de control de la Asamblea, este miércoles en Madrid.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/razones-fiscal-no-denunciar-hermano-ayuso-presidenta-no-firmo-no-cargo-empresa_1_9113231.html" class="new-title">Las razones del fiscal para no denunciar al hermano de Ayuso: la presidenta no firmó y él no tiene cargo en la empresa</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/83d3f668-baa5-4fec-8fde-8379fd3a849f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/83d3f668-baa5-4fec-8fde-8379fd3a849f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/83d3f668-baa5-4fec-8fde-8379fd3a849f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente del Gobierno, Pedro Sánchez, comparece en el Palacio de La Moncloa tras el Consejo de ministros extraordinario celebrado esta mañana. EFE/Kiko Huesca">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/gobierno-aplaza-2023-nuevo-impuesto-beneficios-extraordinarios-electricas_1_9117808.html" class="new-title">El Gobierno rebaja los abonos transporte, da ayudas de 200 euros a familias vulnerables y aplicará el impuesto a los beneficios de las eléctricas de este año</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8a768230-f434-4bf1-8528-ad09c6422fe4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8a768230-f434-4bf1-8528-ad09c6422fe4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8a768230-f434-4bf1-8528-ad09c6422fe4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente del Gobierno de España , Pedro Sánchez, comparece tras la reunión del Consejo de Ministros Extraordinario, en el Palacio de la Moncloa, a 22 de junio de 2022, en Madrid (España).">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/comunidad-madrid-critica-ayudas-transporte-anunciadas-gobierno_1_9118176.html" class="new-title">La Comunidad de Madrid critica las ayudas al transporte anunciadas por el Gobierno</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0d188fe7-7f22-40ab-a3e5-61658ea9524f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0d188fe7-7f22-40ab-a3e5-61658ea9524f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0d188fe7-7f22-40ab-a3e5-61658ea9524f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una usuaria en los tornos de Cercanías Renfe del intercambiador de transportes de Nuevos Ministerios, en Madrid, en una fotografía de archivo">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/son-nuevas-medidas-segundo-decreto-anticrisis-gobierno_1_9117987.html" class="new-title">Abonos transporte, pensiones, ingreso mínimo o bono mensual: las medidas del plan anticrisis una a una</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/de1ab163-d0cd-45d4-957e-6d3259b03c1d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/de1ab163-d0cd-45d4-957e-6d3259b03c1d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/de1ab163-d0cd-45d4-957e-6d3259b03c1d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sánchez, tras el consejo de ministros extraordinario.">
            </picture>

    <div class="new-info">
                    <a href="/desalambre/" class="new-category">Desalambre</a>
                <a href="/desalambre/sanchez-califica-asalto-violento-salto-melilla-responsabiliza-muertes-mafias-trafican-seres-humanos_1_9118007.html" class="new-title">Sánchez califica de “asalto violento” el intento de entrada en Melilla y responsabiliza de las 37 muertes a las mafias</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d5ae9f22-4a98-4513-9968-3ca55425dad5_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d5ae9f22-4a98-4513-9968-3ca55425dad5_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d5ae9f22-4a98-4513-9968-3ca55425dad5_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El portavoz de Unidas Podemos en el Congreso, Pablo Echenique en una imagen de archivo. EFE/ J.J. Guillén">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/pide-investigar-muertes-salto-melilla-pp-reclama-sanchez-transparencia_1_9118753.html" class="new-title">Podemos pide investigar las muertes en el salto de Melilla y el PP reclama a Sánchez &quot;transparencia&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7c77c3f3-a928-4a02-a516-333d9a7b6c7e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7c77c3f3-a928-4a02-a516-333d9a7b6c7e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7c77c3f3-a928-4a02-a516-333d9a7b6c7e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Devoluciones en caliente y agresiones de la policía marroquí: lo que no se ha visto del salto de Melilla en el que han muerto 37 personas">
            </picture>

    <div class="new-info">
                    <a href="/desalambre/" class="new-category">Desalambre</a>
                <a href="/desalambre/devoluciones-caliente-agresiones-policia-marroqui-no-visto-salto-melilla_1_9117591.html" class="new-title">Devoluciones en caliente y agresiones de la policía marroquí: lo que no se ha visto del salto de Melilla en el que han muerto 37 personas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/855af65a-6bab-4059-9b24-28f5ea2ebae3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/855af65a-6bab-4059-9b24-28f5ea2ebae3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/855af65a-6bab-4059-9b24-28f5ea2ebae3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Dos sanitarias españolas atienden a decenas de inmigrantes han entrado este viernes en Melilla. EFE/ Paqui Sánchez">
            </picture>

    <div class="new-info">
                    <a href="/desalambre/" class="new-category">Desalambre</a>
                <a href="/desalambre/cinco-migrantes-muertos-76-heridos-marruecos-saltar-valla-melilla_1_9116410.html" class="new-title">Las ONG elevan a 37 los migrantes muertos en su intento de saltar la valla de Melilla</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7c77c3f3-a928-4a02-a516-333d9a7b6c7e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7c77c3f3-a928-4a02-a516-333d9a7b6c7e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7c77c3f3-a928-4a02-a516-333d9a7b6c7e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="VÍDEO | Migrantes, heridos y agotados, tirados en el lado marroquí de la frontera tras el salto de la valla de Melilla">
            </picture>

    <div class="new-info">
                    <a href="/desalambre/" class="new-category">Desalambre</a>
                <a href="/desalambre/video-migrantes-heridos-agotados-tirados-lado-marroqui-frontera-salto-valla-melilla_1_9118349.html" class="new-title">VÍDEO | Migrantes, heridos y agotados, tirados en el lado marroquí de la frontera tras el salto de la valla de Melilla</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1c203cf7-7494-431e-a481-01029e8feab6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1c203cf7-7494-431e-a481-01029e8feab6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1c203cf7-7494-431e-a481-01029e8feab6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La ofensiva conservadora acaba con la protección nacional del derecho al aborto en EEUU">
            </picture>

    <div class="new-info">
                    <a href="/internacional/theguardian/" class="new-category">The Guardian</a>
                <a href="/internacional/theguardian/ofensiva-conservadora-acaba-proteccion-nacional-derecho-aborto-eeuu_1_9116218.html" class="new-title">La ofensiva conservadora acaba con la protección nacional del derecho al aborto en EEUU</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ae4043a3-d0b8-4dab-b016-d340af050b63_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ae4043a3-d0b8-4dab-b016-d340af050b63_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ae4043a3-d0b8-4dab-b016-d340af050b63_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Protestas en decenas de ciudades de EEUU contra la ilegalización del aborto">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/derechos-abuelas-mordaz-opinion-disidente-tres-jueces-tribunal-supremo-eeuu_1_9117655.html" class="new-title">El voto particular de tres jueces del Tribunal Supremo: “Las jóvenes tendrán menos derechos que sus abuelas”</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f86e8701-89ca-443f-beee-40eb62e1a761_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f86e8701-89ca-443f-beee-40eb62e1a761_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f86e8701-89ca-443f-beee-40eb62e1a761_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Manifestación en Argentina a favor del aborto.">
            </picture>

    <div class="new-info">
                    <a href="/opinion/zona-critica/" class="new-category">Zona Crítica</a>
                <a href="/opinion/zona-critica/someter-mitad-poblacion_129_9116306.html" class="new-title">Someter a la mitad de la población</a>
    </div>
</li>
                    
<li class="new-fronpage">
    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/bed790ac-eaa5-4945-bf85-cb82ad49ebbd_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bed790ac-eaa5-4945-bf85-cb82ad49ebbd_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bed790ac-eaa5-4945-bf85-cb82ad49ebbd_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los &#039;lobbies&#039; ultracatólicos se rearman en torno a Mayor Oreja y salen a la calle en contra de la ley del aborto">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/lobbies-ultracatolicos-rearman-torno-mayor-oreja-salen-calle-ley-aborto_1_9112431.html" class="new-title">Los &#039;lobbies&#039; ultracatólicos se rearman en torno a Mayor Oreja y salen a la calle en contra de la ley del aborto</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">&Uacute;ltimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/politica/pide-investigar-muertes-salto-melilla-pp-reclama-sanchez-transparencia_1_9118753.amp.html"
            >Podemos pide investigar las muertes en el salto de Melilla y el PP reclama a Sánchez “transparencia”</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/tenerifeahora/masificacion-cambio-climatico-especies-invasoras-amenazas-urgen-conservacion-parque-nacional-teide_1_9110543.amp.html"
            >Masificación, cambio climático y especies invasoras, las amenazas que urgen a la conservación del Parque Nacional del Teide</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/euskadi/semana-euskadi-imagenes_3_9116504.amp.html"
            >La semana en Euskadi, en imágenes</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/euskadi/bilbao-saborea-regalo-netflix-intimidad-exito-mundial-e-imagen-modernidad-captar-turistas_1_9118566.amp.html"
            >Bilbao saborea el regalo de Netflix con &#039;Intimidad&#039;: éxito mundial e imagen de modernidad para captar turistas</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/euskadi/blogs/piedra-de-toque/piedra-toque-viajes-comprender-mejor-mundo-vivimos_132_9116870.amp.html"
            >&#039;Piedra de Toque&#039;, viajes para comprender mejor el mundo en el que vivimos</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/euskadi/euskadi-prepara-generalizar-peajes-camiones-contamine-deteriore-carretera-pagara_1_9116302.amp.html"
            >Euskadi se prepara para generalizar los peajes a los camiones: quien contamine y deteriore la carretera pagará más</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/euskadi/vecinos-gros-plantan-nuevo-edificio-basque-culinary-center-financiado-instituciones_1_9110835.amp.html"
            >Los vecinos de Gros se plantan contra el nuevo edificio del Basque Culinary Center financiado por las instituciones</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/navarra/el-negocio-san-fermin-vetar-mujeres-colegio-mayor-curso-buscarlas-fiestas-sanfermines_1_9092373.amp.html"
            >El negocio de San Fermín: un colegio mayor que veta mujeres las admite ahora y dobla el precio de la estancia</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;1560375483041193153&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/economia/gobierno-aplaza-2023-nuevo-impuesto-beneficios-extraordinarios-electricas_1_9117808.html">El Gobierno rebaja los abonos transporte, da ayudas de 200 euros a familias vulnerables y aplicará el impuesto a los beneficios de las eléctricas de este año</a></p>
                    <a href="https://www.eldiario.es/autores/diego_larrouy/" class="author">Diego Larrouy</a>
                    <a href="https://www.eldiario.es/autores/rodrigo_ponce_de_leon/" class="author">Rodrigo Ponce de León</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/economia/gobierno-aplaza-2023-nuevo-impuesto-beneficios-extraordinarios-electricas_1_9117808.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/83d3f668-baa5-4fec-8fde-8379fd3a849f_16-9-aspect-ratio_default_0.jpg" alt="El Gobierno rebaja los abonos transporte, da ayudas de 200 euros a familias vulnerables y aplicará el impuesto a los beneficios de las eléctricas de este año" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/sociedad/expropiar-12-000-euros-vender-villas-tres-millones-nuevo-macroproyecto-turistico-tenerife_1_9112126.html">Expropiar por 12.000 euros para vender villas de hasta tres millones: el nuevo macroproyecto turístico en Tenerife</a></p>
                    <a href="https://www.eldiario.es/autores/natalia_g_vargas/" class="author">Natalia G. Vargas</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/expropiar-12-000-euros-vender-villas-tres-millones-nuevo-macroproyecto-turistico-tenerife_1_9112126.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/eeb32663-1972-4513-bad2-f19d00e3cf6e_16-9-aspect-ratio_default_0.jpg" alt="Expropiar por 12.000 euros para vender villas de hasta tres millones: el nuevo macroproyecto turístico en Tenerife" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/economia/son-nuevas-medidas-segundo-decreto-anticrisis-gobierno_1_9117987.html">Abonos transporte, pensiones, ingreso mínimo o bono mensual: las medidas del plan anticrisis una a una</a></p>
                    <a href="https://www.eldiario.es/autores/economia/" class="author">Economía</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/economia/son-nuevas-medidas-segundo-decreto-anticrisis-gobierno_1_9117987.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/0d188fe7-7f22-40ab-a3e5-61658ea9524f_16-9-aspect-ratio_default_0.jpg" alt="Abonos transporte, pensiones, ingreso mínimo o bono mensual: las medidas del plan anticrisis una a una" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/desalambre/devoluciones-caliente-agresiones-policia-marroqui-no-visto-salto-melilla_1_9117591.html">Devoluciones en caliente y agresiones de la policía marroquí: lo que no se ha visto del salto de Melilla en el que han muerto 37 personas</a></p>
                    <a href="https://www.eldiario.es/autores/javier-g-angosto/" class="author">Javier G. Angosto</a>
                    <a href="https://www.eldiario.es/autores/gabriela_sanchez/" class="author">Gabriela Sánchez</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/desalambre/devoluciones-caliente-agresiones-policia-marroqui-no-visto-salto-melilla_1_9117591.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7c77c3f3-a928-4a02-a516-333d9a7b6c7e_16-9-discover-aspect-ratio_default_0.jpg" alt="Devoluciones en caliente y agresiones de la policía marroquí: lo que no se ha visto del salto de Melilla en el que han muerto 37 personas" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/madrid/comunidad-madrid-critica-ayudas-transporte-anunciadas-gobierno_1_9118176.html">La Comunidad de Madrid critica las ayudas al transporte anunciadas por el Gobierno</a></p>
                    <a href="" class="author">EFE</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/madrid/comunidad-madrid-critica-ayudas-transporte-anunciadas-gobierno_1_9118176.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8a768230-f434-4bf1-8528-ad09c6422fe4_16-9-aspect-ratio_default_0.jpg" alt="La Comunidad de Madrid critica las ayudas al transporte anunciadas por el Gobierno" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/politica/ultima-hora-actualidad-politica_6_9117606.html">Última hora sobre la actualidad política</a></p>
                    <a href="https://www.eldiario.es/autores/cristina_armunia_berges/" class="author">Cristina Armunia Berges</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/politica/ultima-hora-actualidad-politica_6_9117606.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/38ee5314-3d94-4ad4-b516-c59d9c52e870_16-9-discover-aspect-ratio_default_0.jpg" alt="Última hora sobre la actualidad política" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/economia/gobierno-aplaza-2023-nuevo-impuesto-beneficios-extraordinarios-electricas_1_9117808.html">El Gobierno rebaja los abonos transporte, da ayudas de 200 euros a familias vulnerables y aplicará el impuesto a los beneficios de las eléctricas de este año</a></p>
                    <a href="https://www.eldiario.es/autores/diego_larrouy/" class="author">Diego Larrouy</a>
                    <a href="https://www.eldiario.es/autores/rodrigo_ponce_de_leon/" class="author">Rodrigo Ponce de León</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/economia/gobierno-aplaza-2023-nuevo-impuesto-beneficios-extraordinarios-electricas_1_9117808.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/83d3f668-baa5-4fec-8fde-8379fd3a849f_16-9-aspect-ratio_default_0.jpg" alt="El Gobierno rebaja los abonos transporte, da ayudas de 200 euros a familias vulnerables y aplicará el impuesto a los beneficios de las eléctricas de este año" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/madrid/comunidad-madrid-critica-ayudas-transporte-anunciadas-gobierno_1_9118176.html">La Comunidad de Madrid critica las ayudas al transporte anunciadas por el Gobierno</a></p>
                    <a href="" class="author">EFE</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/madrid/comunidad-madrid-critica-ayudas-transporte-anunciadas-gobierno_1_9118176.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8a768230-f434-4bf1-8528-ad09c6422fe4_16-9-aspect-ratio_default_0.jpg" alt="La Comunidad de Madrid critica las ayudas al transporte anunciadas por el Gobierno" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/desalambre/sanchez-califica-asalto-violento-salto-melilla-responsabiliza-muertes-mafias-trafican-seres-humanos_1_9118007.html">Sánchez califica de “asalto violento” el intento de entrada en Melilla y responsabiliza de las 37 muertes a las mafias</a></p>
                    <a href="https://www.eldiario.es/autores/eldiario_es/" class="author">elDiario.es</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/desalambre/sanchez-califica-asalto-violento-salto-melilla-responsabiliza-muertes-mafias-trafican-seres-humanos_1_9118007.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/de1ab163-d0cd-45d4-957e-6d3259b03c1d_16-9-aspect-ratio_default_0.jpg" alt="Sánchez califica de “asalto violento” el intento de entrada en Melilla y responsabiliza de las 37 muertes a las mafias" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/desalambre/devoluciones-caliente-agresiones-policia-marroqui-no-visto-salto-melilla_1_9117591.html">Devoluciones en caliente y agresiones de la policía marroquí: lo que no se ha visto del salto de Melilla en el que han muerto 37 personas</a></p>
                    <a href="https://www.eldiario.es/autores/javier-g-angosto/" class="author">Javier G. Angosto</a>
                    <a href="https://www.eldiario.es/autores/gabriela_sanchez/" class="author">Gabriela Sánchez</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/desalambre/devoluciones-caliente-agresiones-policia-marroqui-no-visto-salto-melilla_1_9117591.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/f7424b43-3291-43c6-8102-37a4c5f05f8f_16-9-aspect-ratio_default_0.jpg" alt="Devoluciones en caliente y agresiones de la policía marroquí: lo que no se ha visto del salto de Melilla en el que han muerto 37 personas" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/economia/son-nuevas-medidas-segundo-decreto-anticrisis-gobierno_1_9117987.html">Abonos transporte, pensiones, ingreso mínimo o bono mensual: las medidas del plan anticrisis una a una</a></p>
                    <a href="https://www.eldiario.es/autores/economia/" class="author">Economía</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/economia/son-nuevas-medidas-segundo-decreto-anticrisis-gobierno_1_9117987.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/0d188fe7-7f22-40ab-a3e5-61658ea9524f_16-9-aspect-ratio_default_0.jpg" alt="Abonos transporte, pensiones, ingreso mínimo o bono mensual: las medidas del plan anticrisis una a una" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/canariasahora/sociedad/expropiar-12-000-euros-vender-villas-tres-millones-nuevo-macroproyecto-turistico-tenerife_1_9112126.html">Expropiar por 12.000 euros para vender villas de hasta tres millones: el nuevo macroproyecto turístico en Tenerife</a></p>
                    <a href="https://www.eldiario.es/autores/natalia_g_vargas/" class="author">Natalia G. Vargas</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/canariasahora/sociedad/expropiar-12-000-euros-vender-villas-tres-millones-nuevo-macroproyecto-turistico-tenerife_1_9112126.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/eeb32663-1972-4513-bad2-f19d00e3cf6e_16-9-aspect-ratio_default_0.jpg" alt="Expropiar por 12.000 euros para vender villas de hasta tres millones: el nuevo macroproyecto turístico en Tenerife" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;9177864527116257092&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<div class="bulletin-subscription  " >
        <img class="bulletin-img lazy" data-src="/assets/img/newsletter.png?id=87a313cb08d882ec42c0"  alt="">
    
    <div id="mc_embed_signup">
        <form action="https://usuarios.eldiario.es/boletines"
              method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
              target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
                <span class="title">Recibe nuestros boletines</span>

                <div class="mc-field-group input-group">
                    <ul class="checkbox-wrapper">
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1" name="group[17][1]" id="mce-group[17]-17-1">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-1">Adelanto para socios/as</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="2" name="group[17][2]" id="mce-group[17]-17-2">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-2">Cultura</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="16" name="group[17][16]" id="mce-group[17]-17-3">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-3">Internacional</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="4096" name="group[17][4096]" id="mce-group[17]-17-4">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-4">Educación</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="64" name="group[17][64]" id="mce-group[17]-17-5">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-5">Desalambre</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="256" name="group[17][256]" id="mce-group[17]-17-6">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-6">Cuarto propio</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="128" name="group[17][128]" id="mce-group[17]-17-7">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-7">Consumo claro</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="512" name="group[17][512]" id="mce-group[17]-17-8">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-8">Andalucía</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1024" name="group[17][1024]" id="mce-group[17]-17-9">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-9">Euskadi</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="262144" name="group[17][262144]" id="mce-group[17]-17-10">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-10">Catalunya</label>
                                </div>
                            </li>
                                            </ul>
                </div>

                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c69ba1ef3f044e29f01e39064_10e11ebad6" tabindex="-1" value=""></div>

                <div class="mc-field-group">
                    <input class="mail-input" type="email" value="" name="EMAIL"  placeholder="Introduce aquí tu email" id="mce-EMAIL">
                </div>
                <div class="clear"><input type="submit" value="Apúntate" name="subscribe" id="mc-embedded-subscribe" class="button send-btn"></div>
            </div>
        </form>
    </div>
</div>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;6915459721411254351&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:3,&quot;name&quot;:&quot;Desktop - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="branded-content  bc-template edi-creativo  " 
    data-mrf-recirculation="módulo-derecha-brands">
    <p class="title">
                    
            
                                                        
            <img class="footer-image lazy" data-src="/assets/img/logos/eldiario-brands.svg?id=43b0cf8d515a8176e1fe"  alt="Contenido EDCreativo" height="15" width="122">
                <span class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></span>
    </p>

    <i class="info-icon fal fa-info-circle" onclick="openedInfo(this)"></i>

    <div class="info-wrapper">
        <p class="info">Este contenido está realizado por un anunciante y no interfiere en la información de eldiario.es.</p>
        <a target="" href="https://www.eldiario.es/contenido_patrocinado/" class="more-info-link">Contenido EDCreativo</a>
    </div>

            <div class="body">
            <p class="header"><a href="/edcreativo/sobreelterreno/culpa-personas-refugiadas-salvo-deje-parte-familia_1_9092669.html">La culpa de las personas refugiadas: “Estoy a salvo, pero dejé atrás a parte de mi familia”</a></p>
                            <a class="image" href="/edcreativo/sobreelterreno/culpa-personas-refugiadas-salvo-deje-parte-familia_1_9092669.html">
                    






    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/97c4d631-ed83-4020-b3ab-806c7b0aed2d_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/97c4d631-ed83-4020-b3ab-806c7b0aed2d_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/97c4d631-ed83-4020-b3ab-806c7b0aed2d_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="La culpa de las personas refugiadas: “Estoy a salvo, pero dejé atrás a parte de mi familia”">
            </picture>
                </a>
                    </div>
            <div class="body">
            <p class="header"><a href="/edcreativo/medicamentos-aportan-soluciones-personas-cancer_1_9085772.html">Cómo los medicamentos aportan soluciones a las personas con cáncer</a></p>
                            <a class="image" href="/edcreativo/medicamentos-aportan-soluciones-personas-cancer_1_9085772.html">
                    






    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0c84cde9-a460-44ed-9cbd-7d32fbdae5df_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0c84cde9-a460-44ed-9cbd-7d32fbdae5df_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0c84cde9-a460-44ed-9cbd-7d32fbdae5df_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="Cómo los medicamentos aportan soluciones a las personas con cáncer">
            </picture>
                </a>
                    </div>
            <div class="body">
            <p class="header"><a href="/edcreativo/diario-salud/tres-sencillas-formas-mantener-oidos-sanos_1_9087019.html">Tres sencillas formas de mantener nuestros oídos sanos</a></p>
                            <a class="image" href="/edcreativo/diario-salud/tres-sencillas-formas-mantener-oidos-sanos_1_9087019.html">
                    






    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/50c9bc38-521b-40e0-bde9-842f56f29d06_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/50c9bc38-521b-40e0-bde9-842f56f29d06_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/50c9bc38-521b-40e0-bde9-842f56f29d06_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="Tres sencillas formas de mantener nuestros oídos sanos">
            </picture>
                </a>
                    </div>
            <div class="body">
            <p class="header"><a href="/edcreativo/construir-educacion-practica-basada-evidencias-cientificas_1_9069014.html">Cómo construir una educación para todos, más práctica y basada en evidencias científicas</a></p>
                            <a class="image" href="/edcreativo/construir-educacion-practica-basada-evidencias-cientificas_1_9069014.html">
                    






    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/90e52a4a-bb77-45c6-baa3-241819143223_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/90e52a4a-bb77-45c6-baa3-241819143223_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/90e52a4a-bb77-45c6-baa3-241819143223_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="Cómo construir una educación para todos, más práctica y basada en evidencias científicas">
            </picture>
                </a>
                    </div>
            <div class="body">
            <p class="header"><a href="/edcreativo/quid-pro-quo-alquiler-seguro-socimi-repartira-primer-dividendo-proximo-30-junio_1_9110897.html">Quid Pro Quo Alquiler Seguro SOCIMI repartirá su primer dividendo el próximo 30 de junio</a></p>
                            <a class="image" href="/edcreativo/quid-pro-quo-alquiler-seguro-socimi-repartira-primer-dividendo-proximo-30-junio_1_9110897.html">
                    






    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ad7fc186-474e-4e1e-894f-1f639a4b13f9_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ad7fc186-474e-4e1e-894f-1f639a4b13f9_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ad7fc186-474e-4e1e-894f-1f639a4b13f9_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="Quid Pro Quo Alquiler Seguro SOCIMI repartirá su primer dividendo el próximo 30 de junio">
            </picture>
                </a>
                    </div>
    
</aside>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;2135221120819669446&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:4,&quot;name&quot;:&quot;Desktop - noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        <div class="bbnx-module" data-bbnx-id="17f685d5-b1d7-4c46-85ce-a57f65067dc1"><div class="" ><div><a href="https://usuarios.eldiario.es/hazte_socio" title="Apoya el periodismo independiente, hazte socio, hazte socia de elDiario.es"><img src="https://static.eldiario.es/clip/6249253f-63b0-45a7-9370-528d07a59457_source-aspect-ratio_default_0.png" width="100%" alt="Promoción hazte socio o socia de elDiario.es"></a></div></div></div>            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1800px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,100],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right5&quot;,&quot;seed&quot;:&quot;524573117436271233&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:5,&quot;name&quot;:&quot;Desktop - noticia right 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1800,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1800}"
            ></edi-advertising>
        </div>
                

    
        
    
<aside class="tematic-grouper   "  data-mrf-recirculation="ultimas-noticias">
            <div class="tg__title">
                            Últimas noticias
                    </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/politica/pide-investigar-muertes-salto-melilla-pp-reclama-sanchez-transparencia_1_9118753.html" class="post-title">Podemos pide investigar las muertes en el salto de Melilla y el PP reclama a Sánchez “transparencia”</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/tenerifeahora/masificacion-cambio-climatico-especies-invasoras-amenazas-urgen-conservacion-parque-nacional-teide_1_9110543.html" class="post-title">Masificación, cambio climático y especies invasoras, las amenazas que urgen a la conservación del Parque Nacional del Teide</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/euskadi/semana-euskadi-imagenes_3_9116504.html" class="post-title">La semana en Euskadi, en imágenes</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/euskadi/euskadi-prepara-generalizar-peajes-camiones-contamine-deteriore-carretera-pagara_1_9116302.html" class="post-title">Euskadi se prepara para generalizar los peajes a los camiones: quien contamine y deteriore la carretera pagará más</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/euskadi/bilbao-saborea-regalo-netflix-intimidad-exito-mundial-e-imagen-modernidad-captar-turistas_1_9118566.html" class="post-title">Bilbao saborea el regalo de Netflix con &#039;Intimidad&#039;: éxito mundial e imagen de modernidad para captar turistas</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/euskadi/blogs/piedra-de-toque/piedra-toque-viajes-comprender-mejor-mundo-vivimos_132_9116870.html" class="post-title">&#039;Piedra de Toque&#039;, viajes para comprender mejor el mundo en el que vivimos</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/euskadi/vecinos-gros-plantan-nuevo-edificio-basque-culinary-center-financiado-instituciones_1_9110835.html" class="post-title">Los vecinos de Gros se plantan contra el nuevo edificio del Basque Culinary Center financiado por las instituciones</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/navarra/el-negocio-san-fermin-vetar-mujeres-colegio-mayor-curso-buscarlas-fiestas-sanfermines_1_9092373.html" class="post-title">El negocio de San Fermín: un colegio mayor que veta mujeres las admite ahora y dobla el precio de la estancia</a>

                                    </div>

                
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising bannerbottom hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;371449233597180713&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                <a href="/">
            <img class="footer-image lazy" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="ElDiario.es" width="212" height="29">
        </a>
        <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/que-es-eldiario-es/"                     target="_blank"                                    >
                    Qué es elDiario.es
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/el-equipo/"                     target="_blank"                                    >
                    El equipo
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://creativecommons.org/licenses/by-nc/4.0/deed.es"                     target="_blank"                                    >
                    Creative Commons
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/aviso_legal/"                     target="_blank"                                    >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/privacidad/"                     target="_blank"                                    >
                    Política de privacidad
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/preguntas-y-respuestas/"                     target="_blank"                                    >
                    FAQ
                </a>
            </li>
                                  <li class="link-item"><span class="link">Mis cookies</span></li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/contacto/"                     target="_blank"                                    >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;1367493417030950797&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                        

                                            
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <span class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </span>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>

<img data-src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=9118753&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=c66db3f480dc4c367620"></script>
        <script src="/js/edi-app.js?id=54183b8ce94073f2b60g"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20211223.min.js"></script>
                    
    
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
        
    
        
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</body>

</html>
