<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />


    
<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="La consellera de Justicia espera que los tribunales de España estén &quot;a la altura&quot; de europeos" />

<meta property="og:url" content="https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_0_817868807.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="La consellera de Justicia de la Generalitat, Ester Capella, &quot;espera&quot; que &quot;los tribunales españoles estén a la altura de los europeos&quot; y consideren ..." />

<meta property="og:image" content="https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_EDIIMA20180924_0520_3.jpg" />

<meta name="description" content="La consellera de Justicia de la Generalitat, Ester Capella, &quot;espera&quot; que &quot;los tribunales españoles estén a la altura de los europeos&quot; y consideren ..." />

<meta name="keywords" content="consellera,Justicia,tribunales,Espana,europeos" />

<meta name="generator" content="BBT bCube" />



    <title>La consellera de Justicia espera que los tribunales de España estén &quot;a la altura&quot; de europeos</title>

    

    <link href="/static/EDIDiario/min/eldiario_min.css?hash=80eeea6494b0ef4bb8bddf3d1cbdb73e" rel="stylesheet" type="text/css" />

    <link href="/public/custom_css/style.css?hash=02f551e91e6e1fb8894f8e1c124bad23" rel="stylesheet" type="text/css" />

    <script type="text/javascript" src="/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="/static/EDIDiario/min/eldiario_min.js?hash=c7d996507681c97c3c1ad59b26337ba1"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>

    
<link rel="alternate" title="Política" href="/rss/section/1000/" type="application/rss+xml" />


    
<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioes" />

<meta name="twitter:url" content="https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_0_817868807.html" />

<meta name="twitter:title" content="La consellera de Justicia espera que los tribunales de España estén &quot;a la altura&quot; de europeos" />

<meta name="twitter:description" content="La consellera de Justicia de la Generalitat, Ester Capella, &quot;espera&quot; que &quot;los tribunales españoles estén a la altura de los europeos&quot; y consideren ..." />

<meta name="twitter:image" content="https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_EDIIMA20180924_0520_4.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "La consellera de Justicia espera que los tribunales de España estén \"a la altura\" de europeos",
  "alternativeHeadline" : "La consellera de Justicia espera que los tribunales de España estén \"a la altura\" de europeos",
  "articleSection" : "Política",
  "creator" : ["EFE"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "EFE"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "https://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "https://www.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2018-09-24T16:14:02+02:00",
  "dateModified" : "2018-09-24T16:14:02+02:00",
  "url" : "https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_0_817868807.html",
  "mainEntityOfPage" : "https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_0_817868807.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_EDIIMA20180924_0520_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_EDIIMA20180924_0520_4.jpg",
  
  "dateCreated" : "2018-09-24T16:14:02+02:00",
  "keywords": ["consellera","Justicia","tribunales","Espana","europeos"]
  }
</script>


<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'eldiario.es',
    contentgroup2: '',
    contentgroup3: 'Política',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2018-09-24' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>


<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/TDDJHSVK.js"></script>



<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20180924_0602%26signature%3Ddaa932827970327f4c7d264b2bce48e954d27359">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="https://m.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_0_817868807.amp.html"/>

<link rel="image_src" type="image/jpeg" href="https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_EDIIMA20180924_0520_3.jpg"/>


    <script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '123333327',
microsite: 'eldiario-es',

    tipo: 'noticia',
    secciones: ['Politica'],
    node: 'EDINWS20180924_0602'
};
</script>

<script type="text/javascript">
    cmp_config = EDI.user.CmpConfig();
</script>

<div id="cmp_script"></div>

<script>

    var cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario.js?hash=9e4689904ad9423864f9c7724e9bfc63";

    var nick = jQuery.cookie('64c90a95acc310c9e0ea2440f0ecfb62');
    if (EDI.user.utils.userIsLogged() && nick != null
        && EDI.user.utils.userIsSubscriber()) {
        cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario_socios.js?hash=49a58e530c46729ad5d4fff0a61f30f1";
    }

    var script = document.createElement("script");
    script.setAttribute("type", "text/javascript");
    script.setAttribute("src", cmpSrc);
    jQuery("#cmp_script").append(script);

</script>



<script type="text/javascript">
	var hb_eldiario = "eldiario.es_noticia";
</script>

<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ed_Socio = false;

    (function(){
          var ckSocio = '54dec9d7fb2f16c72df8fe956d32242d';
          var ck = document.cookie.indexOf(ckSocio);
          if(document.cookie.charAt(ck + ckSocio.length + 1) == '1') {
                  ed_Socio = true; // guarda la global
                  return;
            }
    })();

    if (!ed_Socio) {
        googletag.cmd.push(function () {

            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_top', [[1, 1], [728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250], [1024, 250]], 'edi-ad-slot-top').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right1', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right2', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right2').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right3', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right3').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right4', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right4').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right5', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_bottom', [[728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250]], 'edi-ad-slot-bottom').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-izquierda', [[120, 600], [160, 600]], 'edi-ad-slot-sky-izquierda').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-derecha', [[120, 600], [160, 600]], 'edi-ad-slot-sky-derecha').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_ed-bajo-noticia', [[600, 90], [300, 100]], 'edi-ad-slot-ed-bajo-noticia').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_ed-bajo-titular', [[600, 90], [300, 100]], 'edi-ad-slot-ed-bajo-titular').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_intext', 'edi-ad-slot-intext').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_x01', 'edi-ad-slot-x01').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            

            
             googletag.pubads().setTargeting('ED_tags', ['eldiarioes','Politica','consellera','Justicia','tribunales','Espana','europeos']);
            
             googletag.pubads().setTargeting('ED_pag', 'noticia');
            

			googletag.pubads().setTargeting('ED_prop', "eldiario-es");

            googletag.pubads().collapseEmptyDivs(true);

            //Por defecto se deshabilita el seguimiento de usuarios
            googletag.pubads().setRequestNonPersonalizedAds(1);

            //Se solicita al CMP la información sobre Google
window.__cmp('getConsentData', null, function(result) {
if(result.googleConsent == "1"){
googletag.pubads().setRequestNonPersonalizedAds(0);
}else{
googletag.pubads().setRequestNonPersonalizedAds(1);
}
});

            googletag.enableServices();
        });
    }
</script>

<!-- BBT_DFPINFO_ID = '123333327' -->
<!-- BBT_DFPINFO_ED_prop = 'eldiario-es' -->

</head>
<!-- t = 1537798448 -->
<body class='menu-1000001  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->



<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "" };

    window.__cmp('addEventListener', 'cmpReady', function(result) {
        window.__cmp('getVendorConsents', [77], function(result) {
            if (result.vendorConsents[77] === true) {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "1" };
            } else {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "0" };
            }
        });

        _comscore.push(comscore_config);

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14906276&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

    <!-- MAIN CONTAINER -->
    <div id="container" class="">

        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-article hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="/usuarios/mi-perfil.html" class="edistnd-lnk">Mi perfil</a>
            </li>
            <li>
                <a href="/regala/" class="edistnd-lnk">Regala eldiario.es</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="/logout.json" class="edistnd-lnk">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;">
        <a href="/usuarios/login.html" class="edistnd-lnk" title="Iniciar sesión">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="https://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        <div class="edistnd-hd-social">
    <h4 class="edistnd-hd-lst-hd">Síguenos:</h4>
    <ul>
        
        <li><a href="https://www.facebook.com/eldiarioes/" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
        
        
        <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
        
        
        <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
        
    </ul>

    
    <h4 class="edistnd-hd-lst-hd">Boletines</h4>
    <p><a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&id=10e11ebad6" class="edistnd-lnk ed-email">Boletines</a></p>
    
</div><!-- /.edistnd-hd-social  -->
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i>Menú</a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - The Guardian" target="_self">Internacional - The Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura" target="_self">Cultura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tecnologia/" class="edistnd-lnk" title="Tecnolog&iacute;a" target="_self">Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/edcreativo/blog/" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/barbijaputa/" class="edistnd-lnk" title="Barbijaputa" target="_self">Barbijaputa</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/arsenioescolar/" class="edistnd-lnk" title="Cr&oacute;nicas del poder" target="_self">Crónicas del poder</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/ultima-llamada/" class="edistnd-lnk" title="&Uacute;ltima Llamada" target="_self">Última Llamada</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://catalunyaplural.cat/es/" class="edistnd-lnk" title="Catalunya Plural" target="_blank">Catalunya Plural</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://l.eldiario.es/socios/aumenta-cuota/" class="edistnd-lnk" title="Aumenta tu cuota" target="_self">Aumenta tu cuota</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/opinionsocios/" class="edistnd-lnk" title="La opini&oacute;n de los socios" target="_self">La opinión de los socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField"><i class="ed-search"> </i>Buscador:</label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="https://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Buscar...',
        searchField: "#mainSearchField",
        submit : false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function (e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Buscar...") {
            text = "";
        }

        var url = "/buscador/"  + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if(key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Buscar...") {
                text = "";
            }

            var url = "/buscador/"  + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
        <nav id="mainNav" class="edistnd-nav-main">
    <p class="edistnd-hd-lst-hd">Focos</p>
    <div class="swiper-container">
        <ul class="swiper-wrapper">
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/catalunya" title="Catalunya" target="_self" class="edistnd-lnk">Catalunya</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/focos/igualdad" title="Igualdad" target="_self" class="edistnd-lnk">Igualdad</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/focos/salud" title="Salud" target="_self" class="edistnd-lnk">Salud</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/focos/religion_y_laicismo" title="Religi&oacute;n y laicismo" target="_self" class="edistnd-lnk">Religión y laicismo</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/" title="M&aacute;s focos" target="_self" class="edistnd-lnk">Más focos</a>
            </li>
            
            
        </ul>

        <div class="swiper-button-next"></div>
        <div class="swiper-button-prev"></div>
    </div>
</nav><!-- /#mainNav.edistnd-nav-main -->

    </div><!-- /.edistnd-navbar -->

    
    <div class="section-masthead">
        <h2 class="section-title">
                <span class="lnk">
                    <span class="article-title" id="dev-article-title">
                    </span><!-- /.article-title -->
                </span>
        </h2><!-- /.section-title -->
    </div><!-- /.section-masthead -->
    <script type="text/javascript">
        EDI.header.articleTitle.init();
    </script>
    
</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        


        <div class="rg-theme-wrap">

            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    

                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Inicio" href="/">Inicio</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Pol&iacute;tica" href="/politica/">Política</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    La consellera de Justicia espera que los tribunales de Espa&ntilde;a est&eacute;n &quot;a la altura&quot; de europeos
                </h1>

                
                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">EFE</small>
  <span class="location">- Res (Tarragona)</span>
</address><!-- .bkn.dateline -->



  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2018-09-24T16:14:02+02:00" property="published">
      <span class="date">24/09/2018 - </span>
      <span class="time" >16:14h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_0_817868807.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_30bfb007&text=La+consellera+de+Justicia+espera+que+los+tribunales+de+Espa%C3%B1a+est%C3%A9n+%22a+la+altura%22+de+europeos&via=eldiarioes" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ed-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ed-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ed-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="/politica/consellera-Justicia-tribunales-Espana-europeos_EDIIMA20180924_0520_4.jpg" width="643" height="362" alt="La consellera de Justicia espera que los tribunales de Espa&ntilde;a est&eacute;n &quot;a la altura&quot; de europeos" />

    <figcaption class="caption-inside">
      <p>
	La consellera de Justicia espera que los tribunales de Espa&ntilde;a est&eacute;n &quot;a la altura&quot; de europeos
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> La consellera de Justicia de la Generalitat, Ester Capella, "espera" que "los tribunales españoles estén a la altura de los europeos" y consideren que los independentistas presos no han cometido delitos.</p><p class="mce"> Capella, en una visita a los juzgados de Reus, ha declarado respecto a los independentistas que se encuentran en prisión preventiva que "si todo el mundo está a la altura y hace lo que toca hacer" no hará falta "taparse las vergüenzas indultando", por considerar que los "hechos que se les imputan no son delictivos".</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> Respecto a unas declaraciones de la delegada del Gobierno en Cataluña, Teresa Cunillera, en la que se mostraba partidaria de un indulto si los independentistas eran condenados y lo solicitaban, Capella ha replicado que "los indultos son consecuencia de una sentencia condenatoria".</p><p class="mce"> "El Gobierno tiene y puede, no hace falta que se lo pidan, remediar lo que alguien ha hecho mal", ha señalado la titular de Justicia de la Generalitat.</p><p class="mce"> Capella ha concluido que la "tesis que he defendido y que defiendo también como consellera es que no deberían estar en la cárcel" porque "nada de lo que han hecho es delictivo".</p><p class="mce"> Por tanto, ha insistido en que "todos deberían estar en libertad y las personas que están en el exilio también deberían estar en su casa".</p><p class="mce"> La consellera ha hecho estas declaraciones tras visitar un nuevo juzgado de familia en Reus, que contará con nueve empleados y estará en servicio el próximo mes de octubre y reunirse con los operadores jurídicos.</p><p class="mce"> Antes, ha visitado el Ayuntamiento de Reus, donde ha firmado el libro de honor y, posteriormente, ha hecho lo mismo en la ciudad de Tarragona. </p>

                </div>

                <section id="edi-ad-slot-ed-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ed-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ed-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">24/09/2018 - </span>
      <time class="time" property="published" datetime="2018-09-24T16:14:02+02:00">16:14h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_0_817868807.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_30bfb007&text=La+consellera+de+Justicia+espera+que+los+tribunales+de+Espa%C3%B1a+est%C3%A9n+%22a+la+altura%22+de+europeos&via=eldiarioes" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="https://meneame.net/submit.php?url=https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_0_817868807.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="https://www.eldiario.es/politica/consellera-Justicia-tribunales-Espana-europeos_0_817868807.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20180924_0602">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
    <div class="hd">
    <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

    <!-- STATUS: LOGGED -->
    <form action="/bbtcomment/create/0/EDINWS20180924_0602" method="get"
          name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20180924_0602" id="edi-commentCreateForm">
        <fieldset>
            <legend class="nodisp">Enviar comentario</legend>
            <p>
                <span class="sk-field">
                    <label class="nodisp" for="commentText">Escribe tu comentario</label>
                    <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text"
                              name="text" id="edi_comment-text"></textarea>
                    <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
                </span>
            </p>

            <p class="fl share-facebook">
                <a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
            </p>

            <p class="fl share-facebook" style="display:none;">
                <a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
            <p>

            <p class="fl share-facebook">
                <a target="_blank" href="/socios/alta.html" class="lnk">
                    Registrarse/Hacerse Socio
                </a>
            </p>

            <p class="button-send fr  edi-ajaxloader">
                <a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
                <span style="display: none" class="ajaxloader-loader"></span>
            </p>

        </fieldset>
    </form><!-- .frm-comment -->

    <script type="text/javascript">
		EDI.validation.init(jQuery("#edi-commentCreateForm"));
        
        
		EDI.comments.init(jQuery("#edi-comment-submit"), "");
        
    </script>
</div>

    <div id="comments_comments" class="comment-list-v2">
        <div class="hd">
            <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
            <p class="fr comments-sort">
                Ordenar por:
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20180924_0602.json?commentsPage=1&limit=20&orderBy=10"
                   id="comments_relevance_button"
                   class="tab lnk selected">Relevancia</a>
                |
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20180924_0602.json?commentsPage=1&limit=20"
                   id="comments_date_button"
                   class="tab lnk"
                   data-order-desc="2"
                   data-order-asc="1">
                    Fecha
                </a>
            </p>
        </div>
        <div class="panes" id="panes_comments">
            <div class="comment-holder pane" id="paneComments">
                <div class="bb-comment-content-comments-ajax"></div>
<script type="text/javascript">

    jQuery(function () {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20180924_0602.json?commentsPage=1&limit=20&orderBy=10"); } );

</script>
<noscript>
    






</noscript>

            </div>
        </div>
        <span id="bb-comment-end"></span>
        <script type="text/javascript">
            EDI.comments.initTabs(jQuery("#comments_comments"));
        </script>
    </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        
    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<script>
// esconde el bloque de EDCreativo para socios
$(function(){
if(EDI && EDI.user && EDI.user.utils && EDI.user.utils.userIsSubscriber()) $('.u2-6-m.u-last .md-opinion-old').remove();
});
</script>
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<style>
        .sc-container-cms {
            padding: 20px;
            padding-left: 40px;
            padding-right: 40px;
            text-align: center;
            background-image: url('https://lab.eldiario.es/estaticos/envelope-5b8d3d3cda418.png');
            background-repeat: no-repeat;
            background-position: 82% 68%; 
            background-size: 101px 93px ;
            background-color: #f6f6f6;
            width: 100%;
            margin-right: auto;
            margin-left: auto;
            margin-bottom: 25px;
        }
    
        .sc-container-cms,
        .sc-container-cms * {
            -webkit-box-sizing: border-box;
            -moz-box-sizing: border-box;
            box-sizing: border-box;
        }
        .sc-container-cms label {
            padding: 6px;
            width: 100%;
            padding-left: 10px;
            margin: 0;
        }
        .row-cms {
            padding-top: 5px;
            padding-bottom: 5px;
            margin-right: -15px;
            margin-left: -15px;
            zoom: 1;
        }
    
        .row-cms:before,
        .row-cms:after {
            display: table;
            content: " ";
        }
    
        .cms-col {
            width: 100%;
            float: left;
            position: relative;
            min-height: 1px;
        }
    
        .sc-font-main-cms {
            font-family: 'Roboto Slab';
            font-size: 18px;
            font-weight: bold;
            color: #202020;
        }
        .sc-font-cb-cms {
            text-align: left;
            padding-left: 40px;
            padding-right: 0px;
            font-family: Roboto;
            font-size: 16px;
            color: #202020;
            font-weight: normal;
            display: inline-block;
        }
        .sc-input-cms {
            width: 100%;
            height: 36px;
            padding: 10px;
            font-family: Roboto;
            font-size: 16px;
            color: #202020;
            background-color: #ffffff;
            border: solid 1px #dddddd;
        }
        .checkmark-cms {
            position: absolute;
            top: 6px;
            left: 20px;
            height: 18px;
            width: 18px;
            background-color: #ffffff;
            border: solid 1px #bbc;
            border-radius: 3px;
        }
        input.av-checkbox-cms:checked ~ .checkmark-cms {
            background-color: #005695;
        }
        .checkmark-cms:after {
            content: "";
            position: absolute;
            display: none;
        }
        input.av-checkbox-cms:checked ~ .checkmark-cms:after {
            display: block;
        }
        input.av-checkbox-cms {
            position: absolute;
            opacity: 0;
            cursor: pointer;
        }
        .checkmark-cms:after {
            left: 5px;
            top: 1px;
            width: 6px;
            height: 10px;
            border: solid white;
            border-width: 0 3px 3px 0;
            -webkit-transform: rotate(45deg);
            -ms-transform: rotate(45deg);
            transform: rotate(45deg);
        }
        .checkmark-cms:checked {
            position: absolute;
            top: 0;
            left: 0;
            height: 25px;
            width: 25px;
            background-color: #005695;
            border-radius: 5px;
        }
        .sc-button-cms {
            background-color: #005695;
            height: 33px;
            padding: 4px 20px 2px 20px;
            font-family: Roboto;
            font-size: 16px;
            color: #ffffff;
            border: 0;
            margin: 10px;
        }
    
        .error-text-cms {
            display: none;
            font-family: Roboto;
            font-size: 14px;
            font-weight: bold;
            font-style: normal;
            font-stretch: normal;
            line-height: normal;
            letter-spacing: normal;
            text-align: left;
            color: #e84c3d;
        }
    
        #mc_OK-cms, 
        #mc_KO-cms {
            display: none;
            font-family: 'Roboto Slab';
            font-size: 14px;
            font-weight: bold;
            font-style: normal;
            font-stretch: normal;
            line-height: normal;
            letter-spacing: normal;
            text-align: center;
            color: #191919;
        }
    </style>
    
    <div class="sc-container-cms">
        <div id="mc_OK-cms" style="font-size:17px;"><span style="font-size:20px">💪</span> Ya está, muchas gracias.</div>
        <div id="mc_KO-cms" style="color:#e84c3d">Se produjo un error, por favor inténtalo más tarde</div>
        <form action="https://back.eldiario.es/public/subscribeMix.php" method="post" id="subscription-form-cms" name="mc-embedded-subscribe-form-cms" class="validate" target="_blank" novalidate="">
            <div id="mc_embed_signup_scroll-cms">
                <div class="row-cms">
                    <div class="sc-font-main-cms" style="padding:0;">
                        <span>Apúntate a nuestros boletines</span>
                    </div>
                </div>
                <div class="row-cms">
                    <div id="error-options-text-cms" class="cms-col error-text-cms" style="padding:0;">
                        <span>Selecciona al menos un boletín al que apuntarte</span>
                    </div>
                </div>
                <div class="row-cms">
                    <div id="error-email-text-cms" class="cms-col error-text-cms" style="padding:0;">
                        <span>Introduce un email correcto</span>
                    </div>
                </div>
                <div class="row-cms">
                    <div class="cms-col sc-font-cb-cms">
                        <label class="sc-font-cb-cms" for="adelanto-cms">Adelanto para socios/as
                            <input onclick="resetCheckbox()" type="checkbox"  id="adelanto-cms" name="adelanto" value="1" class="av-checkbox-cms">
                            <span class="checkmark-cms"></span>
                        </label>
                    </div>
                    <div class="cms-col sc-font-cb-cms">
                        <label class="sc-font-cb-cms" for="guardian-cms">The Guardian en español
                            <input onclick="resetCheckbox()" type="checkbox"  id="guardian-cms" name="guardian" value="1" class="av-checkbox-cms">
                            <span class="checkmark-cms "></span>
                        </label>
                    </div>
                    <div class="cms-col sc-font-cb-cms">
                        <label class="sc-font-cb-cms" for="cultura-cms">Cultura
                            <input onclick="resetCheckbox()" type="checkbox"  id="cultura-cms" name="cultura" value="1" class="av-checkbox-cms">
                            <span class="checkmark-cms"></span>
                        </label>
                    </div>
                    <div class="cms-col sc-font-cb-cms">
                        <label class="sc-font-cb-cms" for="desalambre-cms">Desalambre
                            <input onclick="resetCheckbox()" type="checkbox"  id="desalambre-cms" name="desalambre" value="1" class="av-checkbox-cms">
                            <span class="checkmark-cms"></span>
                        </label>
                    </div>
                    <div class="cms-col sc-font-cb-cms">
                        <label class="sc-font-cb-cms" for="economia-cms">Economía
                            <input onclick="resetCheckbox()" type="checkbox"  id="economia-cms" name="economia" value="1" class="av-checkbox-cms">
                            <span class="checkmark-cms "></span>
                        </label>
                    </div>
                </div>
                <div class="row-cms">
                    <div class="cms-col" style="margin-top:10px;">
                        <input type="email" value="" name="mail" class="sc-input-cms required email" id="email-input-cms" placeholder="Tu email aquí">
                    </div>
                </div>
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
                <div class="clear">
                    <input class="sc-button-cms" type="submit" value="APÚNTAME" name="subscribe" id="mc-embedded-subscribe">
                </div>
            </div>
        </form>
    </div>
    
    <script>
        $('#subscription-form-cms').submit(function(e) {
            var $this = $(this);
            if (checkOptions()) {
                if (validateEmail()){
                    $.ajax({
                        type: 'POST',
                        url: $this.attr('action'),
                        data: $this.serialize()
                    }).done(function(data, e, xhr) {
                        if(xhr.status == 200) {
                            document.getElementById('subscription-form-cms').style.display = "none";
                            document.getElementById("mc_OK-cms").style.display = "block";
                        } else {
                            document.getElementById("mc_KO-cms").style.display = "block";
                        }
                    });
                }
            }
            e.preventDefault();
        });
        
        //Method to check if an option is selected
        function checkOptions() {
            var options = document.getElementsByClassName('av-checkbox-cms');
            var checkbox = document.getElementsByClassName('checkmark-cms');
            
            resetCheckbox();
            for (var i = 0; i < options.length; i++) {
                if (options[i].checked) {
                    document.getElementById("error-options-text-cms").style.display = "none";
                    return true;
                }    
            }
            for (var i = 0; i < checkbox.length; i++) {
                checkbox[i].style.border = "1px solid #e84c3d";
            }
            document.getElementById("error-options-text-cms").style.display = "block";
            return false;
        }
    
        //Method needed to set the default style to the checkboxes
        function resetCheckbox() {
            var options = document.getElementsByClassName('av-checkbox-cms');
            var checkbox = document.getElementsByClassName('checkmark-cms');
    
            document.getElementById("error-email-text-cms").style.display = "none";
            document.getElementById('email-input-cms').style.border = "1px solid #bbc";
    
            for (var i = 0; i < checkbox.length; i++) {
                if (options[i].checked) {
                    document.getElementById("error-options-text-cms").style.display = "none";
                    checkbox[i].style.border = "0";
                } else {
                    checkbox[i].style.border = "1px solid #bbc";
                }
            }
        }
    
        //Simple email validation
        function validateEmail() {
            var emailInput = document.getElementById('email-input-cms');
            var regex = /^[^\s@]+@[^\s@]+\.[^\s@]+$/;        
            if (regex.test(emailInput.value)) {
                document.getElementById("error-email-text-cms").style.display = "none";
                emailInput.style.border = "1px solid #dddddd";
                return true;
            } 
            document.getElementById("error-email-text-cms").style.display = "block";
            emailInput.style.border = "1px solid #e84c3d";
            return false;
        }
    </script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    
<section class="md-top-most md-sk1 md hspace" id="topmost_mod_201331692297912">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201331692297912">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201331692297912">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201331692297912">
    <div class="pane" id="pane1_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Las cartas de Trapero a jueces y fiscales tras la DUI: &quot;Los Mossos se ponen a su disposici&oacute;n&quot;" href="/catalunya/politica/Trapero-fiscales-DUI-Mossos-disposicion_0_816469360.html">
            
            
<img src="/fotos/Trapero-Tribunal-Superior-Justicia-Catalunya_EDIIMA20180921_0772_16.jpg" width="145" height="82" alt="Carta de Trapero al presidente del Tribunal Superior de Justicia de Catalunya" />


            
            
        </a>
    </div>
    
    

    <a title="Las cartas de Trapero a jueces y fiscales tras la DUI: &quot;Los Mossos se ponen a su disposici&oacute;n&quot;" href="/catalunya/politica/Trapero-fiscales-DUI-Mossos-disposicion_0_816469360.html" class="bkn headline typ-r1 lnk">Las cartas de Trapero a jueces y fiscales tras la DUI: "Los Mossos se ponen a su disposición"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/oriol_sole_altimira/" title="Oriol Sol&eacute; Altimira" class="lnk">Oriol Solé Altimira</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/javier_perez_royo/"
           title="Javier  P&eacute;rez Royo">
            <img  src="/bbtfile/3111_20170911lqwvRP.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Un escrito para tapar la corrupci&oacute;n" href="/zonacritica/escrito-tapar-corrupcion_6_817578242.html" class="bkn headline typ-r1 lnk">Un escrito para tapar la corrupción</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/javier_perez_royo/" title="Javier  P&eacute;rez Royo" class="lnk">Javier  Pérez Royo</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="&quot;El poliamor no es la panacea porque el patriarcado se adapta a todo&quot;" href="/sociedad/poliamor-panacea-patriarcado-adapta_0_816819022.html">
            
            
<img src="/fotos/Coral-Herrera-Foto-cedida_EDIIMA20180921_0765_16.jpg" width="145" height="82" alt="Coral Herrera / Foto cedida" />


            
            
        </a>
    </div>
    
    

    <a title="&quot;El poliamor no es la panacea porque el patriarcado se adapta a todo&quot;" href="/sociedad/poliamor-panacea-patriarcado-adapta_0_816819022.html" class="bkn headline typ-r1 lnk">"El poliamor no es la panacea porque el patriarcado se adapta a todo"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/marta_borraz/" title="Marta  Borraz" class="lnk">Marta  Borraz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Nadie quiere al funcionario Ignacio Gonz&aacute;lez en el Ayuntamiento de Madrid" href="/madrid/Nadie-quiere-Ignacio-Gonzalez-Ayuntamiento-Madrid_0_816819049.html">
            
            
<img src="/politica/Ignacio-Gonzalez-aprobara-rebaja-IRPF_EDIIMA20141113_0217_11.jpg" width="145" height="82" alt="Ignacio Gonz&aacute;lez aprobar&aacute; hoy una nueva rebaja en el IRPF" />


            
            
        </a>
    </div>
    
    

    <a title="Nadie quiere al funcionario Ignacio Gonz&aacute;lez en el Ayuntamiento de Madrid" href="/madrid/Nadie-quiere-Ignacio-Gonzalez-Ayuntamiento-Madrid_0_816819049.html" class="bkn headline typ-r1 lnk">Nadie quiere al funcionario Ignacio González en el Ayuntamiento de Madrid</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/fatima_caballero/" title="F&aacute;tima Caballero" class="lnk">Fátima Caballero</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Convulsi&oacute;n en El Corte Ingl&eacute;s: la Justicia admite la demanda contra la adopci&oacute;n de Marta y Cristina &Aacute;lvarez Guil" href="/economia/Convulsion-Corte-Ingles-Cristina-Alvarez_0_817868630.html">
            
            
<img src="/fotos/Dimas-Gimeno-Marta-Cristina-Alvarez_EDIIMA20180511_0717_16.jpg" width="145" height="82" alt="Dimas Gimeno, Marta y Cristina &Aacute;lvarez Guil" />


            
            
        </a>
    </div>
    
    

    <a title="Convulsi&oacute;n en El Corte Ingl&eacute;s: la Justicia admite la demanda contra la adopci&oacute;n de Marta y Cristina &Aacute;lvarez Guil" href="/economia/Convulsion-Corte-Ingles-Cristina-Alvarez_0_817868630.html" class="bkn headline typ-r1 lnk">Convulsión en El Corte Inglés: la Justicia admite la demanda contra la adopción de Marta y Cristina Álvarez Guil</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/rodrigo_ponce_de_leon/" title="Rodrigo Ponce de Le&oacute;n" class="lnk">Rodrigo Ponce de León</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Harina de almorta: un producto prohibido que se vende con trampa" href="/consumoclaro/por_derecho/Harina-almorta-producto-prohibido-trampa_0_816819224.html">
            
            
<img src="/fotos/Captura-ConsumoClaro_EDIIMA20180921_0839_16.jpg" width="145" height="82" alt="Captura: ConsumoClaro" />


            
            
        </a>
    </div>
    
    

    <a title="Harina de almorta: un producto prohibido que se vende con trampa" href="/consumoclaro/por_derecho/Harina-almorta-producto-prohibido-trampa_0_816819224.html" class="bkn headline typ-r1 lnk">Harina de almorta: un producto prohibido que se vende con trampa</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/jordi_sabate/" title="Jordi Sabat&eacute;" class="lnk">Jordi Sabaté</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/anton_losada/"
           title="Ant&oacute;n Losada">
            <img  src="/bbtfile/3012_20130906Kzjjwa.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Fiscales a todo ritmo" href="/zonacritica/Fiscales-ritmo_6_817578239.html" class="bkn headline typ-r1 lnk">Fiscales a todo ritmo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/anton_losada/" title="Ant&oacute;n Losada" class="lnk">Antón Losada</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La jueza pide a los fiscales del caso M&aacute;ster que aclaren si asumen la tesis de sus compa&ntilde;eros del Supremo sobre Casado" href="/politica/Master-companeros-Supremo-investigacion-prospectiva_0_817868413.html">
            
            
<img src="/politica/Master-rechaza-investigar-Alvarez-Conde_EDIIMA20180801_0169_16.jpg" width="145" height="82" alt="La jueza del caso M&aacute;ster rechaza investigar el desv&iacute;o fondos de &Aacute;lvarez Conde" />


            
            
        </a>
    </div>
    
    

    <a title="La jueza pide a los fiscales del caso M&aacute;ster que aclaren si asumen la tesis de sus compa&ntilde;eros del Supremo sobre Casado" href="/politica/Master-companeros-Supremo-investigacion-prospectiva_0_817868413.html" class="bkn headline typ-r1 lnk">La jueza pide a los fiscales del caso Máster que aclaren si asumen la tesis de sus compañeros del Supremo sobre Casado</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/elena_herrera/" title="Elena  Herrera " class="lnk">Elena  Herrera </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Bruselas defiende la reforma del PP y que no se vincule de nuevo por ley la subida de las pensiones al IPC" href="/economia/Bruselas-arriesgado-deshacer-pensiones-IPC_0_816818545.html">
            
            
<img src="/fotos/Manifestacion-pensiones-sabado-Madrid_EDIIMA20180317_0292_16.jpg" width="145" height="82" alt="Manifestaci&oacute;n por las pensiones, este s&aacute;bado en Madrid" />


            
            
        </a>
    </div>
    
    

    <a title="Bruselas defiende la reforma del PP y que no se vincule de nuevo por ley la subida de las pensiones al IPC" href="/economia/Bruselas-arriesgado-deshacer-pensiones-IPC_0_816818545.html" class="bkn headline typ-r1 lnk">Bruselas defiende la reforma del PP y que no se vincule de nuevo por ley la subida de las pensiones al IPC</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/andres_gil/" title="Andr&eacute;s Gil" class="lnk">Andrés Gil</a>
    
    <span class="location"> - Bruselas</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/javier_perez_royo/"
           title="Javier  P&eacute;rez Royo">
            <img  src="/bbtfile/3111_20170911lqwvRP.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Un escrito para tapar la corrupci&oacute;n" href="/zonacritica/escrito-tapar-corrupcion_6_817578242.html" class="bkn headline typ-r1 lnk">Un escrito para tapar la corrupción</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/javier_perez_royo/" title="Javier  P&eacute;rez Royo" class="lnk">Javier  Pérez Royo</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Las cartas de Trapero a jueces y fiscales tras la DUI: &quot;Los Mossos se ponen a su disposici&oacute;n&quot;" href="/catalunya/politica/Trapero-fiscales-DUI-Mossos-disposicion_0_816469360.html">
            
            
<img src="/fotos/Trapero-Tribunal-Superior-Justicia-Catalunya_EDIIMA20180921_0772_16.jpg" width="145" height="82" alt="Carta de Trapero al presidente del Tribunal Superior de Justicia de Catalunya" />


            
            
        </a>
    </div>
    
    

    <a title="Las cartas de Trapero a jueces y fiscales tras la DUI: &quot;Los Mossos se ponen a su disposici&oacute;n&quot;" href="/catalunya/politica/Trapero-fiscales-DUI-Mossos-disposicion_0_816469360.html" class="bkn headline typ-r1 lnk">Las cartas de Trapero a jueces y fiscales tras la DUI: "Los Mossos se ponen a su disposición"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/oriol_sole_altimira/" title="Oriol Sol&eacute; Altimira" class="lnk">Oriol Solé Altimira</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Nadie quiere al funcionario Ignacio Gonz&aacute;lez en el Ayuntamiento de Madrid" href="/madrid/Nadie-quiere-Ignacio-Gonzalez-Ayuntamiento-Madrid_0_816819049.html">
            
            
<img src="/politica/Ignacio-Gonzalez-aprobara-rebaja-IRPF_EDIIMA20141113_0217_11.jpg" width="145" height="82" alt="Ignacio Gonz&aacute;lez aprobar&aacute; hoy una nueva rebaja en el IRPF" />


            
            
        </a>
    </div>
    
    

    <a title="Nadie quiere al funcionario Ignacio Gonz&aacute;lez en el Ayuntamiento de Madrid" href="/madrid/Nadie-quiere-Ignacio-Gonzalez-Ayuntamiento-Madrid_0_816819049.html" class="bkn headline typ-r1 lnk">Nadie quiere al funcionario Ignacio González en el Ayuntamiento de Madrid</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/fatima_caballero/" title="F&aacute;tima Caballero" class="lnk">Fátima Caballero</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="&quot;El poliamor no es la panacea porque el patriarcado se adapta a todo&quot;" href="/sociedad/poliamor-panacea-patriarcado-adapta_0_816819022.html">
            
            
<img src="/fotos/Coral-Herrera-Foto-cedida_EDIIMA20180921_0765_16.jpg" width="145" height="82" alt="Coral Herrera / Foto cedida" />


            
            
        </a>
    </div>
    
    

    <a title="&quot;El poliamor no es la panacea porque el patriarcado se adapta a todo&quot;" href="/sociedad/poliamor-panacea-patriarcado-adapta_0_816819022.html" class="bkn headline typ-r1 lnk">"El poliamor no es la panacea porque el patriarcado se adapta a todo"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/marta_borraz/" title="Marta  Borraz" class="lnk">Marta  Borraz</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="PP y Ciudadanos tumban la enmienda con la que el PSOE trata de sortear el veto del Senado a los presupuestos" href="/politica/PP-Ciudadanos-PSOE-Senado-presupuestos_0_817868516.html">
            
            
<img src="/politica/Pastor-redaccion-diputados-incapacidad-ponerse_EDIIMA20180923_0150_16.jpg" width="145" height="82" alt="Pastor asume la redacci&oacute;n del c&oacute;digo &eacute;tico de los diputados ante la incapacidad de los grupos para ponerse de acuerdo" />


            
            
        </a>
    </div>
    
    

    <a title="PP y Ciudadanos tumban la enmienda con la que el PSOE trata de sortear el veto del Senado a los presupuestos" href="/politica/PP-Ciudadanos-PSOE-Senado-presupuestos_0_817868516.html" class="bkn headline typ-r1 lnk">PP y Ciudadanos tumban la enmienda con la que el PSOE trata de sortear el veto del Senado a los presupuestos</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/irene_castro/" title="Irene Castro" class="lnk">Irene Castro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/javier_aroca/"
           title="Javier Aroca">
            <img  src="/bbtfile/3111_20170213ZrV3pt.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/andalucia/desdeelsur/" class="lnk"><em class="strap">Desdeelsur</em></a></p>
    

    <a title="El desastre de Espa&ntilde;a" href="/andalucia/desdeelsur/Pablo_Casado-Pedro_Sanchez-desastre-Espana_6_817578246.html" class="bkn headline typ-r1 lnk">El desastre de España</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/javier_aroca/" title="Javier Aroca" class="lnk">Javier Aroca</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/anton_losada/"
           title="Ant&oacute;n Losada">
            <img  src="/bbtfile/3012_20130906Kzjjwa.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Fiscales a todo ritmo" href="/zonacritica/Fiscales-ritmo_6_817578239.html" class="bkn headline typ-r1 lnk">Fiscales a todo ritmo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/anton_losada/" title="Ant&oacute;n Losada" class="lnk">Antón Losada</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201331692297912").toolsTabs("#panes_mod_201331692297912 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->






    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    
    <h2 class="headline-aux">
      <a class="lnk" href="https://www.eldiario.es/edcreativo/blog/">ed Creativo</a>
    </h2>
    

    

    

    

  </div><!-- .hd -->

  <div class="bd">

    











    <ul class="grp-news lst">

    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/blog/conseguido-Santander-banco-sostenible-Europa_6_815478464.html" title="&iquest;Por qu&eacute; el Santander es el banco m&aacute;s sostenible de Europa?">
                    <img  src="/fotos/Santander-banco-sostenible-Europa_EDIIMA20180917_0553_21.jpg" width="141" height="78" alt="Santander, el banco m&aacute;s sostenible de Europa." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Sostenibilidad
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/blog/conseguido-Santander-banco-sostenible-Europa_6_815478464.html" class="bkn headline typ-r1 lnk" title="&iquest;Por qu&eacute; el Santander es el banco m&aacute;s sostenible de Europa?" target="_self">
                    &iquest;Por qu&eacute; el Santander es el banco m&aacute;s sostenible de Europa?
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/consumo_digital/basicos-otono-hijos_0_815418851.html" title="9 b&aacute;sicos de este oto&ntilde;o para tus hijos">
                    <img  src="/fotos/basicos-otono-hijos_EDIIMA20180917_0357_21.jpg" width="141" height="78" alt="9 b&aacute;sicos de este oto&ntilde;o para tus hijos." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ConsumoClaro
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/consumo_digital/basicos-otono-hijos_0_815418851.html" class="bkn headline typ-r1 lnk" title="9 b&aacute;sicos de este oto&ntilde;o para tus hijos" target="_self">
                    9 b&aacute;sicos de este oto&ntilde;o para tus hijos
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="https://branded.eldiario.es/igualdad-futbol-femenino/" title="En busca de la igualdad en el f&uacute;tbol femenino espa&ntilde;ol">
                    <img  src="/fotos/Futbol_EDIIMA20180914_0095_20.jpg" width="141" height="78" alt="F&uacute;tbol." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Reportaje
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="https://branded.eldiario.es/igualdad-futbol-femenino/" class="bkn headline typ-r1 lnk" title="En busca de la igualdad en el f&uacute;tbol femenino espa&ntilde;ol" target="_self">
                    En busca de la igualdad en el f&uacute;tbol femenino espa&ntilde;ol
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="https://miradasconalma.org/noticias/de-tapas-con-darwin/?utm_source=eldiario.es&utm_medium=banner&utm_campaign=Alma.%20Display%20Eldiario&utm_content=De%20tapas%20con%20Darwin" title="De tapas con Darwin">
                    <img  src="/fotos/Tapas_EDIIMA20180912_0790_22.jpg" width="141" height="78" alt="Tapas." />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Historias con alma
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="https://miradasconalma.org/noticias/de-tapas-con-darwin/?utm_source=eldiario.es&utm_medium=banner&utm_campaign=Alma.%20Display%20Eldiario&utm_content=De%20tapas%20con%20Darwin" class="bkn headline typ-r1 lnk" title="De tapas con Darwin" target="_self">
                    De tapas con Darwin
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/motor/Fiat-Ford-Tourneo-alternativas-diesel_0_814368760.html" title="Cinco alternativas a tu viejo coche di&eacute;sel ">
                    <img  src="/fotos/Fiat-modelo-sorprende-versatilidad_EDIIMA20180914_0203_21.jpg" width="141" height="78" alt="Fiat 500L, un modelo que sorprende por su versatilidad. " />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Motor
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/motor/Fiat-Ford-Tourneo-alternativas-diesel_0_814368760.html" class="bkn headline typ-r1 lnk" title="Cinco alternativas a tu viejo coche di&eacute;sel " target="_self">
                    Cinco alternativas a tu viejo coche di&eacute;sel 
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="https://www.eldiario.es/consumoclaro/" title="En ConsumoClaro">En ConsumoClaro</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
    <a href="/consumoclaro/por_derecho/arbol_del_te_pechos_ninos_0_816818711.html"
       title="&iquest;Disruptores endocrinos en algunos aceites esenciales de champ&uacute;s y cremas?">
        <img  src="/fotos/Foto-Theodora_EDIIMA20180921_0438_19.jpg" width="311" height="175" alt="Foto: Theodora" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-1">

  
  <a class="lnk" href="/consumoclaro/por_derecho/arbol_del_te_pechos_ninos_0_816818711.html" title="&iquest;Disruptores endocrinos en algunos aceites esenciales de champ&uacute;s y cremas?">&iquest;Disruptores endocrinos en algunos aceites esenciales de champ&uacute;s y cremas?</a>
  

  

</h2>


    <div class="bkn dateline">

  

  

  
  <address class="byline">
    <a href="/autores/jordi_sabate/" class="lnk" title="Jordi Sabat&eacute;">Jordi Sabaté</a>
  </address>
  <span class="location"></span>
  

  

  
</div><!-- .dateline -->


    <div class="bkn teaser txt typ-s5">
      
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
<section id="edi-ad-slot-right5" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
</section><!-- #edi-ad-slot-right5 -->






    
    

    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="https://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="https://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal</a></li>
                <li><a href="/privacidad/" class="edistnd-lnk">Política de privacidad</a></li>
                <li><a href="/cookies/" class="edistnd-lnk">Política de cookies</a></li>
                <li><a href="#" class="edistnd-lnk" onclick="EDI.user.CmpModalLauch();return false;">Mis cookies</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->


                <!-- END: REGION BODY -->
            </div><!-- .rg-theme-wrap-inner -->
        </div><!-- .rg-theme-wrap -->

    </div><!-- .rg-wrap.rg-grp -->
    <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->


<script src="/static/EDIDiario/js/edi.inits.js?hash=063e67461e7f174eee8389742ec6c924" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>

<script type="text/javascript">
  EDI.user.prebidInit("//acdn.adnxs.com/prebid/c/8856/pb.js");
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000&rand=945784124" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20180924_0602" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20180924_0602&rand=2126640783" />
</noscript>
</body>
</html>