<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>La nueva vacuna contra la COVID desarrollada en Texas: barata, sin patentes y autorizada en India</title>                <link rel="canonical" href="https://www.eldiario.es/internacional/theguardian/nueva-vacuna-covid-desarrollada-texas-barata-patentes-autorizada-india_1_8666900.html">                <meta property="article:modified_time" content="2022-01-20T22:52:09+01:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-01-20T22:22:35+01:00">                <meta property="article:section" content="The Guardian">                <meta property="article:tag" content="Politics">                <meta name="author" content="Erum Salam">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="El fármaco logrado por un equipo dirigido por Maria Bottazzi y Peter Hotez está basado en una tecnología tradicional parecida a la de las vacunas contra la hepatitis B, y ha sido aprobado en India">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="Política,  Internacional,  mundo,  oriente medio,  africa,  asia,  américa,  europa,  periodismo">                <meta property="nrbi:sections" content="The Guardian;Internacional;adelanto">                <meta property="og:description" content="El fármaco logrado por un equipo dirigido por Maria Bottazzi y Peter Hotez está basado en una tecnología tradicional parecida a la de las vacunas contra la hepatitis B, y ha sido aprobado en India">                <meta property="og:image" content="https://static.eldiario.es/clip/e781a310-ac29-4162-9f8d-5599f5647c7a_facebook-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="La nueva vacuna contra la COVID desarrollada en Texas: barata, sin patentes y autorizada en India">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/internacional/theguardian/nueva-vacuna-covid-desarrollada-texas-barata-patentes-autorizada-india_1_8666900.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="El fármaco logrado por un equipo dirigido por Maria Bottazzi y Peter Hotez está basado en una tecnología tradicional parecida a la de las vacunas contra la hepatitis B, y ha sido aprobado en India">                <meta name="twitter:image" content="https://static.eldiario.es/clip/e781a310-ac29-4162-9f8d-5599f5647c7a_twitter-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="La nueva vacuna contra la COVID desarrollada en Texas: barata, sin patentes y autorizada en India">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8666900">                <meta name="cXenseParse:recs:articleid" content="8666900">                <meta name="cXenseParse:recs:publishtime" content="2022-01-20T21:22:35+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/internacional/theguardian/nueva-vacuna-covid-desarrollada-texas-barata-patentes-autorizada-india_1_8666900.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet" >
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Bold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Regular.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/icomoon/fonts/icomoon.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-light-300.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-solid-900.woff">
    <link rel="preload" as="style" href="/css/typography.css?id=e76c6a517c5e21f75e64">
    <link rel="preload" as="script" href="/js/app.js?id=e40acaa8bafec6725114">
    <link rel="preload" as="style" href="/css/app.css?id=03c1f26f990d465fac0f">
    <link rel="preload" as="script" href="/js/edi-app.js?id=c1e1217f5c848c11efe2">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

                                <!-- Didomi CMP -->
    
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>




<script type="text/javascript">
    window.didomiConfig = {};

            window.didomiConfig.user = {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance']
            }
        }
    </script>
<!-- End Didomi CMP -->
        
                
        
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>
    
        <link href="/css/typography.css?id=e76c6a517c5e21f75e64" rel="stylesheet" />
            <link rel="stylesheet" href="/css/app.css?id=03c1f26f990d465fac0f">
    
        <script type="application/ld+json">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</script>

        <link rel="alternate" title="The Guardian" href="/rss/category/section/513801/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","theguardian","internacional","nueva","vacuna","covid","desarrollada","texas","barata","patentes","autorizada","india","vacunas","estadosunidos","saludpublica"],"ED_pag":"noticia","ED_prop":"Internacional"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","theguardian","internacional","nueva","vacuna","covid","desarrollada","texas","barata","patentes","autorizada","india","vacunas","estadosunidos","saludpublica"],"ED_pag":"noticia","ED_prop":"Internacional"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=bcc4f72ee8a7a5b1752d"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();

                    // Contenido
    dataLayer.push({
        contentgroup1: 'Internacional',
        contentgroup2: '',
        contentgroup3: 'The Guardian',
        contentgroup4: 'Erum Salam',
        contentgroup5: 'Salud pública'
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2022-01-20',
        pageFechaModificacion: '2022-01-20',
        pageRedactorName: 'Ayelén Oliva',
        pageSection: '100003',
        pageFirstTitle: "La nueva vacuna contra la COVID desarrollada en Texas: barata, sin patentes y autorizada en India",
        pageAdvance: true,
        pageLenght: 7117,
        pagePrincipalTag: 'Vacunas',
        page_paywall: false,
        pageId: '1_8666900'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                                        


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                    
                    
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                
                    

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "EldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
            
    
                
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8",
            });
        });
    </script>

    
            <script src="https://www.googleoptimize.com/optimize.js?id=OPT-M2ZZ9ZD"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>
    </head>


<body class=" "
       >

    


                    <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;7868167924677112160&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;1961169577861330769&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[312,1000],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;1865591537747111423&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[312,1001],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;3391485883591830832&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>




    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
            <a class="item " href="https://www.eldiario.es/politica/supremo-rechaza-recursos-indultos-proces-falta-legitimacion_1_8673403.html" target="_blank" rel="">
                Procés
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/politica/espana-moviliza-buques-ofrece-cazas-otan-plena-escalada-rusia-ucrania_1_8673887.html" target="_blank" rel="">
                Ucrania
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/politica/psoe-mantiene-distancia-pp-costa-unidas-cis_1_8672436.html" target="_blank" rel="">
                CIS
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/politica/rechazo-sanchez-tocar-pacto-reforma-laboral-abre-via-ciudadanos-unidas-rechaza_1_8670938.html" target="_blank" rel="">
                Reforma laboral
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/sociedad/arde-arbol-amazonia-coma-cerdo-macrogranja-espana_1_8665089.html" target="_blank" rel="">
                Macrogranjas
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/sociedad/mapa-casos-confirmados-coronavirus-covid-19-espana-municipio-18-enero_1_1466396.html" target="_blank" rel="">
                Mapa de contagios
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/politica/decano-abogados-madrid-irene-montero-no-justicia-machista-feminista_1_8674216.html" target="_blank" rel="">
                Irene Montero
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/economia/gobierno-sindicatos-negocian-mejorar-salarios-funcionarios-aplicar-nuevas-normas-interinos_1_8673849.html" target="_blank" rel="">
                Interinos
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/catalunya/consejero-tv3-empresa-vinculada-productora-3-gastos-personales_1_8670508.html" target="_blank" rel="">
                TV3
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/internacional/theguardian/conservadores-cargan-boris-johnson-dura-sesion-control-amor-dios-vayase_1_8670659.html" target="_blank" rel="">
                Boris Johnson
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/politica/abdul-rahman-assir-amigo-juan-carlos-i-busca-interpol-vendia-armas-espanolas-frecuentaba-jet-set_1_8669073.html" target="_blank" rel="">
                Juan Carlos I
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/sociedad/viaje-megaiceberg-desgajado-antartida-libero-mar-152-000-millones-toneladas-agua-dulce_1_8672232.html" target="_blank" rel="">
                Antártida
            </a>
        </li>
                <li>
            <a class="item " href="https://vertele.eldiario.es/series/secretos-renovacion-avecina-disenado-nuevo-edificio_1_8673493.html" target="_blank" rel="">
                La que se avecina
            </a>
        </li>
                </ul>
    </aside>

                
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;6774297985497060271&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;8146503316020551557&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
                
                    
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario" height="67" width="348"></a>
</div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                        
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
                
    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

                    
        <div class="bulletin">
                <a href="https://usuarios.eldiario.es/boletines">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de elDiario Brands">
                                                        elDiario Brands
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/blog/uah-ciencia-y-cultura-al-servicio-de-la-sociedad/" title="Noticias de Formación">
                                                                                Formación
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/eventos" title="Noticias de Eventos">
                                                        Eventos
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/" title="Noticias de Cordópolis">
                                                                                Cordópolis
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/chamberi/" title="Noticias de Somos Chamberí">
                                                                                Somos Chamberí
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/chueca/" title="Noticias de Somos Chueca">
                                                                                Somos Chueca
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/malasana/" title="Noticias de Somos Malasaña">
                                                                                Somos Malasaña
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/tetuan/" title="Noticias de Somos Tetuán">
                                                                                Somos Tetuán
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/blog/al-dia/" title="Noticias de Al día">
                                                        Al día
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.quo.es/" title="Noticias de Quo">
                                                        Quo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/euskadi/andar-en-bici/" title="Noticias de Andar en bici">
                                                        Andar en bici
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

            

<div class="cmp-focos-elDiario">

    
            <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

    
            <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

    
            <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9')"></div>
                                <div data-image="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" class="lazy" data-bg="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" ></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce')"></div>
                                <div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" class="lazy" data-bg="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" ></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278')"></div>
                                <div data-image="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" class="lazy" data-bg="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" ></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c')"></div>
                                <div data-image="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" class="lazy" data-bg="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" ></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f')"></div>
                                <div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" class="lazy" data-bg="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" ></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d')"></div>
                                <div data-image="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" class="lazy" data-bg="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" ></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="1015328688" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="1015328688">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    </div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  topics">
                                                            
<div class="hottopics" data-mrf-recirculation="hot-topics">
    <div class="htags">
        <div class="menu-draggable">
            


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/politica/" target="_blank" rel="">
                                Política
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/economia/" target="_blank" rel="">
                                Economía
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/focos/salud-publica/" target="_blank" rel="">
                                Sanidad
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/focos/educacion/" target="_blank" rel="">
                                Educación
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/focos/igualdad/" target="_blank" rel="">
                                Igualdad
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/focos/crisis-climatica/" target="_blank" rel="">
                                Clima
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/internacional/" target="_blank" rel="">
                                Internacional
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/desalambre/" target="_blank" rel="">
                                Desalambre
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/cultura/" target="_blank" rel="">
                                Cultura
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://www.eldiario.es/opinion/" target="_blank" rel="">
                                Opinión
                            </a>
                                                                    </div>

                            </nav>

        </div>
    </div>

        </div>
    </div>
    <div class="hfocus">
                            <div class="more-focus">
                <a href="">
                    <i class="fal fa-plus"></i> Temas
                </a>
            </div>
                    </div>
</div>

                                                    </div>
                                                            

    <a class="cmp-last-minute-bar-partner" href="https://www.eldiario.es/adelanto/21-de-enero-de-2022/" data-mrf-recirculation="Urgente">
        <div class="partner">
            <div class="cont-wrapper">
                <div class="cont-icon">
                    <i class="icon"></i>
                    <span>La portada de mañana </span>
                </div>
                <div class="btn-access">
                   Acceder <i class="fal fa-angle-right"></i>
                </div>
            </div>

            <div class="cont-new-wrapper">
                                                    <div class="cont-new">
                        <i class="fal fa-chevron-circle-right"></i>
                        <span>La tensión sobre Ucrania se desboca y alimenta una escalada militar</span>
                    </div>
                                    <div class="cont-new">
                        <i class="fal fa-chevron-circle-right"></i>
                        <span>Cuando Hitler y Franco fracasaron en su intento de cazar al primer lehendakari</span>
                    </div>
                                    <div class="cont-new">
                        <i class="fal fa-chevron-circle-right"></i>
                        <span>Opinión - &#039;La grandilocuencia en política&#039;, por Esther Palomera</span>
                    </div>
                            </div>
        </div>
    </a>

                    
                    
                                    </div>
            </div>

            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    
    <p class="image-kicker"><img style="max-width: 350px; max-height: 45px;" class="lazy" data-src="https://static.eldiario.es/eldiario/public/file/2020/0731/15/the-guardian-en-espanol-3deb46e.png"  alt="The Guardian en español"></p>

        
        
    <div class="news-header">

        <h1 class="title">
                        La nueva vacuna contra la COVID desarrollada en Texas: barata, sin patentes y autorizada en India
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            El fármaco logrado por un equipo dirigido por Maria Bottazzi y Peter Hotez está basado en una tecnología tradicional parecida a la de las vacunas contra la hepatitis B, y ha sido aprobado en India
                                                    </h2>
                    </li>
                                    <li class="subtitle--hasAnchor">
                        <h2>
                                                            <a class="footer-link" href="https://www.eldiario.es/sociedad/pfizer-convierte-gran-proveedor-pandemia-calcula-doblara-ingresos_1_8657061.html"
                                   data-mrf-recirculation="subtitulo-2">
                                                                                                                 —  Pfizer se convierte en el gran proveedor de la pandemia y calcula que doblará sus ingresos
                                                                    </a>
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="8666900"
                                            :share-url="'https://www.eldiario.es/1_843f14'"
                                            :share-text="'La%20nueva%20vacuna%20contra%20la%20COVID%20desarrollada%20en%20Texas%3A%20barata%2C%20sin%20patentes%20y%20autorizada%20en%20India'"
                                            :share-target="''"
                                            :share-rel="'eldiarioes'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                    <div class="cmp-pill">

        <div class="name-pill">
                <span> Foco </span>
        </div>

                                                                <div class="title1-pill">
                        <a href="https://www.eldiario.es/focos/salud-publica/"> Salud pública </a>
                    </div>
                
                </div>
                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[336,280],[300,250],[320,50],[320,100],[300,100],[300,50],[320,101],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_ed-bajo-titular&quot;,&quot;seed&quot;:&quot;1124288775260408223&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:33,&quot;name&quot;:&quot;M\u00f3vil - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/e781a310-ac29-4162-9f8d-5599f5647c7a_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/e781a310-ac29-4162-9f8d-5599f5647c7a_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/e781a310-ac29-4162-9f8d-5599f5647c7a_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/e781a310-ac29-4162-9f8d-5599f5647c7a_16-9-discover-aspect-ratio_default_0.jpg" alt="Los doctores María Bottazzi y Peter Hotez desarrollaron la vacuna Corbevax.">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Los doctores María Bottazzi y Peter Hotez desarrollaron la vacuna Corbevax.                                    <span class="author"> Texas Children&#039;s Hospital</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            

<footer class="news-info " data-mrf-recirculation="firma">
    <div class="info-wrapper">
                    <p class="authors">
                                                    Erum Salam
                            </p>
        
        <div class="date-comments-wrapper">
                        <time class="date has-modification-date">
                <span class="day">20 de enero de 2022</span>
                <span class="hour">22:22h</span>
            </time>

                        <br>
            <time class="date modification-date">
                <span class="day">Actualizado el 20/01/2022</span>
                <span class="hour">22:52h</span>
            </time>
            
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

        <div class="twitter-wrapper">
            </div>
    
</footer>
                                                                    </div>
                                                                    <aside class="partner-wrapper article-page__mssg--partner_advice" data-advanced-date="1642739400">
    <p class="second-col">Durante unas horas solo las socias y los socios de elDiario.es pueden leer este artículo. Gracias por apoyarnos</p>
    <div class="first-col">
        <img src="/assets/img/svg/icons/comments-featured.svg?id=356c6d808bfea3ab1cc7">
    </div>
    <button class="mssg--partner_advice__close"><img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e"></button>
</aside>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                


    
                            



    <p class="article-text">
        Un equipo de cient&iacute;ficos de Texas est&aacute; avanzando en el desarrollo de una nueva vacuna contra el virus de la COVID-19 utilizando un m&eacute;todo convencional que tiene varias d&eacute;cadas de existencia. El procedimiento har&aacute; que la producci&oacute;n y distribuci&oacute;n de estos f&aacute;rmacos sea m&aacute;s barato. De ese modo, los cient&iacute;ficos aseguran que el acceso ser&aacute; m&aacute;s efectivo, sobre todo pensando en los pa&iacute;ses m&aacute;s afectados por la pandemia y en pa&iacute;ses <a href="https://www.eldiario.es/internacional/theguardian/papua-nueva-guinea-origen-nuevas-variantes-covid_1_8575423.html" target="_blank" data-mrf-recirculation="links-noticia" class="link">donde probablemente se originen nuevas variantes</a> debido a las bajas tasas de inmunizaci&oacute;n. 
    </p>
            
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;9092644102794207811&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                    

<a href="/internacional/vacunados-tres-dosis-paises-ricos-superan-poblacion-pobres_1_8496223.html" class="news-know-more partner-vertical-tablet-desktop" data-mrf-recirculation="saber-mas">
            




    <picture class="know-more-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                                        <source data-srcset="https://static.eldiario.es/clip/91652952-36cb-48f4-909d-7e7b17bd5d48_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/91652952-36cb-48f4-909d-7e7b17bd5d48_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los vacunados con tres dosis en los países ricos superan a la población con una en los más pobres">
            </picture>
              <q class="know-more"><p>Los vacunados con tres dosis en los países ricos superan a la población con una en los más pobres</p></q>
  <div class="know-more-link">Saber más<i class="right-arrow-icon fal fa-chevron-right"></i></div>
</a>
            
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        La agencia reguladora de India <a href="https://www.texaschildrens.org/texas-children%E2%80%99s-hospital-and-baylor-college-medicine-covid-19-vaccine-technology-secures-emergency" target="_blank" data-mrf-recirculation="links-noticia" class="link">ha aprobado</a> esta vacuna con una autorizaci&oacute;n para uso de emergencia (como se aprobaron, en principio, las primeras contra la COVID en 2020).
    </p>
    
                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;2506923148287365432&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        El equipo dirigido por los doctores Peter Hotez y Mar&iacute;a Bottazzi, del Centro para el Desarrollo de Vacunas de la Facultad de Medicina de la Universidad de Baylor, en Waco (Texas), trabaja desde 2011 en el desarrollo de prototipos de vacunas para el Sars y el Mers, que han adaptado ahora para crear la nueva contra la COVID-19. La llaman Corbevax, o "la vacuna COVID-19 para el mundo".
    </p>
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;2083359981347526864&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
                            



    <p class="article-text">
        <a href="https://www.sciencedirect.com/science/article/pii/S0169409X21000016" target="_blank" data-mrf-recirculation="links-noticia" class="link">Aunque hay m&aacute;s de 60 en desarrollo</a> que utilizan la misma tecnolog&iacute;a, Bottazzi ha se&ntilde;alado que su f&aacute;rmaco es &uacute;nico, porque no tienen intenci&oacute;n de patentarlo, lo que permite que sea reproducido por cualquiera que tenga la capacidad de hacerlo.
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_APP\/roba_300_250_1&quot;,&quot;seed&quot;:&quot;4169653664127449347&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000218,&quot;name&quot;:&quot;App roba 300x250 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
        

    
                            



    <p class="article-text">
        "Pr&aacute;cticamente cualquiera que pueda fabricar vacunas contra la hepatitis B o que tenga la capacidad de producir prote&iacute;nas de origen microbiano, como bacterias o levaduras, puede replicar lo que estamos haciendo", dijo Bottazzi.
    </p>
    
    
    
    
    
    
    
    
        

    
                    



    <h3 class="article-text">Guerra de patentes</h3>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        <a href="https://www.eldiario.es/internacional/paises-no-superan-division-piden-tiempo-negociar-suspension-patentes-vacunas-anti-covid_1_8156379.html" target="_blank" data-mrf-recirculation="links-noticia" class="link">La guerra de patentes</a> sobre las vacunas con <a href="https://www.eldiario.es/sociedad/vacunas-arn-impulsadas-pandemia-abren-revolucion-enfermedades-malaria-sida_1_8199427.html" target="_blank" data-mrf-recirculation="links-noticia" class="link">tecnolog&iacute;a ARNm</a> se ha recrudecido. Moderna y los Institutos Nacionales de la Salud de Estados Unidos (una entidad p&uacute;blica) se encuentran inmersos en una disputa sobre qui&eacute;n debe atribuirse el m&eacute;rito de los descubrimientos espec&iacute;ficos que condujeron a la de la COVID-19, que se ha suministrado a <a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations_vacc-total-admin-rate-total" target="_blank" data-mrf-recirculation="links-noticia" class="link">m&aacute;s de 73 millones de estadounidenses</a>. Si se descubre que Moderna ha infringido la patente del Gobierno de Estados Unidos, la empresa podr&iacute;a verse obligada a pagar m&aacute;s de 1.000 millones de d&oacute;lares de multa.
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Al mismo tiempo, los activistas han pedido que Pfizer y Moderna compartan la tecnolog&iacute;a y los conocimientos t&eacute;cnicos para producir sus inyecciones e incluso han llevado esta reivindicaci&oacute;n ante la Organizaci&oacute;n Mundial del Comercio. 
    </p>
    
    
    
    
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;7702240397101934284&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:32,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        

    
                            



    <p class="article-text">
        Los <a href="https://www.eldiario.es/internacional/vacunados-tres-dosis-paises-ricos-superan-poblacion-pobres_1_8496223.html" target="_blank" data-mrf-recirculation="links-noticia" class="link">pa&iacute;ses de bajos ingresos</a>, que cuentan con escasas instalaciones de investigaci&oacute;n y producci&oacute;n de vacunas, solo han inmunizado a una de cada nueve personas, seg&uacute;n la <a href="https://data.undp.org/vaccine-equity/" target="_blank" data-mrf-recirculation="links-noticia" class="link">Organizaci&oacute;n Mundial de la Salud</a>. En Estados Unidos, <a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations_vacc-total-admin-rate-total" target="_blank" data-mrf-recirculation="links-noticia" class="link">el 63% de la poblaci&oacute;n</a> total tiene la pauta inicial completa (de dos dosis) y m&aacute;s de un tercio ha recibido una tercera.
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Los datos del ensayo cl&iacute;nico de Corbevax a&uacute;n no se han hecho p&uacute;blicos debido a la limitaci&oacute;n de recursos, pero el hospital infantil de Texas afirma que el f&aacute;rmaco ha mostrado una eficacia superior al 90% contra la cepa original del virus y m&aacute;s del 80% contra la variante delta. Actualmente se est&aacute; probando la eficacia de la vacuna contra la variante &oacute;micron. El proceso de creaci&oacute;n de la vacuna implica el uso de c&eacute;lulas de levadura, el mismo m&eacute;todo con el que se producen las vacunas contra la hepatitis B.
    </p>
    
    
    
    
    
    
    
    
        

    
                    



    <h3 class="article-text">Cómo funcionan</h3>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Los sueros de Moderna, Pfizer, Johnson &amp; Johnson y AstraZeneca &ndash;que son los autorizados en Espa&ntilde;a&ndash; utilizan tecnolog&iacute;as diferentes, o "plataformas", de vacunas. Moderna y Pfizer usan la tecnolog&iacute;a del ARN mensajero (ARNm). Esta plataforma introduce al sistema inmunitario en la COVID-19 mediante la entrega de instrucciones sobre c&oacute;mo producir su caracter&iacute;stica m&aacute;s reconocible, las prote&iacute;nas de espiga que recubren su superficie. Esto ayuda al sistema inmunitario a reconocer y combatir el virus m&aacute;s adelante, si la persona est&aacute; expuesta. La de Johnson &amp; Johnson introduce las c&eacute;lulas inmunitarias en la prote&iacute;na de espiga a trav&eacute;s de un virus del resfriado que, por lo dem&aacute;s, es inofensivo, una tecnolog&iacute;a llamada vector viral y que tambi&eacute;n utiliza AstraZeneca.
    </p>
    
    
    
    
    
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;5774329337390576437&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:31,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
        

    
                            



    <p class="article-text">
        La vacuna Corbevax utiliza una plataforma denominada tecnolog&iacute;a de subunidades proteicas recombinantes, que introduce un fragmento real de la prote&iacute;na de la espiga de la COVID-19 en c&eacute;lulas de levadura. A continuaci&oacute;n, las c&eacute;lulas de levadura copian la prote&iacute;na vital y esta se introduce en el sistema inmunitario.
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        "Fabricamos la prote&iacute;na, directa y sint&eacute;ticamente, en el laboratorio utilizando el sistema de la levadura", dice Bottazzi. "Damos instrucciones a la levadura para que fabrique una prote&iacute;na parecida a la que hace el virus. Entonces inmunizamos la prote&iacute;na y el cuerpo la procesa y la presenta al sistema inmunitario".
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Y, en un punto importante, el almacenamiento de la vacuna Corbevax solo requiere una refrigeraci&oacute;n est&aacute;ndar, a diferencia de la vacuna de Pfizer, que requiere un almacenamiento ultrafr&iacute;o en tr&aacute;nsito. 
    </p>
    
    
    
    
    
    
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;26011558486263880&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:94,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
        

    
                    



    <h3 class="article-text">Sin pensar en "sacar provecho"</h3>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Biological E, una empresa farmac&eacute;utica india acostumbrada a producir vacunas contra la hepatitis B con la que el equipo de Bottazzi mantiene una larga relaci&oacute;n, <a href="https://www.eldiario.es/sociedad/ultima-hora-coronavirus-actualidad-politica-28-de-diciembre_6_8615084_1082875.html" target="_blank" data-mrf-recirculation="links-noticia" class="link">ya ha producido 150 millones de dosis</a> de la nueva vacuna Corbevax y pronto podr&aacute; producir 100 millones mensuales.
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Bottazzi dice que, despu&eacute;s de que las organizaciones gubernamentales no les concedieran financiaci&oacute;n, los creadores de Corbevax recurrieron a donaciones filantr&oacute;picas para superar el reto. El Centro para el Desarrollo de Vacunas del Hospital Infantil de Texas es esencialmente una instituci&oacute;n acad&eacute;mica y cient&iacute;fica. 
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Bottazzi dice que el desarrollo de Corbevax les ha obligado a hacer un esfuerzo adicional para ser considerado un candidato serio para el desarrollo de la vacuna contra la COVID-19.
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        "Nosotros mismos estamos aprendiendo a hacer un trabajo que sea reglamentario, que posibilite una buena calidad, una buena reproducci&oacute;n, un buen registro... Trabajamos como si fu&eacute;ramos una peque&ntilde;a entidad biotecnol&oacute;gica o de fabricaci&oacute;n", reconoce. 
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        "Cada tecnolog&iacute;a tiene ventajas e inconvenientes. Nadie pretende que una de ellas sea la soluci&oacute;n &uacute;nica y superior. Todas [las vacunas] son parte de la soluci&oacute;n. Pero cuando se da una situaci&oacute;n de tal gravedad en el mundo, no se elige una, sino que se intentan todas".
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Bottazzi asegura que no han patentado la vacuna por la filosof&iacute;a compartida por su equipo de humanitarismo y de colaboraci&oacute;n con la comunidad cient&iacute;fica en general. "Queremos hacer el bien en el mundo. Esto era lo correcto y es lo que moralmente ten&iacute;amos que hacer. Ni siquiera pesta&ntilde;eamos. No pensamos '&iquest;c&oacute;mo podemos sacar provecho de esta situaci&oacute;n?"
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Bottazzi espera que su iniciativa incentive a otros a seguir el ejemplo y a crear sueros asequibles y accesibles para otras enfermedades y virus. "Tenemos que romper estos paradigmas de que solamente estamos guiados por factores de impacto econ&oacute;mico o por el retorno de la inversi&oacute;n econ&oacute;mica. Tenemos que mirar al retorno en salud p&uacute;blica".
    </p>
    
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Traducci&oacute;n por Emma Reverter
    </p>
    
    
    
    
    
    
    
    
        

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/internacional/theguardian/">The Guardian</a></li>
            
                            
                                                    
                            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/vacunas/">Vacunas</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/estados-unidos/">Estados Unidos</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/patentes/">Patentes</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="8666900"
                                                        :share-url="'https://www.eldiario.es/1_843f14'"
                                                        :share-text="'La%20nueva%20vacuna%20contra%20la%20COVID%20desarrollada%20en%20Texas%3A%20barata%2C%20sin%20patentes%20y%20autorizada%20en%20India'"
                                                        :share-target="''"
                                                        :share-rel="'eldiarioes'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                                                                                                                
    


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                            
                                            <div class="hide-in-desktop" id="mostViewedHolder">
                                            </div>
                                        </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="8666900"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                
                                
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <h4 class="title">Lo más leído por los socios</h4>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f6fe4e1e-0fa5-466a-8194-64c33b8d6f7a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f6fe4e1e-0fa5-466a-8194-64c33b8d6f7a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f6fe4e1e-0fa5-466a-8194-64c33b8d6f7a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La sexta ola toca techo: los contagios caen en ciudades de Andalucía, Extremadura, Navarra o Madrid">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/mapa-casos-confirmados-coronavirus-covid-19-espana-municipio-18-enero_1_1466396.html" class="new-title">La sexta ola toca techo: los contagios caen en ciudades de Andalucía, Extremadura, Navarra o Madrid</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3933b0f8-fb10-405f-9a3b-8b6db9ac1f70_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3933b0f8-fb10-405f-9a3b-8b6db9ac1f70_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3933b0f8-fb10-405f-9a3b-8b6db9ac1f70_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El coronavirus en España: mapas y últimos datos de los casos y su evolución">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/mapa-datos-coronavirus-espana-comunidades-autonomas-enero-19_1_1039633.html" class="new-title">El coronavirus en España: mapas y últimos datos de los casos y su evolución</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2926a3d8-2b06-47d2-8168-36b8b2a1cbd8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2926a3d8-2b06-47d2-8168-36b8b2a1cbd8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2926a3d8-2b06-47d2-8168-36b8b2a1cbd8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Así avanza la vacunación: mapas y gráficos sobre su evolución en España y el mundo">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/vacuna-covid-mapas-graficos-proceso-vacunacion-espana-mundo-enero-19_1_6782953.html" class="new-title">Así avanza la vacunación: mapas y gráficos sobre su evolución en España y el mundo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/27debc5d-ca81-4d2f-adb8-087f501a9be0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/27debc5d-ca81-4d2f-adb8-087f501a9be0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/27debc5d-ca81-4d2f-adb8-087f501a9be0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/mapa-evolucion-coronavirus-mundo-espana-covid-enero-19_1_1031363.html" class="new-title">El coronavirus, en datos: mapas y gráficos de la evolución de los casos en España y el mundo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/eff0da5b-b481-4e32-a783-e0716f0b8e10_16-9-aspect-ratio_default_0_x2593y1673.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La evolución del cosmos después del Big Bang. NASA">
                        </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/pudo-surgir-big-bang_1_8668408.html" class="new-title">¿Cómo pudo surgir de la nada el Big Bang?</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>


                                

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <h4 class="title">Ahora en portada</h4>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/85878d8e-bd12-4d4b-9e26-1250b4828d49_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/85878d8e-bd12-4d4b-9e26-1250b4828d49_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/85878d8e-bd12-4d4b-9e26-1250b4828d49_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Siete de los indultados tras su salida de la prisión de Lledoners.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/supremo-rechaza-recursos-indultos-proces-falta-legitimacion_1_8673403.html" class="new-title">El Supremo rechaza los recursos contra los indultos del procés porque ni PP ni Vox ni Ciudadanos podían recurrir</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b704958c-49b3-4494-9f6f-a85a60544bd2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b704958c-49b3-4494-9f6f-a85a60544bd2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b704958c-49b3-4494-9f6f-a85a60544bd2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El secretario de Justicia e Interior del PP, Enrique López, en el Congreso de los Diputados.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/pp-vox-ciudadanos-impugnaran-decision-supremo-rechazar-recursos-indultos-proces_1_8674632.html" class="new-title">PP, Vox y Ciudadanos impugnarán la decisión del Supremo de rechazar sus recursos contra los indultos del procés</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/46b7b65e-ac15-46ee-a72b-dc9967f2b58b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/46b7b65e-ac15-46ee-a72b-dc9967f2b58b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/46b7b65e-ac15-46ee-a72b-dc9967f2b58b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La fragata &#039;Blas de Lezo&#039;">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/espana-moviliza-buques-ofrece-cazas-otan-plena-escalada-rusia-ucrania_1_8673887.html" class="new-title">España moviliza dos buques y ofrece cazas a la OTAN en plena escalada con Rusia sobre Ucrania</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/27400e02-a038-4dd5-bb76-669d9bfa51a1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/27400e02-a038-4dd5-bb76-669d9bfa51a1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/27400e02-a038-4dd5-bb76-669d9bfa51a1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Biden afirma que &quot;será un desastre para Rusia&quot; si decide invadir Ucrania">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/biden-cree-putin-avanzara-ucrania-si-invaden-pagar_1_8671743.html" class="new-title">Biden cree que Putin &quot;avanzará&quot; sobre Ucrania: &quot;Si invaden, lo van a pagar&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ef2391f9-507c-4527-abc0-65276f8ffb14_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ef2391f9-507c-4527-abc0-65276f8ffb14_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ef2391f9-507c-4527-abc0-65276f8ffb14_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El PSOE mantiene la distancia con el PP a costa de Unidas Podemos, según el CIS">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/psoe-mantiene-distancia-pp-costa-unidas-cis_1_8672436.html" class="new-title">El PSOE mantiene la distancia con el PP a costa de Unidas Podemos, según el CIS</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/68139083-a38f-461e-98b8-037a7f231cc3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/68139083-a38f-461e-98b8-037a7f231cc3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/68139083-a38f-461e-98b8-037a7f231cc3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/arde-arbol-amazonia-coma-cerdo-macrogranja-espana_1_8665089.html" class="new-title">Arde un árbol en la Amazonía para que coma un cerdo de macrogranja en España</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/1d286ed8-f3b4-45be-9f6e-69cf95f26f64_16-9-aspect-ratio_default_0_x3986y1070.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Varias personas hacen colar para ponerse la vacuna contra el COVID-19, en el WiZink Center, a 20 de enero de 2022, en Madrid">
                        </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/espana-encadena-tercer-descenso-incidencia-presion-hospitalaria-baja-levemente_1_8673911.html" class="new-title">España encadena su tercer descenso de incidencia y la presión hospitalaria baja levemente</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f6fe4e1e-0fa5-466a-8194-64c33b8d6f7a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f6fe4e1e-0fa5-466a-8194-64c33b8d6f7a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f6fe4e1e-0fa5-466a-8194-64c33b8d6f7a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La sexta ola toca techo: los contagios caen en ciudades de Andalucía, Extremadura, Navarra o Madrid">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/mapa-casos-confirmados-coronavirus-covid-19-espana-municipio-18-enero_1_1466396.html" class="new-title">La sexta ola toca techo: los contagios caen en ciudades de Andalucía, Extremadura, Navarra o Madrid</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6c0c5ebe-a40b-49fe-af84-7259ccd1092b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6c0c5ebe-a40b-49fe-af84-7259ccd1092b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6c0c5ebe-a40b-49fe-af84-7259ccd1092b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Francia identifica una nueva variante de covid denominada IHU EFE/EPA/IAN LANGSDON/Archivo">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/francia-levantara-mayoria-restricciones-febrero_1_8674794.html" class="new-title">Francia anuncia el fin de las mascarillas en exteriores el 2 de febrero</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6ef4b5bc-9913-46ab-ba4b-2ee1e855be2c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6ef4b5bc-9913-46ab-ba4b-2ee1e855be2c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6ef4b5bc-9913-46ab-ba4b-2ee1e855be2c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="De Djokovic a los jugadores de fútbol, Francia estrecha el cerco contra los no vacunados">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/djokovic-jugadores-futbol-francia-estrecha-cerco-no-vacunados_1_8669084.html" class="new-title">De Djokovic a los jugadores de fútbol, Francia estrecha el cerco contra los no vacunados</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/70c23555-377e-4242-8f49-6d3731785c99_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/70c23555-377e-4242-8f49-6d3731785c99_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/70c23555-377e-4242-8f49-6d3731785c99_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Funcionarios">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/gobierno-sindicatos-negocian-mejorar-salarios-funcionarios-aplicar-nuevas-normas-interinos_1_8673849.html" class="new-title">Gobierno y sindicatos negocian para mejorar los salarios de los funcionarios y aplicar las nuevas normas de interinos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/dd3ce2f6-f774-4ec7-9a81-e7e33145c97b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dd3ce2f6-f774-4ec7-9a81-e7e33145c97b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dd3ce2f6-f774-4ec7-9a81-e7e33145c97b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El diputado Pau Juvillà, junto a la presidenta del Parlament Laura Borràs">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/junta-electoral-ordena-retirar-escano-diputado-cup-condenado-pese-rechazo-parlament_1_8674062.html" class="new-title">La Junta Electoral ordena retirar el escaño al diputado de la CUP condenado pese al rechazo del Parlament</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;5301074798957973106&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h4 class="rec-title">Lo más...</h4>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/politica/espana-moviliza-buques-ofrece-cazas-otan-plena-escalada-rusia-ucrania_1_8673887.html">España moviliza dos buques y ofrece cazas a la OTAN en plena escalada con Rusia sobre Ucrania</a></h5>
                    <a href="" class="author">EFE</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/politica/espana-moviliza-buques-ofrece-cazas-otan-plena-escalada-rusia-ucrania_1_8673887.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/46b7b65e-ac15-46ee-a72b-dc9967f2b58b_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/politica/psoe-mantiene-distancia-pp-costa-unidas-cis_1_8672436.html">El PSOE mantiene la distancia con el PP a costa de Unidas Podemos, según el CIS</a></h5>
                    <a href="https://www.eldiario.es/autores/marcos_pinheiro/" class="author">Marcos Pinheiro</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/politica/psoe-mantiene-distancia-pp-costa-unidas-cis_1_8672436.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ef2391f9-507c-4527-abc0-65276f8ffb14_16-9-discover-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/politica/supremo-rechaza-recursos-indultos-proces-falta-legitimacion_1_8673403.html">El Supremo rechaza los recursos contra los indultos del procés porque ni PP ni Vox ni Ciudadanos podían recurrir</a></h5>
                    <a href="https://www.eldiario.es/autores/alberto-pozas/" class="author">Alberto Pozas</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/politica/supremo-rechaza-recursos-indultos-proces-falta-legitimacion_1_8673403.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/85878d8e-bd12-4d4b-9e26-1250b4828d49_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/sociedad/muertes-anuales-bacterias-resistentes-medicamentos-superan-causadas-sida-malaria_1_8670535.html">Las muertes por superbacterias superan a las del sida o la malaria</a></h5>
                    <a href="https://www.eldiario.es/autores/cristina_armunia_berges/" class="author">Cristina Armunia Berges</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/sociedad/muertes-anuales-bacterias-resistentes-medicamentos-superan-causadas-sida-malaria_1_8670535.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e17df190-274b-4e9c-a6d8-81fd19a0fe20_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/sociedad/ultima-hora-coronavirus-actualidad-politica-20-enero_6_8671697.html">Última hora sobre el coronavirus y la actualidad política</a></h5>
                    <a href="https://www.eldiario.es/autores/alberto_ortiz/" class="author">Alberto Ortiz</a>
                    <a href="https://www.eldiario.es/autores/africa_gelardo_arrebola/" class="author">África Gelardo Arrebola</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/sociedad/ultima-hora-coronavirus-actualidad-politica-20-enero_6_8671697.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e5e74ace-f1bd-4f1e-9175-b8d03c4bdc63_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/piedrasdepapel/discriminacion-genero-brecha-salarial-experimentos_132_8671332.html">Cuidado con el gap</a></h5>
                    <a href="https://www.eldiario.es/autores/javier-polavieja/" class="author">Javier Polavieja</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/piedrasdepapel/discriminacion-genero-brecha-salarial-experimentos_132_8671332.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/d1f982af-5867-4e36-ba4d-103269ac852e_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/politica/espana-moviliza-buques-ofrece-cazas-otan-plena-escalada-rusia-ucrania_1_8673887.html">España moviliza dos buques y ofrece cazas a la OTAN en plena escalada con Rusia sobre Ucrania</a></h5>
                    <a href="" class="author">EFE</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/politica/espana-moviliza-buques-ofrece-cazas-otan-plena-escalada-rusia-ucrania_1_8673887.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/46b7b65e-ac15-46ee-a72b-dc9967f2b58b_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/politica/supremo-rechaza-recursos-indultos-proces-falta-legitimacion_1_8673403.html">El Supremo rechaza los recursos contra los indultos del procés porque ni PP ni Vox ni Ciudadanos podían recurrir</a></h5>
                    <a href="https://www.eldiario.es/autores/alberto-pozas/" class="author">Alberto Pozas</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/politica/supremo-rechaza-recursos-indultos-proces-falta-legitimacion_1_8673403.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/85878d8e-bd12-4d4b-9e26-1250b4828d49_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/politica/pp-casado-replica-macron-eurocamara-defensa-derecho-aborto-europa-no-apostar-muerte_1_8673823.html">El PP de Casado replica a Macron en la Eurocámara por su defensa del derecho al aborto: &quot;Europa no puede apostar por la muerte&quot;</a></h5>
                    <a href="https://www.eldiario.es/autores/andres_gil/" class="author">Andrés Gil</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/politica/pp-casado-replica-macron-eurocamara-defensa-derecho-aborto-europa-no-apostar-muerte_1_8673823.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ac3b8781-a55a-491e-a43b-03d87dadf07a_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/politica/psoe-mantiene-distancia-pp-costa-unidas-cis_1_8672436.html">El PSOE mantiene la distancia con el PP a costa de Unidas Podemos, según el CIS</a></h5>
                    <a href="https://www.eldiario.es/autores/marcos_pinheiro/" class="author">Marcos Pinheiro</a>
            </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/sociedad/consumo-cannabis-produce-alteraciones-cognitivas-persistentes_1_8671917.html">El consumo de cannabis produce alteraciones cognitivas persistentes</a></h5>
                    <a href="https://www.eldiario.es/autores/eldiario_es/" class="author">elDiario.es</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/sociedad/consumo-cannabis-produce-alteraciones-cognitivas-persistentes_1_8671917.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/915e4b50-e7d8-4348-b3b3-452dc62103b7_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/politica/decano-abogados-madrid-irene-montero-no-justicia-machista-feminista_1_8674216.html">El decano de los abogados de Madrid, a Irene Montero: &quot;No tenemos que tener una justicia machista ni feminista&quot;</a></h5>
                    <a href="https://www.eldiario.es/autores/elena_herrera/" class="author">Elena Herrera</a>
            </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;6465934596074570342&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<div class="bulletin-subscription  " >
        <img class="bulletin-img lazy" data-src="/assets/img/newsletter.png?id=87a313cb08d882ec42c0"  alt="">
    
    <div id="mc_embed_signup">
        <form action="https://usuarios.eldiario.es/boletines"
              method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
              target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
                <h4 class="title">Recibe nuestros boletines</h4>

                <div class="mc-field-group input-group">
                    <ul class="checkbox-wrapper">
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1" name="group[17][1]" id="mce-group[17]-17-1">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-1">Adelanto para socios/as</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="2" name="group[17][2]" id="mce-group[17]-17-2">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-2">Cultura</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="16" name="group[17][16]" id="mce-group[17]-17-3">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-3">Internacional</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="4096" name="group[17][4096]" id="mce-group[17]-17-4">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-4">Educación</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="64" name="group[17][64]" id="mce-group[17]-17-5">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-5">Desalambre</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="256" name="group[17][256]" id="mce-group[17]-17-6">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-6">Cuarto propio</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="128" name="group[17][128]" id="mce-group[17]-17-7">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-7">Consumo claro</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="512" name="group[17][512]" id="mce-group[17]-17-8">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-8">Andalucía</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1024" name="group[17][1024]" id="mce-group[17]-17-9">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-9">Euskadi</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="262144" name="group[17][262144]" id="mce-group[17]-17-10">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-10">Catalunya</label>
                                </div>
                            </li>
                                            </ul>
                </div>

                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c69ba1ef3f044e29f01e39064_10e11ebad6" tabindex="-1" value=""></div>

                <div class="mc-field-group">
                    <input class="mail-input" type="email" value="" name="EMAIL"  placeholder="Introduce aquí tu email" id="mce-EMAIL">
                </div>
                <div class="clear"><input type="submit" value="Apúntate" name="subscribe" id="mc-embedded-subscribe" class="button send-btn"></div>
            </div>
        </form>
    </div>
</div>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;302645006664315363&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:3,&quot;name&quot;:&quot;Desktop - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="branded-content  bc-template edi-creativo  " 
    >
    <h4 class="title">
                    
            
                                                        
            <img class="footer-image lazy" data-src="/assets/img/logos/eldiario-brands.svg?id=43b0cf8d515a8176e1fe"  alt="Contenido EDCreativo" height="15" width="122">
                <div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    </h4>

    <i class="info-icon fal fa-info-circle" onclick="openedInfo(this)"></i>

    <div class="info-wrapper">
        <p class="info">Este contenido está realizado por un anunciante y no interfiere en la información de eldiario.es.</p>
        <a target="" href="https://www.eldiario.es/contenido_patrocinado/" class="more-info-link">Contenido EDCreativo</a>
    </div>

            <div class="body">
            <h5 class="header"><a href="http://branded.eldiario.es/lo-mejor-de-conectar-es-como-nos-hace-sentir/">30 años de amistad y ninguna distancia: la conexión de los amigos que les devuelve a los veranos del pueblo</a></h5>
                            <a class="image" href="http://branded.eldiario.es/lo-mejor-de-conectar-es-como-nos-hace-sentir/">
                    




    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6337a207-116b-413f-918c-dc380059d4e2_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6337a207-116b-413f-918c-dc380059d4e2_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6337a207-116b-413f-918c-dc380059d4e2_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h5 class="header"><a href="/edcreativo/ano-art-for-change-pone-manifiesto-transformacion-social-arte_1_8621248.html">Un año más, ‘Art for Change’ pone de manifiesto el poder de transformación social del arte</a></h5>
                            <a class="image" href="/edcreativo/ano-art-for-change-pone-manifiesto-transformacion-social-arte_1_8621248.html">
                    




    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d7dfb85c-4c2e-4521-adc7-24af4e3e0d00_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d7dfb85c-4c2e-4521-adc7-24af4e3e0d00_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d7dfb85c-4c2e-4521-adc7-24af4e3e0d00_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h5 class="header"><a href="/edcreativo/diversidad-plantilla-factor-enriquecedor-empresas_1_8621225.html">La diversidad en una plantilla como factor enriquecedor en las empresas</a></h5>
                            <a class="image" href="/edcreativo/diversidad-plantilla-factor-enriquecedor-empresas_1_8621225.html">
                    




    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/09c57d82-a291-42f0-a972-c99518abebc7_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/09c57d82-a291-42f0-a972-c99518abebc7_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/09c57d82-a291-42f0-a972-c99518abebc7_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h5 class="header"><a href="/edcreativo/11-juegos-mesa-distintas-tematicas-disfrutes-familia-amigos_1_8595498.html">11 juegos de mesa de distintas temáticas para que disfrutes con tu familia o amigos</a></h5>
                            <a class="image" href="/edcreativo/11-juegos-mesa-distintas-tematicas-disfrutes-familia-amigos_1_8595498.html">
                    




    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d6ce5813-33c1-452c-b954-bb08f9f720f7_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d6ce5813-33c1-452c-b954-bb08f9f720f7_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d6ce5813-33c1-452c-b954-bb08f9f720f7_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
            <div class="body">
            <h5 class="header"><a href="/edcreativo/reciclandoadiario/recicla-epoca-fiestas-desecho-lugar_1_8613922.html">Así se recicla en época de fiestas: cada desecho en su lugar</a></h5>
                            <a class="image" href="/edcreativo/reciclandoadiario/recicla-epoca-fiestas-desecho-lugar_1_8613922.html">
                    




    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/97fd6250-3384-4e4e-9588-dc38f6bddad9_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/97fd6250-3384-4e4e-9588-dc38f6bddad9_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/97fd6250-3384-4e4e-9588-dc38f6bddad9_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
                </a>
                    </div>
    
</aside>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;99199857608160372&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:4,&quot;name&quot;:&quot;Desktop - noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        <div class="bbnx-module" data-bbnx-id="a998b6cc-8a66-47ba-9064-46b7918dabf0"><div class="" ><div><a href="https://usuarios.eldiario.es/hazte_socio" title="Apoya el periodismo independiente, hazte socio, hazte socia de elDiario.es"><img src="https://static.eldiario.es/clip/6249253f-63b0-45a7-9370-528d07a59457_source-aspect-ratio_default_0.png" width="100%" alt="Promoción hazte socio o socia de elDiario.es"></a></div></div></div>    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising bannerbottom hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;3200116926691754632&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="" width="212" height="29">
    </a>
    <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="https://www.eldiario.es/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;7194551053206558200&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    


                                            
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <span class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </span>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>

<img data-src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=8666900&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=e40acaa8bafec6725114"></script>
        <script src="/js/edi-app.js?id=c1e1217f5c848c11efe2"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20211223.min.js"></script>
                    
    
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
                
    

</body>

</html>
