<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />



<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="El alcalde de Hoyos denuncia a un concejal del PP por agredirle e insultarle" />

<meta property="og:url" content="http://www.eldiario.es/eldiarioex/Hoyos-denuncia-PP-agredirle-insultarle_0_691531965.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="Le dio con un manojo de papeles, y otro vecino llam&amp;oacute; al alcalde &amp;ldquo;chorizo&amp;rdquo;" />

<meta property="og:image" content="http://images.eldiario.es/fotos/Oscar-Antunez-alcalde-Hoyos-Caceres_EDIIMA20170928_1024_3.jpg" />

<meta name="description" content="Le dio con un manojo de papeles, y otro vecino llam&amp;oacute; al alcalde &amp;ldquo;chorizo&amp;rdquo;" />

<meta name="keywords" content="Hoyos,denuncia,PP,agredirle,insultarle" />

<meta name="generator" content="BBT bCube" />



<title>El alcalde de Hoyos denuncia a un concejal del PP por agredirle e insultarle</title>

<script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '34616581',
microsite: 'eldiario-es_Extremadura',

    tipo: 'noticia',
    secciones: ['eldiario-es_Extremadura','Politica'],
    node: 'EDINWS20170928_1125'
};
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

<!-- BBT_DFPINFO_ID = '34616581' -->
<!-- BBT_DFPINFO_ED_prop = 'eldiarioex' -->



<link href="http://static2.eldiario.es/static/EDIDiario/min/eldiario_min.css?hash=47712797dd52dd373a4e1af984edcbe7" rel="stylesheet" type="text/css" />

<link href="/public/custom_css/style.css?hash=11109cdd8105ed476e8ff135e519ce83" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/min/eldiario_min.js?hash=054316316a1db1de5a809d9690071787"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>


<link rel="alternate" title="eldiario.es Extremadura" href="/rss/section/12262/" type="application/rss+xml" />



<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioex" />

<meta name="twitter:url" content="http://www.eldiario.es/eldiarioex/Hoyos-denuncia-PP-agredirle-insultarle_0_691531965.html" />

<meta name="twitter:title" content="El alcalde de Hoyos denuncia a un concejal del PP por agredirle e insultarle" />

<meta name="twitter:description" content="Le dio con un manojo de papeles, y otro vecino llam&oacute; al alcalde &ldquo;chorizo&rdquo;" />

<meta name="twitter:creator" content="@eldiarioex" />

<meta name="twitter:image" content="http://images.eldiario.es/fotos/Oscar-Antunez-alcalde-Hoyos-Caceres_EDIIMA20170928_1024_4.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "El alcalde de Hoyos denuncia a un concejal del PP por agredirle e insultarle",
  "alternativeHeadline" : "El alcalde de Hoyos denuncia a un concejal del PP por agredirle e insultarle",
  "articleSection" : "eldiario.es Extremadura",
  "creator" : ["eldiarioex"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "eldiarioex"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "http://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "http://static1.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2017-09-28T23:00:00+02:00",
  "dateModified" : "2017-09-28T23:00:00+02:00",
  "url" : "http://www.eldiario.es/eldiarioex/Hoyos-denuncia-PP-agredirle-insultarle_0_691531965.html",
  "mainEntityOfPage" : "http://www.eldiario.es/eldiarioex/Hoyos-denuncia-PP-agredirle-insultarle_0_691531965.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "http://images.eldiario.es/fotos/Oscar-Antunez-alcalde-Hoyos-Caceres_EDIIMA20170928_1024_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "http://images.eldiario.es/fotos/Oscar-Antunez-alcalde-Hoyos-Caceres_EDIIMA20170928_1024_4.jpg",
  
  "dateCreated" : "2017-09-28T23:00:00+02:00",
  "keywords": ["Hoyos","denuncia","PP","agredirle","insultarle"]
  }
</script>


<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "seguro.eldiario.es", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'eldiario.es Extremadura',
    contentgroup2: '',
    contentgroup3: 'eldiario.es Extremadura',
    contentgroup4: 'eldiarioex',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'CFG_UAcustom': 'UA-30394221-1' ,
  
  'page_template': 'noticia' ,
  
  'f_pub': '2017-09-28' ,
  
  'red_id': '12121' ,
  
  'red_n': 'eldiarioex' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20170928_1125%26signature%3D23a74ade3d4f164714e9ac37bba2e4ecf9cc0f47">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="http://m.eldiario.es/eldiarioex/Hoyos-denuncia-PP-agredirle-insultarle_0_691531965.amp.html"/>

<link rel="image_src" type="image/jpeg" href="http://images.eldiario.es/fotos/Oscar-Antunez-alcalde-Hoyos-Caceres_EDIIMA20170928_1024_3.jpg"/>


</head>
<!-- t = 1506632404 -->
<body class='menu-1000989  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->

<div id="edi-ad-slot-x02" class="no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x02");
    });
</script>
</div><!-- #edi-ad-slot-x02 -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<div id="main" class="document1 sticked">
    <div id="container" class="">

        <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-microsite hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="http://static1.eldiario.es/static/EDIDiario/images/hd-logo.svg?hash=7509801a930fb62ce8602427bacdff7b" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="/usuarios/mi-perfil.html" class="edistnd-lnk">Mi perfil</a>
            </li>
            <li>
                <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk">Regala eldiario.es</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="/logout.json" class="edistnd-lnk">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;">
        <a href="https://seguro.eldiario.es/usuarios/login.html" class="edistnd-lnk" title="Iniciar sesión">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i>Menú</a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - the Guardian" target="_self">Internacional - the Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura y Tecnolog&iacute;a" target="_self">Cultura y Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            </li>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            <li>
                            <a href="http://comparador.eldiario.es/?utm_source=eldiario.es&utm_medium=display&utm_content=Comparador_Seguros&utm_campaign=whitelabels&ckggl=AMsySZbppSIILWxMbgGr0qrt-hx0&dclid=CNfV0LeX-dMCFVMg0wodkbgCZQ&_ga=2.149798079.843797962.1496652453-1769006915.1484733912" class="edistnd-lnk" title="Comparador de seguros" target="_self">Comparador de seguros</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.revistadon.com/" class="edistnd-lnk" title="Revista Don" target="_blank">Revista Don</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField"><i class="ed-search"> </i>Buscador:</label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="http://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Buscar...',
        searchField: "#mainSearchField",
        submit : false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function (e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Buscar...") {
            text = "";
        }

        var url = "/buscador/"  + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if(key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Buscar...") {
                text = "";
            }

            var url = "/buscador/"  + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
    </div><!-- /.edistnd-navbar -->

    <div class="section-masthead">
    

    
    
    <h2 class="section-title">
        <span class="lnk">
            <a href="/eldiarioex/">EXTREMADURA</a>
            <span class="article-title" id="dev-article-title"></span><script type="text/javascript">EDI.header.articleTitle.init();</script>
        </span><!-- /.lnk -->
    </h2><!-- /.section-title -->
    

    
<nav id="nav" class="nav-dropdown nav">
	<ul class="parent-nav lst cf">
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/eldiarioex/política/" title="Pol&iacute;tica" target="_self" class="tab-item lnk">Política</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/eldiarioex/sociedad/" title="Sociedad" target="_self" class="tab-item lnk">Sociedad</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/eldiarioex/economia/" title="Econom&iacute;a" target="_self" class="tab-item lnk">Economía</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/eldiarioex/educacion/" title="Educaci&oacute;n" target="_self" class="tab-item lnk">Educación</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/eldiarioex/cultura/" title="Cultura" target="_self" class="tab-item lnk">Cultura</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/eldiarioex/turismo/" title="Turismo" target="_self" class="tab-item lnk">Turismo</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/eldiarioex/tecnologia/" title="Tecnolog&iacute;a" target="_self" class="tab-item lnk">Tecnología</a>
			
		</li><!-- .tabnav -->
		

		
		

		

		
		<li class="lst-item tabnav selected">
			<div class="tab-grp">
				
				
				<a href="" title="Territorios" target="_self" class="tab-item lnk">
					<strong>Territorios</strong>
					<i class="ed-caret-down"> </i>
				</a>
				

				<div class="child-nav cf" style="display: none;">
					<em class="jointitle">En esta sección</em>
					<ul class="lst-std lst">
						
						
						
						<li class="lst-item"><a class="lnk" href="http://www.eldiario.es/eldiarioex//badajoz/" title="Badajoz" target="_self" >Badajoz</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://www.eldiario.es/eldiarioex/caceres/" title="C&aacute;ceres" target="_self" >Cáceres</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://www.eldiario.es/eldiarioex/merida/" title="M&eacute;rida" target="_self" >Mérida</a></li>
						
						
						
						
						<li class="lst-item"><a class="lnk" href="http://www.eldiario.es/eldiarioex/plasencia/" title="Plasencia" target="_self" >Plasencia</a></li>
						
						
					</ul>
				</div><!-- .child-nav -->
			</div><!-- .tab-grp -->
			<!-- sub navigation: optional -->
		</li><!-- .tabnav -->
		
		
	</ul><!-- /.parent-nav.lst.cf -->
</nav><!-- /#nav.nav-dropdown.nav -->
<script type="text/javascript">
	var jObj = jQuery(".nav-dropdown");
	EDI.tabbedNavigation(jObj);
</script>


    <div class="section-masthead-aux">
    
    <p class="share-links-section">
        
        <a class="ed-twitter" href="https://twitter.com/eldiarioex" target="_blank">Twitter</a>
        
        
        <a class="ed-facebook-square" href="https://es-la.facebook.com/EldiarioesExtremadura-839833802715468/" target="_blank">Facebook</a>
        
        
    </p><!-- /.share-links-section -->
    

    
</div><!-- /.section-masthead-aux -->

</div><!-- /.section-masthead -->




<style type="text/css">
    .section-masthead .section-title .lnk a,
    .section-masthead .section-title .lnk .article-title,
    .sticky .section-masthead .section-title .lnk a,
    .sticky .section-masthead .section-title .lnk .article-title,
    .sticky .section-masthead .share-links-section [class^="ed-"]:before {
        color:#FFF
    }
    .sticky .section-masthead .share-links-section [class^="ed-"]:hover:before { opacity:.85; }

    .section-masthead .section-title {
        background: url(http://static2.eldiario.es/bbtfile/3021_201705234xSqMh.jpg);
    }

    .sticky .section-masthead .section-title,
    .sticky .section-masthead .section-image,
    .sticky .section-masthead .section-masthead-aux {
        background:#00a11f
    }
</style>




</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        
    
    <div class="rg-breakingnews rg">
  <div class="limiter limiter1">

    <section class="md-breakingnews md 0">
      <p class="holder">
	<span class="strap">
	  <span class="pill">Directo</span>
	</span><!-- /.strap -->
	<span class="ticker">
	  <strong class="headline"><a href="http://www.eldiario.es/catalunya/politica/MINUTO-Diada_13_685361458.html">Catalunya, hacia el 1-O</a></strong>
	</span><!-- /.ticker -->
      </p><!-- /.holder -->
    </section><!-- /.md-breakingnews -->

  </div><!-- .limiter1 -->
</div><!-- .rg-breakingnews -->

    
    


        <div class="rg-theme-wrap">
            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    <div class="ad-bottom-menu rg-ad rg no-adv-socios">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-top1" class="ad">
          <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
      </div><!-- #edi-ad-slot-top1 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="eldiario.es Extremadura" href="/eldiarioex/">eldiario.es Extremadura</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    El alcalde de Hoyos denuncia a un concejal del PP por agredirle e insultarle
                </h1>

                <div class="subtitle bkn mce sk2">
  <p>Le dio con un manojo de papeles, y otro vecino llam&oacute; al alcalde &ldquo;chorizo&rdquo;</p>
</div>

                <section class="cp-tools md cf ">

  <address class="bkn dateline fl">

  <small class="byline">
    <a href="/autores/eldiarioex/" class="lnk" title="eldiarioex ">eldiarioex </a>
  </small>

  

  <a href="http://twitter.com/@eldiarioex" class="twitter-follow-button" data-show-count='false'>Follow @@eldiarioex</a>




  

  <span class="location"></span>

</address><!-- .bkn.dateline -->


  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2017-09-28T23:00:00+02:00" property="published">
      <span class="date">28/09/2017 - </span>
      <span class="time" >23:00h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/eldiarioex/Hoyos-denuncia-PP-agredirle-insultarle_0_691531965.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_2937f0bd&text=El+alcalde+de+Hoyos%2C+C%C3%A1ceres%2C+denuncia+a+un+concejal+del+PP+por+agredirle+e+insultarle&via=eldiarioex" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ED-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="http://images.eldiario.es/fotos/Oscar-Antunez-alcalde-Hoyos-Caceres_EDIIMA20170928_1024_4.jpg" width="643" height="362" alt="&Oacute;scar Ant&uacute;nez alcalde Hoyos C&aacute;ceres" />

    <figcaption class="caption-inside">
      <p>
	&Oacute;scar Ant&uacute;nez, alcalde de Hoyos 
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> El alcalde socialista de&nbsp;Hoyos&nbsp;(C&aacute;ceres), &Oacute;scar Ant&uacute;nez, ha denunciado ante la Guardia Civil al concejal del PP en la localidad &Aacute;ngel Esteban &Aacute;lvarez de Sotomayor, a quien ha acusado de agredirle e insultarle en plena calle.<br / class="mce">  <br / class="mce">  Seg&uacute;n ha informado el PSOE los hechos ocurrieron el pasado martes, d&iacute;a 26, cuando el alcalde se dirig&iacute;a al Ayuntamiento.<br / class="mce">  <br / class="mce">  Cuando estaba en la plaza Mayor, Ant&uacute;nez fue abordado "a voces y desafiante" por el concejal del PP, quien insult&oacute; y golpe&oacute; con un manojo de papeles que llevaba en la mano al alcalde.</p><p class="mce"> Ant&uacute;nez intent&oacute; huir de semejante espect&aacute;culo y, mientras lo hac&iacute;a, fue increpado por Jos&eacute; Lorenzo Campas Corrales, que repite las palabras del anterior, seg&uacute;n el PSOE. Este se&ntilde;or acusa a voces a&nbsp; los socialistas al grito de &ldquo;son unos chorizos&rdquo;, y adem&aacute;s llama al alcalde &ldquo;delincuente, ladr&oacute;n, marioneta de los anteriores alcaldes&rdquo; y que &ldquo;todos acabaremos en la c&aacute;rrcel por robar a los vecinos&rdquo;, contin&uacute;a la narraci&oacute;n.</p><p class="mce"> El PSOE de la provincia de C&aacute;ceres, que ha indicado que la actitud del concejal popular se viene repitiendo desde hace dos a&ntilde;os, ha exigido la inmediata expulsi&oacute;n del edil del PP y su dimisi&oacute;n como concejal de&nbsp;Hoyos, "un pueblo que no merece tener representantes de tan poco nivel c&iacute;vico"</p><p class="mce"> Respalda y apoya a &Oacute;scar Ant&uacute;nez y exige la inmediata expulsi&oacute;n del edil del PP y su dimisi&oacute;n como concejal de un pueblo, Hoyos, &ldquo;que no merece tener representantes de tan poco nivel c&iacute;vico&rdquo;.</p><p style="margin: 0cm; margin-bottom: .0001pt; line-height: 12.5pt; background: white;" class="mce"> <span style="font-size: 9.0pt; font-family: 'Arial','sans-serif'; color: black;" class="mce"> &nbsp;</span></p><p style="margin: 0cm; margin-bottom: .0001pt; line-height: 12.5pt; background: white;" class="mce"> <span style="font-size: 9.0pt; font-family: 'Arial','sans-serif'; color: black;" class="mce"> &nbsp;</span></p>

                </div>

                <section id="edi-ad-slot-ED-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">28/09/2017 - </span>
      <time class="time" property="published" datetime="2017-09-28T23:00:00+02:00">23:00h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/eldiarioex/Hoyos-denuncia-PP-agredirle-insultarle_0_691531965.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_2937f0bd&text=El+alcalde+de+Hoyos%2C+C%C3%A1ceres%2C+denuncia+a+un+concejal+del+PP+por+agredirle+e+insultarle&via=eldiarioex" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="http://meneame.net/submit.php?url=http://www.eldiario.es/eldiarioex/Hoyos-denuncia-PP-agredirle-insultarle_0_691531965.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="http://www.eldiario.es/eldiarioex/Hoyos-denuncia-PP-agredirle-insultarle_0_691531965.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20170928_1125">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
    <div class="hd">
    <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

    <!-- STATUS: LOGGED -->
    <form action="/bbtcomment/create/0/EDINWS20170928_1125" method="get"
          name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20170928_1125" id="edi-commentCreateForm">
        <fieldset>
            <legend class="nodisp">Enviar comentario</legend>
            <p>
                <span class="sk-field">
                    <label class="nodisp" for="commentText">Escribe tu comentario</label>
                    <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text"
                              name="text" id="edi_comment-text"></textarea>
                    <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
                </span>
            </p>

            <p class="fl share-facebook">
                <a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
            </p>

            <p class="fl share-facebook" style="display:none;">
                <a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
            <p>

            <p class="fl share-facebook">
                <a target="_blank" href="https://seguro.eldiario.es/socios/alta.html" class="lnk">
                    Registrarse/Hacerse Socio
                </a>
            </p>

            <p class="button-send fr  edi-ajaxloader">
                <a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
                <span style="display: none" class="ajaxloader-loader"></span>
            </p>

        </fieldset>
    </form><!-- .frm-comment -->

    <script type="text/javascript">
		EDI.validation.init(jQuery("#edi-commentCreateForm"));
        
        
		EDI.comments.init(jQuery("#edi-comment-submit"), "");
        
    </script>
</div>

    <div id="comments_comments" class="comment-list-v2">
        <div class="hd">
            <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
            <p class="fr comments-sort">
                Ordenar por:
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20170928_1125.json?commentsPage=1&limit=20&orderBy=10"
                   id="comments_relevance_button"
                   class="tab lnk selected">Relevancia</a>
                |
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20170928_1125.json?commentsPage=1&limit=20"
                   id="comments_date_button"
                   class="tab lnk"
                   data-order-desc="2"
                   data-order-asc="1">
                    Fecha
                </a>
            </p>
        </div>
        <div class="panes" id="panes_comments">
            <div class="comment-holder pane" id="paneComments">
                <div class="bb-comment-content-comments-ajax"></div>
<script type="text/javascript">

    jQuery(function () {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20170928_1125.json?commentsPage=1&limit=20&orderBy=10"); } );

</script>
<noscript>
    






</noscript>

            </div>
        </div>
        <span id="bb-comment-end"></span>
        <script type="text/javascript">
            EDI.comments.initTabs(jQuery("#comments_comments"));
        </script>
    </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        

    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<!-- Begin MailChimp Signup Form -->
<style>/* MailChimp Form Embed Code - Classic - 08/17/2011 */
#mc_embed_signup form {display:block; position:relative; text-align:left; padding:10px 0 10px 3%}
#mc_embed_signup h2 {font-family:'Roboto Slab';font-weight:bold; padding:0; margin:15px 0; font-size:1.4em;}
#mc_embed_signup p {font-family:'Roboto Slab';}
#mc_embed_signup input {border:1px solid #999; -webkit-appearance:none;}
#mc_embed_signup input[type=checkbox]{-webkit-appearance:checkbox;}
#mc_embed_signup input[type=radio]{-webkit-appearance:radio;}
#mc_embed_signup input:focus {border-color:#333;}
#mc_embed_signup .button {clear:both; font-family:'Roboto Slab';background-color: #347BCB; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding: 0 22px; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
#mc_embed_signup .button:hover {background-color:#0C5A9C;}
#mc_embed_signup .small-meta {font-size: 11px;font-family:'Roboto Slab'}
#mc_embed_signup .nowrap {white-space:nowrap;}

#mc_embed_signup .mc-field-group {clear:left; position:relative; width:96%; padding-bottom:3%; min-height:50px;}
#mc_embed_signup .size1of2 {clear:none; float:left; display:inline-block; width:46%; margin-right:4%;}
* html #mc_embed_signup .size1of2 {margin-right:2%; /* Fix for IE6 double margins. */}
#mc_embed_signup .mc-field-group label {display:block; margin-bottom:3px;font-family:'Roboto Slab';}
#mc_embed_signup .mc-field-group input {display:block; width:100%; padding:8px 0; text-indent:2%;font-family:'Roboto Slab';}
#mc_embed_signup .mc-field-group select {display:inline-block; width:99%; padding:5px 0; margin-bottom:2px;font-family:'Roboto Slab';}

#mc_embed_signup .datefield, #mc_embed_signup .phonefield-us{padding:5px 0;}
#mc_embed_signup .datefield input, #mc_embed_signup .phonefield-us input{display:inline; width:60px; margin:0 2px; letter-spacing:1px; text-align:center; padding:5px 0 2px 0;font-family:'Roboto Slab';}
#mc_embed_signup .phonefield-us .phonearea input, #mc_embed_signup .phonefield-us .phonedetail1 input{width:40px;}
#mc_embed_signup .datefield .monthfield input, #mc_embed_signup .datefield .dayfield input{width:30px;font-family:'Roboto Slab';}
#mc_embed_signup .datefield label, #mc_embed_signup .phonefield-us label{display:none;font-family:'Roboto Slab';}

#mc_embed_signup .indicates-required {text-align:right; font-size:11px; margin-right:4%;font-family:'Roboto Slab';}
#mc_embed_signup .asterisk {color:#c60; font-size:200%;font-family:'Roboto Slab';}
#mc_embed_signup .mc-field-group .asterisk {position:absolute; top:25px; right:10px;}        
#mc_embed_signup .clear {clear:both;}

#mc_embed_signup .mc-field-group.input-group ul {margin:0; padding:5px 0; list-style:none;}
#mc_embed_signup .mc-field-group.input-group ul li {display:block; padding:3px 0; margin:0;}
#mc_embed_signup .mc-field-group.input-group label {display:inline;}
#mc_embed_signup .mc-field-group.input-group input {display:inline; width:auto; border:none;}

#mc_embed_signup div#mce-responses {float:left; top:-1.4em; padding:0em .5em 0em .5em; overflow:hidden; width:90%;margin: 0 5%; clear: both;}
#mc_embed_signup div.response {margin:1em 0; padding:1em .5em .5em 0; font-weight:bold; float:left; top:-1.5em; z-index:1; width:80%;}
#mc_embed_signup #mce-error-response {display:none;}
#mc_embed_signup #mce-success-response {color:#529214; display:none;}
#mc_embed_signup label.error {display:block; float:none; width:auto; margin-left:1.05em; text-align:left; padding:.5em 0;}

#mc-embedded-subscribe {clear:both; width:auto; display:block; margin:1em 0 1em 5%;}
#mc_embed_signup #num-subscribers {font-size:1.1em;font-family:'Roboto Slab';}
#mc_embed_signup #num-subscribers span {padding:.5em; border:1px solid #ccc; margin-right:.5em; font-weight:bold;}
</style>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300,100' rel='stylesheet' type='text/css'>

<style type="text/css">
#mc_embed_signup{
background:#fff; 
color:#000;
clear:left; 
font-size:14px;
 font-family: 'Roboto Slab', serif;
width:290px;
}
</style>
<div id="mc_embed_signup">
<form action="http://eldiario.us6.list-manage.com/subscribe/post?u=c69ba1ef3f044e29f01e39064&amp;id=32cf759f56" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<h2>Boletín de eldiario.es</h2> <p>Recibe una selección de lo mejor en información y análisis.</p></br>
<div class="mc-field-group">
	<label for="mce-EMAIL">Correo electrónico </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>	<div class="clear"><input type="submit" value="Date de alta" name="subscribe" id="mc-embedded-subscribe" class="button"><input type="hidden" name="Seguimiento" id="SIGNUP" value="noticias" /></div>
</form>
</div>
<script type="text/javascript">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</script>
<!--End mc_embed_signup-->

</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    



<section class="md-top-most md md-sk1 md-sk1-sbsk3 hspace" id="topmost_mod_2014101431846873">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_2014101431846873">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_2014101431846873">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_2014101431846873">
    <div class="pane" id="pane1_mod_2014101431846873">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El PSOE tampoco apoya en Extremadura la propuesta de Cs sobre Catalunya" href="/eldiarioex/PSOE-Extremadura-propuesta-Cs-Catalunya_0_691531811.html">
            
            
<img src="http://images.eldiario.es/fotos/Victoria-Dominguez-Cs-Asamblea-Extremadura_EDIIMA20170928_0890_16.jpg" width="145" height="82" alt="Victoria Dom&iacute;nguez, portavoz y &uacute;nica diputada de Cs en la Asamblea de Extremadura" />


            
            
        </a>
    </div>
    
    

    <a title="El PSOE tampoco apoya en Extremadura la propuesta de Cs sobre Catalunya" href="/eldiarioex/PSOE-Extremadura-propuesta-Cs-Catalunya_0_691531811.html" class="bkn headline typ-r1 lnk">El PSOE tampoco apoya en Extremadura la propuesta de Cs sobre Catalunya</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">Efe / eldiarioex</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Acto a favor del refer&eacute;ndum en Catalunya, este viernes en M&eacute;rida" href="/eldiarioex/Acto-referendum-Catalunya-jueves-Merida_0_691531937.html">
            
            
<img src="http://images.eldiario.es/catalunyaplural/Manifestacio-destudiants-favor-Referendum_EDIIMA20170928_0780_16.jpg" width="145" height="82" alt="Manifestaci&oacute; d&#039;estudiants a favor del Referendum / 1Oct" />


            
            
        </a>
    </div>
    
    

    <a title="Acto a favor del refer&eacute;ndum en Catalunya, este viernes en M&eacute;rida" href="/eldiarioex/Acto-referendum-Catalunya-jueves-Merida_0_691531937.html" class="bkn headline typ-r1 lnk">Acto a favor del referéndum en Catalunya, este viernes en Mérida</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/jose_l-_aroca/" title="Jos&eacute;  L. Aroca" class="lnk">José  L. Aroca</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="PSOE y Podemos rechazan propuesta del PP para bonificar al 99% el impuesto de sucesiones" href="/eldiarioex/PSOE-Podemos-propuesta-PP-sucesiones_0_691531679.html">
            
            
<img src="http://images.eldiario.es/politica/PSOE-PP-Impuesto-Sucesiones-Extremadura_EDIIMA20170928_0583_16.jpg" width="145" height="82" alt="PSOE y Podemos rechazan una propuesta del PP para bonificar con el 99% en el Impuesto de Sucesiones en Extremadura" />


            
            
        </a>
    </div>
    
    

    <a title="PSOE y Podemos rechazan propuesta del PP para bonificar al 99% el impuesto de sucesiones" href="/eldiarioex/PSOE-Podemos-propuesta-PP-sucesiones_0_691531679.html" class="bkn headline typ-r1 lnk">PSOE y Podemos rechazan propuesta del PP para bonificar al 99% el impuesto de sucesiones</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiarioex/" title="eldiarioex " class="lnk">eldiarioex </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El alcalde de Hoyos denuncia a un concejal del PP por agredirle e insultarle" href="/eldiarioex/Hoyos-denuncia-PP-agredirle-insultarle_0_691531965.html">
            
            
<img src="http://images.eldiario.es/fotos/Oscar-Antunez-alcalde-Hoyos-Caceres_EDIIMA20170928_1024_16.jpg" width="145" height="82" alt="&Oacute;scar Ant&uacute;nez alcalde Hoyos C&aacute;ceres" />


            
            
        </a>
    </div>
    
    

    <a title="El alcalde de Hoyos denuncia a un concejal del PP por agredirle e insultarle" href="/eldiarioex/Hoyos-denuncia-PP-agredirle-insultarle_0_691531965.html" class="bkn headline typ-r1 lnk">El alcalde de Hoyos denuncia a un concejal del PP por agredirle e insultarle</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiarioex/" title="eldiarioex " class="lnk">eldiarioex </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    

    <a title="Trabajadores de la limpieza hospitalaria despedidos protestaron ante la Asamblea" href="/eldiarioex/Trabajadores-hospitalaria-despedidos-protestaron-Asamblea_0_691531974.html" class="bkn headline typ-r1 lnk">Trabajadores de la limpieza hospitalaria despedidos protestaron ante la Asamblea</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">Efe</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    

    <a title="Los problemas de la oncolog&iacute;a concertada en C&aacute;ceres" href="/eldiarioex/problemas-oncologia-concertada-Caceres_0_691531947.html" class="bkn headline typ-r1 lnk">Los problemas de la oncología concertada en Cáceres</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">José Segura, hijo de una paciente*</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Vara ofrece pactar una reforma fiscal lo m&aacute;s justa y adecuada a las necesidades de la regi&oacute;n" href="/eldiarioex/Vara-ofrece-reforma-adecuada-necesidades_0_691531950.html">
            
            
<img src="http://images.eldiario.es/fotos/Vara_EDIIMA20170928_1020_16.jpg" width="145" height="82" alt="Vara" />


            
            
        </a>
    </div>
    
    

    <a title="Vara ofrece pactar una reforma fiscal lo m&aacute;s justa y adecuada a las necesidades de la regi&oacute;n" href="/eldiarioex/Vara-ofrece-reforma-adecuada-necesidades_0_691531950.html" class="bkn headline typ-r1 lnk">Vara ofrece pactar una reforma fiscal lo más justa y adecuada a las necesidades de la región</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiarioex/" title="eldiarioex " class="lnk">eldiarioex </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Jornada de puertas abiertas en el poblado vet&oacute;n de Villasviejas, Botija" href="/eldiarioex/Jornada-puertas-abiertas-Villasviejas-Botija_0_691531971.html">
            
            
<img src="http://images.eldiario.es/fotos/Botija_EDIIMA20170927_0812_16.jpg" width="145" height="82" alt="Botija" />


            
            
        </a>
    </div>
    
    

    <a title="Jornada de puertas abiertas en el poblado vet&oacute;n de Villasviejas, Botija" href="/eldiarioex/Jornada-puertas-abiertas-Villasviejas-Botija_0_691531971.html" class="bkn headline typ-r1 lnk">Jornada de puertas abiertas en el poblado vetón de Villasviejas, Botija</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiarioex/" title="eldiarioex " class="lnk">eldiarioex </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_2014101431846873">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    

    <a title="Los problemas de la oncolog&iacute;a concertada en C&aacute;ceres" href="/eldiarioex/problemas-oncologia-concertada-Caceres_0_691531947.html" class="bkn headline typ-r1 lnk">Los problemas de la oncología concertada en Cáceres</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">José Segura, hijo de una paciente*</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El PSOE tampoco apoya en Extremadura la propuesta de Cs sobre Catalunya" href="/eldiarioex/PSOE-Extremadura-propuesta-Cs-Catalunya_0_691531811.html">
            
            
<img src="http://images.eldiario.es/fotos/Victoria-Dominguez-Cs-Asamblea-Extremadura_EDIIMA20170928_0890_16.jpg" width="145" height="82" alt="Victoria Dom&iacute;nguez, portavoz y &uacute;nica diputada de Cs en la Asamblea de Extremadura" />


            
            
        </a>
    </div>
    
    

    <a title="El PSOE tampoco apoya en Extremadura la propuesta de Cs sobre Catalunya" href="/eldiarioex/PSOE-Extremadura-propuesta-Cs-Catalunya_0_691531811.html" class="bkn headline typ-r1 lnk">El PSOE tampoco apoya en Extremadura la propuesta de Cs sobre Catalunya</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">Efe / eldiarioex</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_2014101431846873").toolsTabs("#panes_mod_2014101431846873 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->


    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <article class="md-lastminute md md-sk1 md-sk1-sbsk2 hspace">

  <header class="hd">
    <h2 class="headline-aux">Última hora</h2>
  </header><!-- .hd -->

  <div class="bd">

    
    
    <ul class="grp-news lst">

      
      
      
      <li class="lst-item cf">
	<a href="/politica/secretario-Salud-EEUU-polemicos-privados_0_691532045.html" class="bkn headline typ-r1 lnk">El secretario de Salud de EE.UU dice que pagará sus polémicos vuelos privados</a>
      </li><!-- .lst-item.last -->
      
      
      
      
      
      <li class="lst-item cf">
	<a href="/politica/Dastis-ocasiones-federalista-Union-Europea_0_691532043.html" class="bkn headline typ-r1 lnk">Dastis reconoce que en ocasiones es "federalista", pero en el ámbito de la Unión Europea</a>
      </li><!-- .lst-item.last -->
      
      
      
      
      
      <li class="lst-item cf">
	<a href="/politica/implicado-uruguayo-Odebrecht-extraditado-Andorra_0_691532042.html" class="bkn headline typ-r1 lnk">Un implicado uruguayo en el caso Odebrecht acepta ser extraditado a Andorra</a>
      </li><!-- .lst-item.last -->
      
      
      
      
      
      <li class="lst-item cf">
	<a href="/cultura/Antonio-Banderas-Teatro-Alameda-Malaga_0_691532041.html" class="bkn headline typ-r1 lnk">Antonio Banderas hará su proyecto escénico en el Teatro Alameda de Málaga</a>
      </li><!-- .lst-item.last -->
      
      
      
      
      
      <li class="lst-item cf">
	<a href="/politica/Paraguay-Argentina-reordenamiento-financiero-Yacyreta_0_691532040.html" class="bkn headline typ-r1 lnk">Paraguay y Argentina suscriben reordenamiento financiero de la represa Yacyretá</a>
      </li><!-- .lst-item.last -->
      
      
      
      
      
      <li class="lst-item cf">
	<a href="/politica/EEUU-reduccion-personal-Cuba-acustico_0_691532039.html" class="bkn headline typ-r1 lnk">EE.UU. revisa posible reducción de su personal en Cuba tras "ataque acústico"</a>
      </li><!-- .lst-item.last -->
      
      
      

    </ul><!-- .grp-news.lst -->
    

    <footer class="moreinfo"><a href="/ultima_hora.html" class="lnk">Más noticias</a></footer>

  </div><!-- .bd -->
</article><!-- .md-archive.md -->

    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    


    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->
                <!-- END: REGION BODY -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="http://static2.eldiario.es/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="http://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="http://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" class="edistnd-lnk">eldiario.es responde</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal y condiciones de uso</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->

            </div>
        </div>
    </div><!-- .rg-wrap.rg-grp -->
</div><!-- #container -->
</div><!-- #main -->

<script src="http://static2.eldiario.es/static/EDIDiario/js/edi.inits.js?hash=063e67461e7f174eee8389742ec6c924" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=12262" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=12262&rand=219916965" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20170928_1125" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20170928_1125&rand=1384316843" />
</noscript>
</body>
</html>