<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Las ayudas públicas contra la inflación llegan más a las rentas altas que a los hogares vulnerables</title>                <link rel="canonical" href="https://www.eldiario.es/economia/ayudas-publicas-inflacion-llegan-rentas-altas-hogares-vulnerables_1_9653587.html">                <meta property="article:modified_time" content="2022-10-25T23:02:37+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-10-25T23:02:37+02:00">                <meta property="article:section" content="Economía">                <meta property="article:tag" content="Business, Finance, &amp; Economics">                <meta name="author" content="Diego Larrouy">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Un informe de la autoridad fiscal señala que aquellos que ingresan más se benefician en mayor medida de medidas como las ayudas al combustible o la rebaja del IVA del gas por su consumo más elevado">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="ayudas, publicas, inflacion, llegan, rentas, altas, hogares, vulnerables">                <meta property="nrbi:sections" content="Economía">                <meta property="og:description" content="Un informe de la autoridad fiscal señala que aquellos que ingresan más se benefician en mayor medida de medidas como las ayudas al combustible o la rebaja del IVA del gas por su consumo más elevado">                <meta property="og:image" content="https://static.eldiario.es/clip/7bb80a8c-75f0-4996-8c9f-9bf1aab08dcc_facebook-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="elDiario.es">                <meta property="og:title" content="Las ayudas públicas contra la inflación llegan más a las rentas altas que a los hogares vulnerables">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/economia/ayudas-publicas-inflacion-llegan-rentas-altas-hogares-vulnerables_1_9653587.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Un informe de la autoridad fiscal señala que aquellos que ingresan más se benefician en mayor medida de medidas como las ayudas al combustible o la rebaja del IVA del gas por su consumo más elevado">                <meta name="twitter:image" content="https://static.eldiario.es/clip/7bb80a8c-75f0-4996-8c9f-9bf1aab08dcc_twitter-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Las ayudas públicas contra la inflación llegan más a las rentas altas que a los hogares vulnerables">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9653587">                <meta name="cXenseParse:recs:articleid" content="9653587">                <meta name="cXenseParse:recs:publishtime" content="2022-10-25T21:02:37+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/economia/ayudas-publicas-inflacion-llegan-rentas-altas-hogares-vulnerables_1_9653587.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=3c61146448414ae35902">
    <link rel="preload" as="style" href="/css/app.css?id=785cc492254d6d98012b">
    <link rel="preload" as="script" href="/js/edi-app.js?id=425da40fba079c097ddb">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=785cc492254d6d98012b">
    

    
        <script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"elDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"elDiario.es"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"elDiario.es","@id":"https:\/\/www.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Economía","@id":"https:\/\/www.eldiario.es\/economia\/"}}]}</script>

        <link rel="alternate" title="Economía" href="/rss/category/section/100002/" type="application/rss+xml">

        <script src="/js/init.es5.min.js?id=5da0c7bd7ba090de58db"></script>

            <script src="https://news.google.com/swg/js/v1/swg.js" defer></script>

            
    <script>
        document.addEventListener('DOMContentLoaded', () => {
            if (!window.app.user.isLogged) {
                (window.SWG = window.SWG || []).push((subscriptions) => {
                    subscriptions
                        .getEntitlements()
                        .then((account) => {
                            if (!account) {
                                return new Error('no subscription found');;
                            }

                            var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                            if (!subscriptionToken) {
                                return new Error('no subscription found');
                            }

                            subscriptions
                                .showLoginNotification()
                                .then(function () {
                                    let url;
                                    try {
                                        const token = JSON.parse(subscriptionToken).purchaseToken;
                                        url = `https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=${token}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`;
                                    } catch (e) {
                                        url = `https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=${subscriptionToken}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`;
                                    }
                                    window.app.user.swgLogin(url, 'https://www.eldiario.es/api/edibrainhub/callback.html?op=l');
                                });
                        });
                });
            }
        });
    </script>

                    
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        injectJS(
                        'https://sdk.privacy-center.org/62f49e32-b476-46b4-9757-407895dd174e/loader.js?target=www.eldiario.es.bbnx.pre.bitban.com',
            { id : 'spcloader', defer: true, onload: () => {
                function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}
                function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}
                e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
                a("__tcfapiLocator");
            } }
        );

                    window.didomiConfig = {
                user: {
                    bots: {
                        consentRequired: false,
                        types: ['crawlers', 'performance']
                    }
                }
            }
            </script>
    
            <script src="https://news.google.com/swg/js/v1/swg.js" defer></script>

            
    <script>
        document.addEventListener('DOMContentLoaded', () => {
            if (!window.app.user.isLogged) {
                (window.SWG = window.SWG || []).push((subscriptions) => {
                    subscriptions
                        .getEntitlements()
                        .then((account) => {
                            if (!account) {
                                return new Error('no subscription found');;
                            }

                            var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                            if (!subscriptionToken) {
                                return new Error('no subscription found');
                            }

                            subscriptions
                                .showLoginNotification()
                                .then(function () {
                                    let url;
                                    try {
                                        const token = JSON.parse(subscriptionToken).purchaseToken;
                                        url = `https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=${token}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`;
                                    } catch (e) {
                                        url = `https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=${subscriptionToken}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`;
                                    }
                                    window.app.user.swgLogin(url, 'https://www.eldiario.es/api/edibrainhub/callback.html?op=l');
                                });
                        });
                });
            }
        });
    </script>

        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","economia","ayudas","publicas","inflacion","llegan","rentas","altas","hogares","vulnerables","airef","ayudaspublicas","crisisucrania"],"ED_pag":"noticia","ED_prop":"eldiario-es"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","economia","ayudas","publicas","inflacion","llegan","rentas","altas","hogares","vulnerables","airef","ayudaspublicas","crisisucrania"],"ED_pag":"noticia","ED_prop":"eldiario-es"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>

    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
</script>

    
    <script type="text/javascript">
        const currentDate = new Date();
                                    
        // Contenido
        dataLayer.push({
            contentgroup1: 'Economía',
            contentgroup2: '',
            contentgroup3: '',
            contentgroup4: 'Diego Larrouy',
            contentgroup5: ''
        });
        // Usuario
        dataLayer.push({
            userID: app.user.id || '',
            userPerfil: app.user.profile || '',
            userSexo: app.user.sex || '',
            userProvincia: app.user.province || '',
            userAnoNacimiento: app.user.birthYear || '',
            userAltaUsuario: app.user.registerDate || '',
            userLogin: app.user.loginDate || '',
            userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
            userAgent: app.user.userAgent || '',
            userState: app.user.state || '',
            userStatus: app.user.status || '',
            userAutentification: app.user.userAuthentication || '',
            userFormaPago: app.user.userPaymentMethod || '',
            userNumeroRenovaciones: app.user.userRenovationCount || '',
            userModalidadSubscripcion: app.user.userSubscriptionMode || '',
            userCampaign: app.user.userCampaign || '',
            userSource: app.user.userSource || '',
            userMedium: app.user.userMedium || '',
            userCarrito: app.user.carrito || '',
            userTarjetaCaducada: app.user.tarjetaCaducada || '',
            userPeriodoGracia: app.user.periodoGracia || ''
        });
        // Page
        dataLayer.push({
            pageTemplate: 'noticia',
            pageFechaPublicacion: '2022-10-26',
            pageFechaModificacion: '2022-10-26',
            pageRedactorName: 'Diego Larrouy',
            pageSection: '100002',
            pageFirstTitle: "Las ayudas públicas contra la inflación llegan más a las rentas altas que a los hogares vulnerables",
            pageAdvance: false,
            pageLenght: 7913,
            pagePrincipalTag: 'AIReF: Autoridad Independiente de Responsabilidad Fiscal',
            page_paywall: false,
            pageId: '1_9653587',
            pageCategoryId: '100002'
        });
        // Viewport
        dataLayer.push({
            isMovil: app.user.isMobile
        });

            </script>

    
                    
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ article: 'auto', tracking:'itm_n=internal&itm_c=taboola' });
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
        injectJS('https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js', { defer: true });
    </script>
    
                
                    
    <script type="text/javascript">
        var gfkS2sConf = {
            media:    'EldiarioWeb',
            url:      '//es-config.sensic.net/s2s-web.js',
            type:     'WEB',
            logLevel: 'none' //optional
        };

        (function (w, d, c, s, id, v) {
            if (d.getElementById(id)) {
                return;
            }

            w.gfkS2sConf = c;
            w[id] = {};
            w[id].agents = [];
            var api = ['playStreamLive', 'playLive', 'playStreamOnDemand', 'playVOD', 'stop', 'skip', 'screen', 'volume', 'impression'];
            w.gfks = (function () {
                function f(sA, e, cb) {
                    return function () {
                        sA.p = cb();
                        sA.queue.push({f: e, a: arguments});
                    };
                }
                function s(c, pId, cb) {
                    var sA = {queue: [], config: c, cb: cb, pId: pId};
                    for (var i = 0; i < api.length; i++) {
                        var e = api[i];
                        sA[e] = f(sA, e, cb);
                    }
                    return sA;
                }
                return s;
            }());
            w[id].getAgent = function (cb, pId) {
                var a = {
                    a: new w.gfks(c, pId || '', cb || function () {
                        return 0;
                    })
                };
                function g(a, e) {
                    return function () {
                        return a.a[e].apply(a.a, arguments);
                    }
                }
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    a[e] = g(a, e);
                }
                w[id].agents.push(a);
                return a;
            };

            var lJS = function (eId, url) {
                var tag = d.createElement(s);
                var el = d.getElementsByTagName(s)[0];
                tag.id = eId;
                tag.async = true;
                tag.type = 'text/javascript';
                tag.src = url;
                el.parentNode.insertBefore(tag, el);
            };

            if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
            lJS(id, c.url);
        })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

        document.addEventListener('DOMContentLoaded', () => {
            var agent = gfkS2s.getAgent();

            const c1 = window.location.hostname.replace('www.', '');
            let c2 = 'homepage';
            if (window.location.pathname.length > 1) {
                c2 = window.location.pathname;
                if (window.location.pathname.lastIndexOf('/') > 0) {
                    c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf('/'));
                }
            }
            const customParamsGfk = { c1, c2 }

            
            agent.impression('default', customParamsGfk);
        });
    </script>
            
                                                
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer></script>
        <script>
            window.OneSignal = window.OneSignal || [];
            document.addEventListener('DOMContentLoaded', () => {
                OneSignal.push(() => {
                    OneSignal.init({
                        appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8"
                    });
                });
            });
        </script>
    
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>
    </head>

<body
    class=" "
            >


    
            
    <script type="text/javascript">
        (function() {
            const config = {adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}
            function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}
            !function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197, config);
        })()
    </script>

                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;6350036578152888232&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;4391221536356841134&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;5641620570791314630&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;3618493603828763494&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>


            <edi-check-authors class="edi-check-authors"></edi-check-authors>
    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://www.eldiario.es/internacional/rishi-sunak-nuevo-primer-ministro-reino-unido-joven-millonario-hijo-inmigrantes-hindu-abstemio_1_9650979.html"                                      >
                Rishi Sunak
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/hijastro-alcaldesa-marbella-procesado-narcotrafico-ciudad-junta-jodida-andalucia_1_9650392.html"                                      >
                Marbella
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/preve-pedir-diputados-votar-acuerdo-judicial-si-no-incluye-victoria-rosell_1_9651334.html"                                      >
                Poder Judicial
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/patronal-ignora-recomendaciones-rechaza-pacto-salarios-hundiria-economia_1_9651987.html"                                      >
                Salarios
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/supremo-establece-interinos-no-derecho-excedencias-voluntarias_1_9652827.html"                                      >
                Interinos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/alemania-holanda-mantienen-encallados-topes-precio-gas-ue_1_9653727.html"                                      >
                Tope al gas
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/competencia-abre-expediente-informativo-electricas-dificultades-contratar-tarifa-regulada-gas_1_9652437.html"                                      >
                TUR gas
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/madrid/pleno-ayuntamiento-madrid-cargado-insultos-reprueba-pablo-iglesias-votos-derechas_1_9653836.html"                                      >
                Pablo Iglesias
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/madrid/meritocracia-ayuso-cia_129_9651521.html"                                      >
                Ayuso
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/psoe-recorta-punto-distancia-pp-vox-desploma_1_9639814.html"                                      >
                Encuesta Simple Lógica
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/catalunya/francesc-dalmases-dimite-vicepresidente-junts-mantiene-acta-parlament_1_9654193.html"                                      >
                Dalmases
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/blog/al-dia/podcast-queipo-de-llano-sigue-la-macarena_132_9650934.html"                                      >
                Queipo de Llano
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/demanda-hipotecas-cae-minimos-no-vistos-pandemia-subidas-tipos-bce_1_9652268.html"                                      >
                Hipotecas
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/tecnologia/whatsapp-sufre-caida_1_9651981.html"                                      >
                WhatsApp
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/politica/juzgado-madrid-investiga-estafa-informatica-binance-mayor-plataforma-mundial-venta-criptomonedas_1_9651237.html"                                      >
                Binance
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/canariasahora/politica/escano-vacio-partido-liderado-alberto-rodriguez-nuevas-fuerzas-sacuden-tablero-izquierda-canaria_1_9651264.html"                                      >
                Alberto Rodríguez
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/comunitat-valenciana/crisis-pacte-botanic-vicepresidenta-aitana-cesa-consellera-transicion-ecologica_1_9654003.html"                                      >
                Aitana Mas
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/internacional/theguardian/ley-revocar-legislacion-europea-reino-unido-brexit-amenaza-derechos-laborales-normas-ambientales_1_9649694.html"                                      >
                Brexit
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/nuevos-autonomos-cuenca-soria-teruel-tendran-cuota-reducida-80-euros-durante-tres-anos_1_9654408.html"                                      >
                Autónomos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/cantabria/ultimas-noticias/revilla-volvera-presentarse-candidato-prc-elecciones-autonomicas-2023_1_9628853.html"                                      >
                Revilla
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/tecnologia/cortes-cables-submarinos-aumentan-temor-sabotaje-ruso-internet-europeo_1_9649519.html"                                      >
                Cortes de Internet
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/sociedad/pais-pide-presupuestos-bajen-iva-veterinarios-subio-pp-diez-anos_1_9650278.html"                                      >
                IVA de los veterinarios
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/comunitat-valenciana/ofertas-40-000-euros-casting-refugiados-pobres-comprar-higado-millonario_1_9649862.html"                                      >
                Compra de órganos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/lider-empresarios-critica-gobierno-defiende-feijoo-tio-hecho-capaz_1_9650393.html"                                      >
                Feijóo
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/catalunya/sedicion-europa-castiga-penas-bajas-espana-requisito-violencia_1_9652200.html"              target="_blank"                         >
                Sedición
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/sociedad/eclipse-sol-martes-sera-parcial-espana-vera-noreste_1_9651903.html"                                      >
                Eclipse solar
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/galicia/he-jodido-primeras-palabras-conductor-alvia-mando-policial_1_9652252.html"                                      >
                Alvia
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/bruselas-calcula-extender-excepcion-iberica-ue-supondria-ahorro-13-000-millones-euros_1_9651928.html"                                      >
                Excepción ibérica
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/cultura/rodrigo-abd-ojala-fotografias-guerra-ucrania-sirvan-futuro-juzgar-culpables_128_9647037.html"                                      >
                Guerra de Ucrania
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/economia/h-m-zara-zalando-lanzan-ropa-segunda-mano_1_9649250.html"                                      >
                Ropa de segunda mano
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/benidorm-fest-2023-18-participantes-artistas-cantantes-rtve-tve_1_9654784.html"              target="_blank"                         >
                Benidorm Fest
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://www.eldiario.es/carnecruda/lo-llevamos-crudo/ley-vivienda_132_9651376.html"                                      >
                Vivienda
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/videos/actualidad/chanel-toke-videoclip-cancion-mundial-qatar-2022-tve-seleccion-espanola-rfef_7_9650710.html"              target="_blank"                         >
                Chanel Toke
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/grison-resines-candela-pena-nuevo-programa-movistar-plus-titulo-fecha_1_9649951.html"              target="_blank"                         >
                Grison y Resines
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;61655457013495158&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;4870204795008646118&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                                            

                                                
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            

                                    
                                                                                
                                    
        
    
    

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/logos/Logo10.png?id=6aac8c355a548fc7b856" alt="El diario" height="67" width="348"></a>
        </div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                                
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
            
    
    <div class="buttons">
                
                                                        <edi-user-menu-mobile class="edi-user-menu-mobile " partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        

                    <div class="input ">
                <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
                <input type="search" class="search" name="search">
            </div>
            </div>

                    
        <div class="bulletin">
                <a href="https://usuarios.eldiario.es/boletines">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/politica/"
                           title="Noticias de Política"
                                                                              >
                                                        Política
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/sociedad/"
                           title="Noticias de Sociedad"
                                                                              >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/economia/"
                           title="Noticias de Economía"
                                                                              >
                                                        Economía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/internacional/"
                           title="Noticias de Internacional - The Guardian"
                                                                              >
                                                        Internacional - The Guardian
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/cultura/"
                           title="Noticias de Cultura"
                                                                              >
                                                        Cultura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/tecnologia/"
                           title="Noticias de Tecnología"
                                                                              >
                                                        Tecnología
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/desalambre/"
                           title="Noticias de Desalambre"
                                                                              >
                                                        Desalambre
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/nidos/"
                           title="Noticias de Nidos"
                                                                              >
                                                        Nidos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/ballenablanca/"
                           title="Noticias de Ballena Blanca"
                                                                              >
                                                        Ballena Blanca
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/viajes/"
                           title="Noticias de Viajes"
                                                                              >
                                                        Viajes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/motor/"
                           title="Noticias de Motor"
                                                                              >
                                                        Motor
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/consumoclaro/"
                           title="Noticias de Consumo Claro"
                                                                              >
                                                        Consumo Claro
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945"
                           title="Noticias de Vertele"
                            target="_blank"                                                   >
                                                        Vertele
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/responsables/"
                           title="Noticias de Responsables"
                                                                              >
                                                        Responsables
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/estatuto/"
                           title="Noticias de Estatuto de elDiarioes"
                                                                              >
                                                        Estatuto de elDiarioes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/"
                           title="Noticias de elDiario Brands"
                                                                              >
                                                        elDiario Brands
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/edcreativo/diario-salud/"
                                           title="Noticias de Salud"
                                                                                                                              >
                                                                                        Salud
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/"
                                           title="Noticias de Reciclaje"
                                                                                                                              >
                                                                                        Reciclaje
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/blog/uah-ciencia-y-cultura-al-servicio-de-la-sociedad/"
                                           title="Noticias de Formación"
                                                                                                                              >
                                                                                        Formación
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/eventos"
                           title="Noticias de Eventos"
                            target="_blank"                                                   >
                                                        Eventos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/eventos/festival-eldiario-es/"
                           title="Noticias de El Festival de elDiario.es"
                                                                              >
                                                        El Festival de elDiario.es
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/andalucia/"
                           title="Noticias de Andalucía"
                                                                              >
                                                        Andalucía
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/"
                                           title="Noticias de Cordópolis"
                                            target="_blank"                                                                                   >
                                                                                        Cordópolis
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/aragon/"
                           title="Noticias de Aragón"
                                                                              >
                                                        Aragón
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/canariasahora/"
                           title="Noticias de Canarias"
                                                                              >
                                                        Canarias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/cantabria/"
                           title="Noticias de Cantabria"
                                                                              >
                                                        Cantabria
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/castilla-la-mancha/"
                           title="Noticias de Castilla-La Mancha"
                                                                              >
                                                        Castilla-La Mancha
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/castilla-y-leon/"
                           title="Noticias de Castilla y León"
                                                                              >
                                                        Castilla y León
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/catalunya/"
                           title="Noticias de Catalunya"
                                                                              >
                                                        Catalunya
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/comunitat-valenciana/"
                           title="Noticias de Comunitat Valenciana"
                                                                              >
                                                        Comunitat Valenciana
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/euskadi/"
                           title="Noticias de Euskadi"
                                                                              >
                                                        Euskadi
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/extremadura/"
                           title="Noticias de Extremadura"
                                                                              >
                                                        Extremadura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/galicia/"
                           title="Noticias de Galicia"
                                                                              >
                                                        Galicia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/illes-balears/"
                           title="Noticias de Illes Balears"
                                                                              >
                                                        Illes Balears
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/madrid/"
                           title="Noticias de Madrid"
                                                                              >
                                                        Madrid
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/chamberi/"
                                           title="Noticias de Somos Chamberí"
                                            target="_blank"                                                                                   >
                                                                                        Somos Chamberí
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/chueca/"
                                           title="Noticias de Somos Chueca"
                                            target="_blank"                                                                                   >
                                                                                        Somos Chueca
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/lavapies/"
                                           title="Noticias de Somos Lavapiés"
                                                                                                                              >
                                                                                        Somos Lavapiés
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/malasana/"
                                           title="Noticias de Somos Malasaña"
                                            target="_blank"                                                                                   >
                                                                                        Somos Malasaña
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/madrid/somos/tetuan/"
                                           title="Noticias de Somos Tetuán"
                                                                                                                              >
                                                                                        Somos Tetuán
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://www.eldiario.es/guia-ocio/"
                                           title="Noticias de Hoy se sale - guía del ocio"
                                                                                                                              >
                                                                                        Hoy se sale - guía del ocio
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/murcia/"
                           title="Noticias de Murcia"
                                                                              >
                                                        Murcia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/navarra/"
                           title="Noticias de Navarra"
                                                                              >
                                                        Navarra
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/opinion/zona-critica/"
                           title="Noticias de Zona Crítica"
                                                                              >
                                                        Zona Crítica
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/escolar"
                           title="Noticias de Escolar.net"
                                                                              >
                                                        Escolar.net
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/opinion/tribuna-abierta/"
                           title="Noticias de Tribuna abierta"
                                                                              >
                                                        Tribuna abierta
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/piedrasdepapel"
                           title="Noticias de Piedras de papel"
                                                                              >
                                                        Piedras de papel
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/blog/al-dia/"
                           title="Noticias de Al día"
                                                                              >
                                                        Al día
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.guerraeterna.com/"
                           title="Noticias de Guerra eterna"
                            target="_blank"                                                   >
                                                        Guerra eterna
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/contracorriente"
                           title="Noticias de Pérez Royo"
                                                                              >
                                                        Pérez Royo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/micromachismos"
                           title="Noticias de Micromachismos"
                                                                              >
                                                        Micromachismos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/arsenioescolar"
                           title="Noticias de Crónicas del poder"
                                                                              >
                                                        Crónicas del poder
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/contrapoder"
                           title="Noticias de Contrapoder"
                                                                              >
                                                        Contrapoder
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/caballodenietzsche"
                           title="Noticias de El caballo de Nietzsche"
                                                                              >
                                                        El caballo de Nietzsche
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/cienciacritica"
                           title="Noticias de Ciencia Crítica"
                                                                              >
                                                        Ciencia Crítica
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/tumejoryo/"
                           title="Noticias de Tu mejor yo"
                                                                              >
                                                        Tu mejor yo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/comoyporque/"
                           title="Noticias de Cómo y por qué"
                                                                              >
                                                        Cómo y por qué
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/retrones"
                           title="Noticias de Retrones"
                                                                              >
                                                        Retrones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/interferencias"
                           title="Noticias de Interferencias"
                                                                              >
                                                        Interferencias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/ultima-llamada"
                           title="Noticias de Última llamada"
                                                                              >
                                                        Última llamada
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/blogs"
                           title="Noticias de Más blogs"
                            target="_blank"                                                   >
                                                        Más blogs
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Podcasts <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/blog/al-dia/suscribir-boletin-al-dia/"
                           title="Noticias de Un tema Al día"
                                                                              >
                                                        Un tema Al día
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/carnecruda/"
                           title="Noticias de Carne Cruda"
                                                                              >
                                                        Carne Cruda
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/blog/movidas-varias/"
                           title="Noticias de Movidas varias"
                                                                              >
                                                        Movidas varias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/temas/en-la-uci-pediatrica/"
                           title="Noticias de En la UCI Pediátrica"
                                                                              >
                                                        En la UCI Pediátrica
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.quo.es/"
                           title="Noticias de Quo"
                            target="_blank"                                                   >
                                                        Quo
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.yorokobu.es/"
                           title="Noticias de Yorokobu"
                            target="_blank"                                                   >
                                                        Yorokobu
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://elordenmundial.com/"
                           title="Noticias de El orden mundial"
                            target="_blank"                                                   >
                                                        El orden mundial
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://kiosko.net/"
                           title="Noticias de Kiosko.net"
                            target="_blank"                                                   >
                                                        Kiosko.net
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/euskadi/andar-en-bici/"
                           title="Noticias de Andar en bici"
                                                                              >
                                                        Andar en bici
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://catalunyaplural.cat/es/"
                           title="Noticias de Catalunya plural"
                            target="_blank"                                                   >
                                                        Catalunya plural
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://eldiariodelaeducacion.com/"
                           title="Noticias de El diario de la educación"
                            target="_blank"                                                   >
                                                        El diario de la educación
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.eldiario.es/campobase/"
                           title="Noticias de Campobase"
                            target="_blank"                                                   >
                                                        Campobase
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://graffica.info/"
                           title="Noticias de Gràffica"
                            target="_blank"                                                   >
                                                        Gràffica
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.esglobal.org/"
                           title="Noticias de esglobal"
                            target="_blank"                                                   >
                                                        esglobal
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

                        
            

<div class="cmp-focos-elDiario">

            <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://eldiario.es/focos/igualdad/"
                           title="Noticias de Igualdad"
                            target="_blank"                                                   >
                                                        Igualdad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/"
                           title="Noticias de Crisis climática"
                            target="_blank"                                                   >
                                                        Crisis climática
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/"
                           title="Noticias de Derechos y libertades"
                            target="_blank"                                                   >
                                                        Derechos y libertades
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/memoria_historica"
                           title="Noticias de Memoria histórica"
                            target="_blank"                                                   >
                                                        Memoria histórica
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/"
                           title="Noticias de Vigilancia del poder"
                            target="_blank"                                                   >
                                                        Vigilancia del poder
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/etica-digital/"
                           title="Noticias de Ética digital"
                            target="_blank"                                                   >
                                                        Ética digital
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/salud-publica/"
                           title="Noticias de Salud pública"
                            target="_blank"                                                   >
                                                        Salud pública
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/educacion/"
                           title="Noticias de Educación"
                            target="_blank"                                                   >
                                                        Educación
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/lgtbi/"
                           title="Noticias de LGTBI"
                            target="_blank"                                                   >
                                                        LGTBI
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/movilidad/"
                           title="Noticias de Movilidad"
                            target="_blank"                                                   >
                                                        Movilidad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/racismo/"
                           title="Noticias de Racismo"
                            target="_blank"                                                   >
                                                        Racismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://eldiario.es/focos/precariedad/"
                           title="Noticias de Precariedad"
                            target="_blank"                                                   >
                                                        Precariedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/focos/vivienda"
                           title="Noticias de Vivienda"
                                                                              >
                                                        Vivienda
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

            <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/ventajas"
                           title="Noticias de Tus ventajas"
                            target="_blank"                                                   >
                                                        Tus ventajas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota"
                           title="Noticias de Aumenta tu cuota"
                            target="_blank"                                                   >
                                                        Aumenta tu cuota
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.eldiario.es/socios"
                           title="Noticias de El blog de los socios y socias"
                            target="_blank"                                                   >
                                                        El blog de los socios y socias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo"
                           title="Noticias de Regala elDiario.es"
                            target="_blank"                                                   >
                                                        Regala elDiario.es
                        </a>

                                            </li>
                                                        <li>
                        <a href="http://www.eldiario.es/ayuda"
                           title="Noticias de Preguntas frecuentes"
                            target="_blank"                                                   >
                                                        Preguntas frecuentes
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/opinionsocios/"
                           title="Noticias de La opinión de los socios y las socias"
                            target="_blank"                                                   >
                                                        La opinión de los socios y las socias
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

            <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/"
                           title="Noticias de Qué es"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9')"></div>
                                <div data-image="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" class="lazy" data-bg="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" ></div>
                                                        Qué es
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/el-equipo/"
                           title="Noticias de El equipo"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce')"></div>
                                <div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" class="lazy" data-bg="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" ></div>
                                                        El equipo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/contacto/"
                           title="Noticias de Contacto"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278')"></div>
                                <div data-image="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" class="lazy" data-bg="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" ></div>
                                                        Contacto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/danos-una-pista/"
                           title="Noticias de Danos una pista"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c')"></div>
                                <div data-image="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" class="lazy" data-bg="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" ></div>
                                                        Danos una pista
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/responde"
                           title="Noticias de elDiario responde"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f')"></div>
                                <div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" class="lazy" data-bg="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" ></div>
                                                        elDiario responde
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/"
                           title="Noticias de FAQs"
                                                                              >
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d')"></div>
                                <div data-image="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" class="lazy" data-bg="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" ></div>
                                                        FAQs
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="1913742092" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="1913742092">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    
    
</div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>

<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                    
                        <div class="header-info topics">
                                                            

<div class="hottopics" data-mrf-recirculation="hot-topics">
    <div class="htags htags--alone">
        <div class="menu-draggable">
            

    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/politica/"
                                target="_blank"                                                           >
                                Política
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/internacional/"
                                target="_blank"                                                           >
                                Internacional
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/economia/"
                                target="_blank"                                                           >
                                Economía
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/opinion"
                                target="_blank"                                                           >
                                Opinión
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/cultura/"
                                target="_blank"                                                           >
                                Cultura
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/focos/educacion/"
                                target="_blank"                                                           >
                                Educación
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/focos/crisis-climatica/"
                                target="_blank"                                                           >
                                Clima
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/desalambre/"
                                target="_blank"                                                           >
                                Desalambre
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/focos/igualdad/"
                                target="_blank"                                                           >
                                Igualdad
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://www.eldiario.es/estatuto/"
                                target="_blank"                                                           >
                                Estatuto
                            </a>
                        
                                            </div>
                            </nav>
        </div>
    </div>
        </div>
    </div>
    </div>

                                                    </div>
                    
                                        

    <a class="cmp-last-minute-bar-partner" href="https://www.eldiario.es/adelanto/26-de-octubre-de-2022/" data-mrf-recirculation="Urgente">
        <div class="partner">
            <div class="cont-wrapper">
                <div class="cont-icon">
                    <i class="icon"></i>
                    <span>La portada de mañana </span>
                </div>
                <div class="btn-access">
                   Acceder <i class="fal fa-angle-right"></i>
                </div>
            </div>

            <div class="cont-new-wrapper">
                                                    <div class="cont-new">
                        <i class="fal fa-chevron-circle-right"></i>
                        <span>El Gobierno de Rajoy sabía de la trama en la familia de la alcaldesa de Marbella</span>
                    </div>
                                    <div class="cont-new">
                        <i class="fal fa-chevron-circle-right"></i>
                        <span> El PP rehace su discurso sobre las bajadas de impuestos y anticipa recortes</span>
                    </div>
                                    <div class="cont-new">
                        <i class="fal fa-chevron-circle-right"></i>
                        <span>OPINIÓN | &#039;Hartos, completamente hartos de Madrid&#039;, por Rosa María Artal</span>
                    </div>
                            </div>
        </div>
    </a>

                    
                    
                                    </div>
            </div>

            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

        
        

    <div class="news-header">
        <h1 class="title">
                        Las ayudas públicas contra la inflación llegan más a las rentas altas que a los hogares vulnerables
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            Un informe de la autoridad fiscal señala que aquellos que ingresan más se benefician en mayor medida de medidas como las ayudas al combustible o la rebaja del IVA del gas por su consumo más elevado
                                                    </h2>
                    </li>
                                    <li class="subtitle--hasAnchor">
                        <h2>
                                                            <a class="footer-link" href="https://www.eldiario.es/economia/autoridad-fiscal-critica-notables-carencias-presupuestos-prevision-ingresos_1_9631863.html"
                                   data-mrf-recirculation="subtitulo-2">
                                                                                                                 —  La Autoridad Fiscal critica las “notables carencias” de los Presupuestos y su previsión de ingresos
                                                                    </a>
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="9653587"
                                            :share-url="'https://www.eldiario.es/1_934d53'"
                                            :share-text="'Las%20ayudas%20p%C3%BAblicas%20contra%20la%20inflaci%C3%B3n%20llegan%20m%C3%A1s%20a%20las%20rentas%20altas%20que%20a%20los%20hogares%20vulnerables'"
                                            :share-target="''"
                                            :share-rel="'eldiarioes'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/7bb80a8c-75f0-4996-8c9f-9bf1aab08dcc_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/7bb80a8c-75f0-4996-8c9f-9bf1aab08dcc_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/7bb80a8c-75f0-4996-8c9f-9bf1aab08dcc_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/7bb80a8c-75f0-4996-8c9f-9bf1aab08dcc_16-9-discover-aspect-ratio_default_0.jpg" alt="La presidenta de la Autoridad Independiente de Responsabilidad Fiscal (AIReF), Cristina Herrero. EFE/ Luis Millán">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                La presidenta de la Autoridad Independiente de Responsabilidad Fiscal (AIReF), Cristina Herrero. EFE/ Luis Millán                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info  has-button-follow" data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://www.eldiario.es/autores/diego_larrouy/">Diego Larrouy</a>
            </p>
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-10-25T23:02:37+02:00">
                <span class="day">25 de octubre de 2022</span>
                <span class="hour">23:02h</span>
            </time>

            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>1</p>
                    </div>

                    <edi-save class="edi-save" :author-id="516376"
                profile-url="https://usuarios.eldiario.es/perfil/cuenta"
                login-url="https://usuarios.eldiario.es/iniciar-sesion"
                register-url="https://usuarios.eldiario.es/#!/registro"
                redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
            ></edi-save>
        
    </div>

    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                                                                                                                                                                                        
    
                                



    <p class="article-text">
        El pr&oacute;ximo 31 de diciembre decaer&aacute; el Real Decreto en el que se establecieron las ayudas y medidas para paliar los efectos de la crisis econ&oacute;mica provocada por los altos precios de la energ&iacute;a y la inflaci&oacute;n, agravada por la guerra en Ucrania. En el Gobierno no se esconde que algunas de estas medidas, si no todas, se ver&aacute;n prolongadas al menos durante los primeros meses del pr&oacute;ximo a&ntilde;o. Aunque la inflaci&oacute;n <a href="https://www.eldiario.es/economia/inflacion-modero-8-9-septiembre-especial-impacto-descuentos-transporte_1_9622310.html" data-mrf-recirculation="links-noticia" class="link">se ha moderado en los &uacute;ltimos datos</a>, se espera que todav&iacute;a sea alta en 2023. Tocar&aacute;, por tanto, valorar qu&eacute; medidas tienen un mayor impacto y qu&eacute; colectivos se ven beneficiados. Una primera aproximaci&oacute;n a este estudio la ha hecho este martes la Autoridad Independiente de Responsabilidad Fiscal, que advierte que el mayor gasto del actual paquete se destina m&aacute;s a las rentas m&aacute;s altas que a los hogares m&aacute;s vulnerables.
    </p>
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;5117147930732138001&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            
                    

<a href="/economia/autoridad-fiscal-preve-espana-caiga-recesion-tecnica-primer-trimestre-2023_1_9652617.html" class="news-know-more partner-vertical-tablet-desktop" data-mrf-recirculation="saber-mas">
            






    <picture class="know-more-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                                        <source data-srcset="https://static.eldiario.es/clip/e9b87813-1ae1-4ddb-9239-f8a0c5858037_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e9b87813-1ae1-4ddb-9239-f8a0c5858037_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La autoridad fiscal prevé que España caiga en recesión técnica en el primer trimestre de 2023">
            </picture>
              <q class="know-more"><p>La autoridad fiscal prevé que España caiga en recesión técnica en el primer trimestre de 2023</p></q>
  <div class="know-more-link">Saber más<i class="right-arrow-icon fal fa-chevron-right"></i></div>
</a>
            
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        La autoridad fiscal es la encargada de fiscalizar las cuentas p&uacute;blicas de las administraciones y este martes ha publicado un informe sobre su opini&oacute;n respecto a los Presupuestos Generales del Estado que ha aprobado el Gobierno y que empiezan este mi&eacute;rcoles su tramitaci&oacute;n en el Congreso. En este amplio documento establece la necesidad de &ldquo;focalizar&rdquo; las ayudas p&uacute;blicas que puedan prestarse en favor de los colectivos m&aacute;s vulnerables. La autoridad que preside Cristina Herrero considera que hay distintas razones que justifican que las medidas se centren en estos hogares. La primera es &ldquo;los elevados niveles de deuda y la necesidad de que la pol&iacute;tica fiscal no entre en contradicci&oacute;n con las medidas de restricci&oacute;n monetaria que se est&aacute; aplicando en los bancos centrales&rdquo;. Es decir, los gobiernos tienen poco margen para tomar grandes medidas de gasto, al tiempo que deben evitar que sus decisiones sigan incentivando la inflaci&oacute;n, algo que intenta evitar el Banco Central Europeo.
    </p>
    
                    
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;114519197849661527&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Al mismo tiempo, se&ntilde;ala la Airef, los hogares de menor renta resultan &ldquo;m&aacute;s vulnerables al incremento de inflaci&oacute;n ya que destinan una mayor proporci&oacute;n de su renta al consumo de energ&iacute;a y alimentos que son los principales responsables de las altas tasas de inflaci&oacute;n&rdquo;. Por otro lado, &ldquo;son precisamente estos hogares lo que tienen menor capacidad para reducir su consumo o sustituirlo por otros bienes (generaci&oacute;n con placas solares o mayor uso del transporte p&uacute;blico)&rdquo;.
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;7686112886984026979&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        La Airef evita valorar de manera directa si las medidas que est&aacute;n en marcha en Espa&ntilde;a coinciden con esa necesidad o no. Si bien, presenta un enfoque para que se tenga en cuenta a la hora de valorar si se prorrogan las medidas. As&iacute;, apunta que las propuestas puestas en marcha para actuar sobre los precios de la energ&iacute;a y el transporte &ldquo;no se focalizan en los individuos de menor renta&rdquo;. &ldquo;El impacto de&nbsp;la rebaja del IVA sobre el gas o la bonificaci&oacute;n al consumo de combustible se concentra m&aacute;s entre las rentas altas&rdquo;, apunta la Airef, <a href="https://www.eldiario.es/economia/ocde-constata-tendencia-mundial-alza-impuestos-propiedades-ricos_1_9555956.html" target="_blank" data-mrf-recirculation="links-noticia" class="link">en un argumento que ya han expresado organismos como la OCDE</a>.
    </p>
    
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es_APP\/noticia_right2&quot;,&quot;seed&quot;:&quot;749399459939973415&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000218,&quot;name&quot;:&quot;App - Noticias right2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Los datos que expone la Airef son los siguientes. Del total de fondos gastados en las ayudas frente a la inflaci&oacute;n, los tres escalones m&aacute;s bajos por nivel de renta, es decir, el 30% que menos gana, reciben el 28,3%. Por contra, los tres escalones m&aacute;s altos se benefician del 31,8% del gasto en estos paquetes de medidas. Si se tiene en cuenta &uacute;nicamente al 10% que menos gana, percibe el 10,3%, frente al 10,6% que reciben los hogares de mayor renta.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                        


    <figure>
    






    <picture class="news-image" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ddb65f58-8f40-4f8c-93a5-54c7976ecea3_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ddb65f58-8f40-4f8c-93a5-54c7976ecea3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ddb65f58-8f40-4f8c-93a5-54c7976ecea3_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>

            <figcaption class="image-footer">
            <span class="title">
                        Reparto del coste de medidas frente a los precios de la energía.
                            </span>
                    </figcaption>
        </figure>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        El informe ejemplifica este impacto mayor para los hogares de m&aacute;s renta en medidas como el IVA del gas, la rebaja de 20 c&eacute;ntimos de combustible o la gratuidad de los trenes de media distancia. Por el contrario, se&ntilde;ala como repartido entre todos los niveles de renta las rebajas de impuestos a la electricidad, tanto en IVA como los impuestos especiales. 
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        En el lado opuesto se encuentran las ayudas destinadas a compensar la p&eacute;rdida de renta real. Es el caso de la subida temporal del 15% en el Ingreso M&iacute;nimo Vital (IMV) o de las pensiones no contributivas, as&iacute; como el cheque de 200 euros o el bono social t&eacute;rmico. Todas estas medidas s&iacute; ayudan fundamentalmente a los niveles m&aacute;s bajos de renta. &ldquo;En conjunto, ponderando por la magnitud de cada una de las medidas se observa un cierto grado de focalizaci&oacute;n hacia los m&aacute;s vulnerables, si bien las decilas altas absorben una parte importante del coste de las medidas&rdquo;, se&ntilde;ala el informe.
    </p>
    
    
    
    
    
    
    
        

                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;2928520224657583142&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:32,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Aunque el gasto de estas medidas recae m&aacute;s sobre las rentas m&aacute;s altas, la Airef s&iacute; se&ntilde;ala que tiene un impacto m&aacute;s positivo sobre aquellos hogares m&aacute;s vulnerables. Para medir este impacto, la autoridad mira el peso de lo que estos hogares reciben en funci&oacute;n de su renta bruta. As&iacute;, los hogares situados en el escal&oacute;n m&aacute;s bajo de ingresos recibe el 17% de su renta bruta. El segundo escal&oacute;n m&aacute;s bajo, un 7%, y el nivel va reduci&eacute;ndose de manera progresiva hasta el &uacute;ltimo escal&oacute;n. Los hogares con m&aacute;s renta apenas perciben el 0,9% de su renta bruta, por lo que el impacto sobre su econom&iacute;a es m&iacute;nimo.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                        



    <h3 class="article-text">Cr&iacute;ticas de la Airef</h3>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        La informaci&oacute;n sobre el plan de ayudas del Gobierno ha sido uno de los principales focos de las cr&iacute;ticas a los Presupuestos Generales que ha trazado la Airef. El proyecto de cuentas p&uacute;blicas no incluye ninguna informaci&oacute;n sobre el gasto en estas medidas pese a que el Ejecutivo asume que tendr&aacute; que ampliar una parte de las que est&aacute;n actualmente en vigor en Espa&ntilde;a. De hecho, el Gobierno envi&oacute; d&iacute;as despu&eacute;s de la presentaci&oacute;n de los Presupuestos un plan presupuestario a Bruselas que inclu&iacute;a un segundo escenario al que se hab&iacute;a expuesto en el proyecto de ley que s&iacute; contemplaba la prolongaci&oacute;n de medidas de apoyo. Es por ello que la Airef <a href="https://www.eldiario.es/economia/autoridad-fiscal-critica-notables-carencias-presupuestos-prevision-ingresos_1_9631863.html" target="_blank" data-mrf-recirculation="links-noticia" class="link">critic&oacute; las &ldquo;notables carencias&rdquo; de los presupuestos</a> en su intervenci&oacute;n en el Congreso.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        &ldquo;Para 2023, una diferencia fundamental entre los planes presupuestarios de las cinco mayores econom&iacute;as de la zona euro es el grado de concreci&oacute;n que han proporcionado a d&iacute;a de hoy en relaci&oacute;n con las medidas que se prorrogar&aacute;n o adoptar&aacute;n el a&ntilde;o que viene&rdquo;, se&ntilde;ala la Airef. El organismo destaca la concreci&oacute;n de Francia, Alemania y Pa&iacute;ses Bajos, frente al caso de Italia, que no ha presentado el documento. &ldquo;En una posici&oacute;n intermedia en cuanto al grado de concreci&oacute;n de la pol&iacute;tica fiscal en 2023 est&aacute; Espa&ntilde;a&rdquo;, se&ntilde;ala el documento. &ldquo;No se concreta qu&eacute; medidas se adoptar&iacute;an o prorrogar&iacute;an en este segundo escenario&rdquo;, apunta la Airef.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;5180165126639626062&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:31,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
        
    
        
        
            <div id="container-after-news-outlook"></div>
    
    
                                



    <p class="article-text">
        Espa&ntilde;a registr&oacute; en este documento un escenario en el que planeaba <a href="https://www.eldiario.es/economia/gobierno-envia-bruselas-escenarios-presupuestarios-gasto-10-000-millones-frente-inflacion_1_9626359.html" target="_blank" data-mrf-recirculation="links-noticia" class="link">un aumento del gasto de 0,9 puntos del PIB</a>, que aseguraba que se cubrir&iacute;a con un colch&oacute;n fiscal por la mayor recaudaci&oacute;n de este a&ntilde;o de la inicialmente prevista. Sin embargo, no concret&oacute; qu&eacute; medidas se van a ampliar para el pr&oacute;ximo a&ntilde;o. Solo una ya est&aacute; asegurada, que es <a href="https://www.eldiario.es/politica/ultima-hora-actualidad-politica-directo_6_9593055_1094316.html" data-mrf-recirculation="links-noticia" class="link">la gratuidad de Cercan&iacute;as</a>. El Ejecutivo decidi&oacute; incorporar a los Presupuestos de 2023 esta medida para valorar a final del pr&oacute;ximo a&ntilde;o sus efectos y decidir si se trata de una pol&iacute;tica que pueda convertirse en estructural.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;7099534900229155415&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:94,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
    
    
        
        
    
    
                                



    <p class="article-text">
        La Airef aval&oacute; las previsiones macroecon&oacute;micas del Gobierno sobre las que se cimientan los Presupuestos Generales del Estado. Sin embargo, el organismo advierte en su informe sobre las cuentas del pr&oacute;ximo a&ntilde;o de una desviaci&oacute;n del d&eacute;ficit si se ampl&iacute;an finalmente las medidas para el pr&oacute;ximo a&ntilde;o. En este caso, en lugar del 3,9% trazado por el Gobierno, se aumentar&iacute;a hasta un 4,4% el desfase de las cuentas.
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/economia/">Economía</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/airef/">AIReF: Autoridad Independiente de Responsabilidad Fiscal</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/inflacion/">Inflación</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/ayudas-publicas/">Ayudas públicas</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/crisis-ucrania/">Crisis Ucrania</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="9653587"
                                                        :share-url="'https://www.eldiario.es/1_934d53'"
                                                        :share-text="'Las%20ayudas%20p%C3%BAblicas%20contra%20la%20inflaci%C3%B3n%20llegan%20m%C3%A1s%20a%20las%20rentas%20altas%20que%20a%20los%20hogares%20vulnerables'"
                                                        :share-target="''"
                                                        :share-rel="'eldiarioes'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                                                                            
                                                                                                                                    
    


                                                        
            <aside class="news-sponsored-content">
            <div class="sponsored-content-wrapper">
                                        <div data-mrf-recirculation="taboola">
        <div id="taboola-container"></div>
    </div>
                
                
                            </div>
        </aside>
    
                                                                                    </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9653587"
            commentable="1"
            :num-comments="1"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                <div class="hide-in-mobile">
                                                                            
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="mas-articulos-de">
    <div class="first-col show-in-desktop">
    </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

                    <div class="hd--from-the-author">
            <p>
                <a href="https://www.eldiario.es/autores/diego_larrouy/" class="title" title="Más artículos de Diego Larrouy">Más artículos de Diego Larrouy</a>
                                                            <a href="https://twitter.com/@DiegoLarrouy" class="twitter-account twitter-wrapper" target="_blank">
                            <i class="fab fa-twitter"></i>
                                                            @DiegoLarrouy
                                                    </a>
                                                </p>
                            <a href="https://www.eldiario.es/autores/diego_larrouy/" title="Más artículos de Diego Larrouy" class="author">
                    <img src="https://static.eldiario.es/clip/247149c2-742d-4b75-9aaa-b1f46360606f_source-aspect-ratio_default_0.jpg" alt="Diego Larrouy Sánchez" loading="lazy" />
                </a>
                    </div>

        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9653587">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7bb80a8c-75f0-4996-8c9f-9bf1aab08dcc_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7bb80a8c-75f0-4996-8c9f-9bf1aab08dcc_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7bb80a8c-75f0-4996-8c9f-9bf1aab08dcc_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La presidenta de la Autoridad Independiente de Responsabilidad Fiscal (AIReF), Cristina Herrero. EFE/ Luis Millán">
            </picture>

    <div class="new-info">
                <a href="/economia/ayudas-publicas-inflacion-llegan-rentas-altas-hogares-vulnerables_1_9653587.html" class="new-title">Las ayudas públicas contra la inflación llegan más a las rentas altas que a los hogares vulnerables</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9652617">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e9b87813-1ae1-4ddb-9239-f8a0c5858037_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e9b87813-1ae1-4ddb-9239-f8a0c5858037_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e9b87813-1ae1-4ddb-9239-f8a0c5858037_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de la presidenta de la AIReF, Cristina Herrero. EFE/ Javier Lizon">
            </picture>

    <div class="new-info">
                <a href="/economia/autoridad-fiscal-preve-espana-caiga-recesion-tecnica-primer-trimestre-2023_1_9652617.html" class="new-title">La autoridad fiscal prevé que España caiga en recesión técnica en el primer trimestre de 2023</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9633843">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f4a4bb4a-1be3-484d-88df-b3ecc25e5dcb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f4a4bb4a-1be3-484d-88df-b3ecc25e5dcb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f4a4bb4a-1be3-484d-88df-b3ecc25e5dcb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Entrada a una sucursal de Triodos.">
            </picture>

    <div class="new-info">
                <a href="/economia/triodos-afronta-tribunales-batalla-bloqueo-dinero-inversores_1_9633843.html" class="new-title">Triodos afronta en los tribunales la batalla por el bloqueo del dinero de sus inversores</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9644162">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/bc495023-a0dd-413d-9469-b0cabf130c38_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bc495023-a0dd-413d-9469-b0cabf130c38_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bc495023-a0dd-413d-9469-b0cabf130c38_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>

    <div class="new-info">
                <a href="/economia/sareb-banco-malo-cumple-10-anos-convertido-cementerio-inmobiliario_1_9644162.html" class="new-title">¿Qué hacer con la Sareb? El banco malo cumple 10 años convertido en un cementerio inmobiliario</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9631863">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f80d1276-f221-440f-bdb9-592ebb4a9c20_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f80d1276-f221-440f-bdb9-592ebb4a9c20_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f80d1276-f221-440f-bdb9-592ebb4a9c20_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La presidenta de la AiReF, Cristina Herrero. EFE/Víctor Casado">
            </picture>

    <div class="new-info">
                <a href="/economia/autoridad-fiscal-critica-notables-carencias-presupuestos-prevision-ingresos_1_9631863.html" class="new-title">La Autoridad Fiscal critica las &quot;notables carencias&quot; de los Presupuestos y su previsión de ingresos</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>

</aside>


                                                                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9639814">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9c9a02b7-e50d-4061-bf33-e2e8ae66ff7e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9c9a02b7-e50d-4061-bf33-e2e8ae66ff7e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9c9a02b7-e50d-4061-bf33-e2e8ae66ff7e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El PSOE recorta un punto más la distancia con el PP y Vox se desploma">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/psoe-recorta-punto-distancia-pp-vox-desploma_1_9639814.html" class="new-title">El PSOE recorta un punto más la distancia con el PP y Vox se desploma</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9651521">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ede78acc-e6d0-4a0b-9134-30b60fbd2f42_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ede78acc-e6d0-4a0b-9134-30b60fbd2f42_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ede78acc-e6d0-4a0b-9134-30b60fbd2f42_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, interviene durante la segunda convención sectorial del Partido Popular (PP), a 24 de octubre de 2022, en Madrid (España)">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/meritocracia-ayuso-cia_129_9651521.html" class="new-title">La meritocracia de Ayuso y Cía.</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9650392">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7c7bc5c1-e93b-4f43-8169-a53db3fb5698_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7c7bc5c1-e93b-4f43-8169-a53db3fb5698_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7c7bc5c1-e93b-4f43-8169-a53db3fb5698_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/hijastro-alcaldesa-marbella-procesado-narcotrafico-ciudad-junta-jodida-andalucia_1_9650392.html" class="new-title">El hijastro de la alcaldesa de Marbella, procesado por narcotráfico: &quot;La ciudad es nuestra, la Junta... la jodida Andalucía&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9649296">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/56668904-e1ee-4e42-8729-d41b042b8f93_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/56668904-e1ee-4e42-8729-d41b042b8f93_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/56668904-e1ee-4e42-8729-d41b042b8f93_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Alberto Rodríguez, junto a otros tres integrantes del proyecto Drago, Hector Morán, Mar Domínguez y Sara Hernández.">
            </picture>

    <div class="new-info">
                    <a href="/canariasahora/" class="new-category">Canarias Ahora</a>
                <a href="/canariasahora/politica/alberto-rodriguez-proyecto-drago-herramienta-politica-elecciones-canarias_1_9649296.html" class="new-title">Alberto Rodríguez presenta el proyecto Drago, la herramienta política con la que prevé concurrir a las elecciones</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9651084">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8a6a7fb2-cbda-4056-874a-43b60e3c7344_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8a6a7fb2-cbda-4056-874a-43b60e3c7344_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8a6a7fb2-cbda-4056-874a-43b60e3c7344_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, en la convención sectorial  del PP: &quot;Juventud, un proyecto de vida&quot;">
            </picture>

    <div class="new-info">
                    <a href="/opinion/zona-critica/" class="new-category">Zona Crítica</a>
                <a href="/opinion/zona-critica/no-politica_129_9651084.html" class="new-title">¿Y por qué no en la política?</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9653727">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d41df1f0-1e71-4fde-9d4c-8ea160842794_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d41df1f0-1e71-4fde-9d4c-8ea160842794_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d41df1f0-1e71-4fde-9d4c-8ea160842794_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La ministra francesa de Transición Ecológica, Agnés Pannier-Runacher; la comisaria europea de Energía, Kadri Simson; y la vicepresidenta española de Transición Ecológica, Teresa Ribera, el 25 de octubre de 2022 en Luxemburgo.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/alemania-holanda-bloquean-topes-precio-gas-ue_1_9653727.html" class="new-title">Alemania y Holanda bloquean los topes al precio del gas en la UE</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9651928">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a10da5b1-82f4-4b53-af91-578d8991683d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a10da5b1-82f4-4b53-af91-578d8991683d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a10da5b1-82f4-4b53-af91-578d8991683d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La comisaria europea de Energía, Kadri Simson (iz) con la viceministra tercera del Gobierno español y ministra de Transición Ecológica en el Consejo Extraordinario de Energía en Bruselas, Bélgica, el 9 de septiembre de 2022.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/bruselas-calcula-extender-excepcion-iberica-ue-supondria-ahorro-13-000-millones-euros_1_9651928.html" class="new-title">Bruselas calcula que extender la excepción ibérica supondría un ahorro de 13.000 millones de euros</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9652437">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/88b4e306-3822-4809-b764-a9f8edc7d73a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/88b4e306-3822-4809-b764-a9f8edc7d73a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/88b4e306-3822-4809-b764-a9f8edc7d73a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cani Fernández, en una imagen de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/competencia-abre-expediente-informativo-electricas-dificultades-contratar-tarifa-regulada-gas_1_9652437.html" class="new-title">Competencia abre expediente a las energéticas ante las dificultades para contratar la tarifa regulada del gas</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9651987">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a32e0f36-ba25-4ed5-a107-13e75f790000_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a32e0f36-ba25-4ed5-a107-13e75f790000_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a32e0f36-ba25-4ed5-a107-13e75f790000_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Antonio Garamendi, presidente de la CEOE, en una imagen de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/patronal-ignora-recomendaciones-rechaza-pacto-salarios-hundiria-economia_1_9651987.html" class="new-title">La patronal ignora todas las recomendaciones y rechaza un pacto de salarios: &quot;Hundiría la economía&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9651521">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ede78acc-e6d0-4a0b-9134-30b60fbd2f42_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ede78acc-e6d0-4a0b-9134-30b60fbd2f42_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ede78acc-e6d0-4a0b-9134-30b60fbd2f42_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, interviene durante la segunda convención sectorial del Partido Popular (PP), a 24 de octubre de 2022, en Madrid (España)">
            </picture>

    <div class="new-info">
                    <a href="/madrid/" class="new-category">Madrid</a>
                <a href="/madrid/meritocracia-ayuso-cia_129_9651521.html" class="new-title">La meritocracia de Ayuso y Cía.</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9652617">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e9b87813-1ae1-4ddb-9239-f8a0c5858037_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e9b87813-1ae1-4ddb-9239-f8a0c5858037_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e9b87813-1ae1-4ddb-9239-f8a0c5858037_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de la presidenta de la AIReF, Cristina Herrero. EFE/ Javier Lizon">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/autoridad-fiscal-preve-espana-caiga-recesion-tecnica-primer-trimestre-2023_1_9652617.html" class="new-title">La autoridad fiscal prevé que España caiga en recesión técnica en el primer trimestre de 2023</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9639814">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9c9a02b7-e50d-4061-bf33-e2e8ae66ff7e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9c9a02b7-e50d-4061-bf33-e2e8ae66ff7e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9c9a02b7-e50d-4061-bf33-e2e8ae66ff7e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El PSOE recorta un punto más la distancia con el PP y Vox se desploma">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/psoe-recorta-punto-distancia-pp-vox-desploma_1_9639814.html" class="new-title">El PSOE recorta un punto más la distancia con el PP y Vox se desploma</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9652850">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/42947e9d-de06-4df2-b90e-81e9efab061d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/42947e9d-de06-4df2-b90e-81e9efab061d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/42947e9d-de06-4df2-b90e-81e9efab061d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Govern catalán confirma que mantiene una negociación abierta con el Gobierno para la reforma del Código Penal">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/govern-catalan-confirma-mantiene-negociacion-abierta-gobierno-reforma-codigo-penal_1_9652850.html" class="new-title">El Govern catalán confirma que mantiene una negociación abierta con el Gobierno para la reforma del Código Penal</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9649610">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e7387d3a-4290-4f85-bc7f-f965fc70c4d6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e7387d3a-4290-4f85-bc7f-f965fc70c4d6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e7387d3a-4290-4f85-bc7f-f965fc70c4d6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La secretaria general adjunta y portavoz de ERC, Marta Vilalta, junto a los portavoces parlamentarios del partido">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/erc-exige-reformar-delito-sedicion-evita-concretar-propuesta_1_9649610.html" class="new-title">ERC exige reformar el delito de sedición pero evita concretar su propuesta</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9652200">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/84e7bbbe-99a8-44c1-8c89-c50cd7a27a0c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/84e7bbbe-99a8-44c1-8c89-c50cd7a27a0c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/84e7bbbe-99a8-44c1-8c89-c50cd7a27a0c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los presos independentistas, durante el juicio celebrado en el Supremo.">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/sedicion-europa-castiga-penas-bajas-espana-requisito-violencia_1_9652200.html" class="new-title">La sedición en Europa se castiga con penas más bajas que en España y tiene como requisito la violencia</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9652483">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b5e8f906-cdec-4f5c-983d-a7cc53279c3d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b5e8f906-cdec-4f5c-983d-a7cc53279c3d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b5e8f906-cdec-4f5c-983d-a7cc53279c3d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El rey Carlos III recibe al recién elegido líder del Partido Conservador, Rishi Sunak, en el Palacio de Buckingham, para encargarle formalmente que forme gobierno.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/rishi-sunak-dice-sido-elegido-arreglar-errores-truss-alerta-profunda-crisis-economica_1_9652483.html" class="new-title">Rishi Sunak dice que ha sido elegido para &quot;arreglar&quot; los &quot;errores&quot; de Truss y alerta de &quot;una profunda crisis económica&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9650979">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e5ad3c27-2691-4449-b57a-4056f9521855_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e5ad3c27-2691-4449-b57a-4056f9521855_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e5ad3c27-2691-4449-b57a-4056f9521855_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Rishi Sunak sale de la sede del Partido Conservador en Londres, tras ser elegido nuevo líder de los tories este lunes.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/" class="new-category">Internacional</a>
                <a href="/internacional/rishi-sunak-nuevo-primer-ministro-reino-unido-joven-millonario-hijo-inmigrantes-hindu-abstemio_1_9650979.html" class="new-title">Rishi Sunak, el nuevo primer ministro de Reino Unido: joven, millonario, hijo de inmigrantes, hindú y abstemio</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/canariasahora/politica/canarias-monumento-franco-santa-cruz-tenerife-valle-caidos_1_9655085.html"
            >Podemos Canarias: “El monumento a Franco en Santa Cruz de Tenerife es nuestro Valle de los Caídos”</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/consumoclaro/cuidarse/razones-gotas-dia-aceite-higado-bacalao-partir-70-anos_1_9643021.html"
            >Razones para tomar unas gotas al día de aceite de hígado de bacalao a partir de los 70 años</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/comoyporque/poblacion-mundial-disminuir-previsto_1_9546581.html"
            >Por qué la población mundial va a disminuir antes de lo previsto</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cultura/cine/marta-nieto-debuta-son-presiones-genero-sienten-personas-trans-tocan_1_9652811.html"
            >Marta Nieto debuta con ‘Son’: “Las presiones de género que sienten las personas trans nos tocan a todos”</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/viajes/ciudades_del_mundo/avila-cinco-curiosidades-murallas-sorprenderan-visites_1_9652398.html"
            >Más allá de las murallas: cinco curiosidades que te sorprenderán cuando visites Ávila</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/nidos/aprender-detectar-violencia-machista-importante-aprender-leer_1_9652346.html"
            >Aprender a detectar la violencia machista es tan importante como aprender a leer</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/opinion/zona-critica/desmintiendo-topicos-falsos-e-interesados_129_9654382.html"
            >Desmintiendo tópicos falsos e interesados</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/internacional/li-qiang-favorito-xi-nuevo-primer-ministro-china_1_9651370.html"
            >Quién es Li Qiang, el favorito de Xi para ser el nuevo primer ministro de China</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1200px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;5927713358679716001&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/tecnologia/whatsapp-sufre-caida_1_9651981.html">Whatsapp sufre una caída a nivel mundial</a></p>
                    <a href="https://www.eldiario.es/autores/eldiario_es/" class="author">elDiario.es</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/tecnologia/whatsapp-sufre-caida_1_9651981.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/290928f5-25cc-4e39-b394-bc830da7fb19_16-9-aspect-ratio_default_0.jpg" alt="Whatsapp sufre una caída a nivel mundial" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cultura/chanel-toke-qatar-malinche-giro-musical-carrera_1_9649346.html">Del no a &#039;Malinche&#039; al sí a Qatar con &#039;Toke&#039;, el giro musical de la carrera de Chanel</a></p>
                    <a href="https://www.eldiario.es/autores/laura_garcia_higueras/" class="author">Laura García Higueras</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cultura/chanel-toke-qatar-malinche-giro-musical-carrera_1_9649346.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/40902387-1df2-4c8b-a0f4-fac0a27694b2_16-9-aspect-ratio_default_0.jpg" alt="Del no a &#039;Malinche&#039; al sí a Qatar con &#039;Toke&#039;, el giro musical de la carrera de Chanel" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/economia/alemania-holanda-bloquean-topes-precio-gas-ue_1_9653727.html">Alemania y Holanda bloquean los topes al precio del gas en la UE</a></p>
                    <a href="https://www.eldiario.es/autores/andres_gil/" class="author">Andrés Gil</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/economia/alemania-holanda-bloquean-topes-precio-gas-ue_1_9653727.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/d41df1f0-1e71-4fde-9d4c-8ea160842794_16-9-aspect-ratio_default_0.jpg" alt="Alemania y Holanda bloquean los topes al precio del gas en la UE" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/murcia/tres-exalumnos-maristas-denuncian-abusos-ex-delegado-gobierno-pp-murcia-profesor_1_9651944.html">Tres exalumnos de Maristas denuncian abusos de un ex delegado del Gobierno del PP en Murcia cuando era profesor</a></p>
                    <a href="https://www.eldiario.es/autores/eldiario_es/" class="author">elDiario.es</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/murcia/tres-exalumnos-maristas-denuncian-abusos-ex-delegado-gobierno-pp-murcia-profesor_1_9651944.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a8ec467c-286f-4c4e-b11d-a5ad23f2b65a_16-9-aspect-ratio_default_0.jpg" alt="Tres exalumnos de Maristas denuncian abusos de un ex delegado del Gobierno del PP en Murcia cuando era profesor" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/politica/ultima-hora-actualidad-politica-directo_6_9651884.html">Última hora sobre la actualidad política, en directo</a></p>
                    <a href="https://www.eldiario.es/autores/aurora_santos-olmo/" class="author">Aurora Santos-Olmo</a>
                    <a href="https://www.eldiario.es/autores/alberto_ortiz/" class="author">Alberto Ortiz</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/politica/ultima-hora-actualidad-politica-directo_6_9651884.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c5d4ba2b-c000-493d-b42b-71d5120524f9_16-9-aspect-ratio_default_0.jpg" alt="Última hora sobre la actualidad política, en directo" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/economia/competencia-abre-expediente-informativo-electricas-dificultades-contratar-tarifa-regulada-gas_1_9652437.html">Competencia abre expediente a las energéticas ante las dificultades para contratar la tarifa regulada del gas</a></p>
                    <a href="https://www.eldiario.es/autores/antonio_m_velez/" class="author">Antonio M. Vélez</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/economia/competencia-abre-expediente-informativo-electricas-dificultades-contratar-tarifa-regulada-gas_1_9652437.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/88b4e306-3822-4809-b764-a9f8edc7d73a_16-9-aspect-ratio_default_0.jpg" alt="Competencia abre expediente a las energéticas ante las dificultades para contratar la tarifa regulada del gas" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/economia/patronal-ignora-recomendaciones-rechaza-pacto-salarios-hundiria-economia_1_9651987.html">La patronal ignora todas las recomendaciones y rechaza un pacto de salarios: &quot;Hundiría la economía&quot;</a></p>
                    <a href="https://www.eldiario.es/autores/laura_olias/" class="author">Laura Olías</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/economia/patronal-ignora-recomendaciones-rechaza-pacto-salarios-hundiria-economia_1_9651987.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a32e0f36-ba25-4ed5-a107-13e75f790000_16-9-aspect-ratio_default_0.jpg" alt="La patronal ignora todas las recomendaciones y rechaza un pacto de salarios: &quot;Hundiría la economía&quot;" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/castilla-y-leon/politica/garcia-gallardo-acusa-psoe-banda-criminal-liderada-sanchez-niega-retirarlo-diario-sesiones_1_9654266.html">García Gallardo acusa al PSOE de ser una &quot;banda criminal liderada por Sánchez&quot; y se niega a retirarlo del diario de sesiones</a></p>
                    <a href="https://www.eldiario.es/autores/laura_cornejo/" class="author">Laura Cornejo</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/castilla-y-leon/politica/garcia-gallardo-acusa-psoe-banda-criminal-liderada-sanchez-niega-retirarlo-diario-sesiones_1_9654266.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/d5e2b261-deb1-4764-9bb9-6a232f9e672f_16-9-aspect-ratio_default_0.jpg" alt="García Gallardo acusa al PSOE de ser una &quot;banda criminal liderada por Sánchez&quot; y se niega a retirarlo del diario de sesiones" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/madrid/pleno-ayuntamiento-madrid-cargado-insultos-reprueba-pablo-iglesias-votos-derechas_1_9653836.html">Un Pleno del Ayuntamiento de Madrid cargado de insultos reprueba a Pablo Iglesias con los votos de las derechas</a></p>
                    <a href="https://www.eldiario.es/autores/carmen_moraga/" class="author">Carmen Moraga</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/madrid/pleno-ayuntamiento-madrid-cargado-insultos-reprueba-pablo-iglesias-votos-derechas_1_9653836.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/254ec3cd-e2cb-468e-8048-5b02c1d379c1_16-9-aspect-ratio_default_0.jpg" alt="Un Pleno del Ayuntamiento de Madrid cargado de insultos reprueba a Pablo Iglesias con los votos de las derechas" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cultura/chanel-toke-qatar-malinche-giro-musical-carrera_1_9649346.html">Del no a &#039;Malinche&#039; al sí a Qatar con &#039;Toke&#039;, el giro musical de la carrera de Chanel</a></p>
                    <a href="https://www.eldiario.es/autores/laura_garcia_higueras/" class="author">Laura García Higueras</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cultura/chanel-toke-qatar-malinche-giro-musical-carrera_1_9649346.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/40902387-1df2-4c8b-a0f4-fac0a27694b2_16-9-aspect-ratio_default_0.jpg" alt="Del no a &#039;Malinche&#039; al sí a Qatar con &#039;Toke&#039;, el giro musical de la carrera de Chanel" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/economia/competencia-abre-expediente-informativo-electricas-dificultades-contratar-tarifa-regulada-gas_1_9652437.html">Competencia abre expediente a las energéticas ante las dificultades para contratar la tarifa regulada del gas</a></p>
                    <a href="https://www.eldiario.es/autores/antonio_m_velez/" class="author">Antonio M. Vélez</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/economia/competencia-abre-expediente-informativo-electricas-dificultades-contratar-tarifa-regulada-gas_1_9652437.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/88b4e306-3822-4809-b764-a9f8edc7d73a_16-9-aspect-ratio_default_0.jpg" alt="Competencia abre expediente a las energéticas ante las dificultades para contratar la tarifa regulada del gas" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/economia/alemania-holanda-bloquean-topes-precio-gas-ue_1_9653727.html">Alemania y Holanda bloquean los topes al precio del gas en la UE</a></p>
                    <a href="https://www.eldiario.es/autores/andres_gil/" class="author">Andrés Gil</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/economia/alemania-holanda-bloquean-topes-precio-gas-ue_1_9653727.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/d41df1f0-1e71-4fde-9d4c-8ea160842794_16-9-aspect-ratio_default_0.jpg" alt="Alemania y Holanda bloquean los topes al precio del gas en la UE" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;561247147571785852&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<div class="bulletin-subscription  " >
        <img class="bulletin-img lazy" data-src="/assets/img/newsletter.png?id=87a313cb08d882ec42c0"  alt="">
    
    <div id="mc_embed_signup">
        <form action="https://usuarios.eldiario.es/boletines"
              method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
              target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
                <span class="title">Recibe nuestros boletines</span>

                <div class="mc-field-group input-group">
                    <ul class="checkbox-wrapper">
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1" name="group[17][1]" id="mce-group[17]-17-1">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-1">Adelanto para socios/as</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="2" name="group[17][2]" id="mce-group[17]-17-2">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-2">Cultura</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="16" name="group[17][16]" id="mce-group[17]-17-3">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-3">Internacional</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="4096" name="group[17][4096]" id="mce-group[17]-17-4">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-4">Educación</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="64" name="group[17][64]" id="mce-group[17]-17-5">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-5">Desalambre</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="256" name="group[17][256]" id="mce-group[17]-17-6">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-6">Cuarto propio</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="128" name="group[17][128]" id="mce-group[17]-17-7">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-7">Consumo claro</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="512" name="group[17][512]" id="mce-group[17]-17-8">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-8">Andalucía</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1024" name="group[17][1024]" id="mce-group[17]-17-9">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-9">Euskadi</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="262144" name="group[17][262144]" id="mce-group[17]-17-10">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-10">Catalunya</label>
                                </div>
                            </li>
                                            </ul>
                </div>

                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c69ba1ef3f044e29f01e39064_10e11ebad6" tabindex="-1" value=""></div>

                <div class="mc-field-group">
                    <input class="mail-input" type="email" value="" name="EMAIL"  placeholder="Introduce aquí tu email" id="mce-EMAIL">
                </div>
                <div class="clear"><input type="submit" value="Apúntate" name="subscribe" id="mc-embedded-subscribe" class="button send-btn"></div>
            </div>
        </form>
    </div>
</div>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;8628083959229640808&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:3,&quot;name&quot;:&quot;Desktop - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="branded-content  bc-template edi-creativo  " 
    data-mrf-recirculation="módulo-derecha-brands">
    <p class="title">
                    
            
                                                        
            <img class="footer-image lazy" data-src="/assets/img/logos/eldiario-brands.svg?id=43b0cf8d515a8176e1fe"  alt="Contenido EDCreativo" height="15" width="122">
                <span class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></span>
    </p>

    <i class="info-icon fal fa-info-circle" onclick="openedInfo(this)"></i>

    <div class="info-wrapper">
        <p class="info">Este contenido está realizado por un anunciante y no interfiere en la información de eldiario.es.</p>
        <a target="" href="https://www.eldiario.es/contenido_patrocinado/" class="more-info-link">Contenido EDCreativo</a>
    </div>

            <div class="body">
            <p class="header"><a href="/edcreativo/experiencia-personal-estimulador-clitoris-certero-puntero-laser_1_9636283.html">Mi experiencia personal con un estimulador de clítoris más certero que un puntero láser</a></p>
                            <a class="image" href="/edcreativo/experiencia-personal-estimulador-clitoris-certero-puntero-laser_1_9636283.html">
                    






    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d346141b-3473-4c92-b8dc-813249b54522_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d346141b-3473-4c92-b8dc-813249b54522_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d346141b-3473-4c92-b8dc-813249b54522_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="Mi experiencia personal con un estimulador de clítoris más certero que un puntero láser">
            </picture>
                </a>
                    </div>
            <div class="body">
            <p class="header"><a href="/edcreativo/publicidad-digital-predice-recesion-economica-actual-comportamiento-consumidores_1_9636397.html">La publicidad digital predice la recesión económica actual y el comportamiento de los consumidores</a></p>
                            <a class="image" href="/edcreativo/publicidad-digital-predice-recesion-economica-actual-comportamiento-consumidores_1_9636397.html">
                    






    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f91ee8cc-246a-4639-8282-c61b0e53cbb1_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f91ee8cc-246a-4639-8282-c61b0e53cbb1_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f91ee8cc-246a-4639-8282-c61b0e53cbb1_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="La publicidad digital predice la recesión económica actual y el comportamiento de los consumidores">
            </picture>
                </a>
                    </div>
            <div class="body">
            <p class="header"><a href="/edcreativo/consejos-ahorrar-hipoteca-tiempos-subida-tipos-interes_1_9635694.html">Consejos para ahorrar en la hipoteca en tiempos de subida de tipos de interés</a></p>
                            <a class="image" href="/edcreativo/consejos-ahorrar-hipoteca-tiempos-subida-tipos-interes_1_9635694.html">
                    






    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6af44d71-0e3f-4e9d-af98-4843cf353115_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6af44d71-0e3f-4e9d-af98-4843cf353115_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6af44d71-0e3f-4e9d-af98-4843cf353115_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="Consejos para ahorrar en la hipoteca en tiempos de subida de tipos de interés">
            </picture>
                </a>
                    </div>
            <div class="body">
            <p class="header"><a href="https://branded.eldiario.es/trenes-viajeros-futuro-revolucion-digital/">Trenes y viajeros del futuro: así es la nueva revolución digital ferroviaria</a></p>
                            <a class="image" href="https://branded.eldiario.es/trenes-viajeros-futuro-revolucion-digital/">
                    






    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/cfe3f91b-2e21-40ae-a233-de2aed1ccf69_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cfe3f91b-2e21-40ae-a233-de2aed1ccf69_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cfe3f91b-2e21-40ae-a233-de2aed1ccf69_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="Trenes y viajeros del futuro: así es la nueva revolución digital ferroviaria">
            </picture>
                </a>
                    </div>
            <div class="body">
            <p class="header"><a href="/edcreativo/conectar-personas-nueva-empleabilidad_1_9620529.html">Cómo conectar a las personas con la nueva empleabilidad</a></p>
                            <a class="image" href="/edcreativo/conectar-personas-nueva-empleabilidad_1_9620529.html">
                    






    <picture class="" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3b59180c-a695-4677-aed4-29ba539b6cbd_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3b59180c-a695-4677-aed4-29ba539b6cbd_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3b59180c-a695-4677-aed4-29ba539b6cbd_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="Cómo conectar a las personas con la nueva empleabilidad">
            </picture>
                </a>
                    </div>
    
</aside>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right4&quot;,&quot;seed&quot;:&quot;8659038767652415021&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:4,&quot;name&quot;:&quot;Desktop - noticia right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        <div class="bbnx-module" data-bbnx-id="30168942-4228-4f90-b392-fe28d3fe7663"><div class="" ><div><a href="https://usuarios.eldiario.es/hazte_socio" title="Apoya el periodismo independiente, hazte socio, hazte socia de elDiario.es"><img class="lazy" data-src="https://static.eldiario.es/clip/6249253f-63b0-45a7-9370-528d07a59457_source-aspect-ratio_default_0.png" width="100%" style="aspect-ratio: 311/90;" alt="Promoción hazte socio o socia de elDiario.es"></a></div></div></div>            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="height:1800px">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,100],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right5&quot;,&quot;seed&quot;:&quot;4259424707343058026&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:5,&quot;name&quot;:&quot;Desktop - noticia right 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1800,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1800}"
            ></edi-advertising>
        </div>
                

    
        
    
<aside class="tematic-grouper   "  data-mrf-recirculation="ultimas-noticias">
            <div class="tg__title">
                            Últimas noticias
                    </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/canariasahora/politica/canarias-monumento-franco-santa-cruz-tenerife-valle-caidos_1_9655085.html" class="post-title">Podemos Canarias: “El monumento a Franco en Santa Cruz de Tenerife es nuestro Valle de los Caídos”</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/comoyporque/poblacion-mundial-disminuir-previsto_1_9546581.html" class="post-title">Por qué la población mundial va a disminuir antes de lo previsto</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/consumoclaro/cuidarse/razones-gotas-dia-aceite-higado-bacalao-partir-70-anos_1_9643021.html" class="post-title">Razones para tomar unas gotas al día de aceite de hígado de bacalao a partir de los 70 años</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/cultura/cine/marta-nieto-debuta-son-presiones-genero-sienten-personas-trans-tocan_1_9652811.html" class="post-title">Marta Nieto debuta con ‘Son’: “Las presiones de género que sienten las personas trans nos tocan a todos”</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/nidos/aprender-detectar-violencia-machista-importante-aprender-leer_1_9652346.html" class="post-title">Aprender a detectar la violencia machista es tan importante como aprender a leer</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/viajes/ciudades_del_mundo/avila-cinco-curiosidades-murallas-sorprenderan-visites_1_9652398.html" class="post-title">Más allá de las murallas: cinco curiosidades que te sorprenderán cuando visites Ávila</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/internacional/li-qiang-favorito-xi-nuevo-primer-ministro-china_1_9651370.html" class="post-title">Quién es Li Qiang, el favorito de Xi para ser el nuevo primer ministro de China</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/madrid/somos/feriodromo-plaza-espana-despide-botellon-publicidad-alcoholica-musica-pese-prohibicion-almeida_1_9648617.html" class="post-title">El &#039;feriódromo&#039; de Plaza España se despide con botellón, publicidad alcohólica y más música, pese a la prohibición de Almeida</a>

                                    </div>

                
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising bannerbottom hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;4811466139545593442&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                <a href="/">
            <img class="footer-image lazy" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="ElDiario.es" width="212" height="29">
        </a>
        <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/que-es-eldiario-es/"                     target="_blank"                                    >
                    Qué es elDiario.es
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/el-equipo/"                     target="_blank"                                    >
                    El equipo
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://creativecommons.org/licenses/by-nc/4.0/deed.es"                     target="_blank"                                    >
                    Creative Commons
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/aviso_legal/"                     target="_blank"                                    >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/privacidad/"                     target="_blank"                                    >
                    Política de privacidad
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/preguntas-y-respuestas/"                     target="_blank"                                    >
                    FAQ
                </a>
            </li>
                                  <li class="link-item"><span class="link">Mis cookies</span></li>
                                              <li class="link-item">
                <a class="link"
                     href="https://www.eldiario.es/contacto/"                     target="_blank"                                    >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;1302478070181192576&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                                

                                                    
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <span class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </span>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>


<img data-src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=9653587&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false,
            partner: false,
            preview: false
        };
    </script>
            <script src="/js/app.js?id=3c61146448414ae35902"></script>
        <script src="/js/edi-app.js?id=425da40fba079c097ddb"></script>

            <script type="module">
        (async function() {
            if (window.app.user.isLogged) {
                return;
            }

                                    if (parseInt(window.appInfo.siteId) === 5) {
                const { getChecklocCountry } = await import('./js/checkloc.js');
                try {
                    if (await getChecklocCountry() !== 'AR') {
                        return;
                    }
                } catch (err) {
                    console.error(err);
                }
            }

            const execOnload = () => {
                function onOneTapSignedIn(response) {
                    
                    if (!response) {
                        return;
                    }

                    if (!response['credential']) {
                        return new Error('No credentials returned from Google');
                    }
                    const credential = response['credential'];
                    window.app.user.swgLogin(
                        `https://usersapi.eldiario.es/Google/TokenLoginRegister?token=${credential}&configurationId=c23db586-e267-4e51-b7ba-93bd52433081`,
                        'https://www.eldiario.es/api/edibrainhub/callback.html?op=l'
                    );
                }

                window.google.accounts.id.initialize({
                    client_id: '374907484754-cqa6c2icgro6sao9pap9hfvl6kgi2fvc.apps.googleusercontent.com',
                    callback: (response) => {
                        onOneTapSignedIn(response);
                    },
                });

                window.google.accounts.id.prompt((notification) => {
                    
                    if (notification.isNotDisplayed()) {
                                                return;
                    }

                    if (notification.isSkippedMoment()) {
                                                return;
                    }

                                    });

                window.google.accounts.id.renderButton(
                    document.getElementById('buttonDiv'),
                    { theme: 'outline', size: 'small' }  // customization attributes
                );
            }

            injectJS('https://accounts.google.com/gsi/client', {
                defer: true,
                onload: () => execOnload()
            })
        })();
    </script>

                <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({ flush: true });
    </script>
    
        
                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20220818.min.js" defer></script>
            
            
            
    
        
    
</body>

</html>
