<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />


    
<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Año I tras la derogación del ‘impuesto al sol’: ¿cómo es la situación del autoconsumo en España?" />

<meta property="og:url" content="https://www.eldiario.es/edcreativo/blog/derogacion-impuesto-sol-situacion-autoconsumo-Espana_6_968763119.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="13 meses después de la derogación del famoso ‘impuesto al sol’, esta solución energética comienza a despegar" />

<meta property="og:image" content="https://www.eldiario.es/fotos/Paneles-solares_EDIIMA20191107_0371_3.jpg" />

<meta name="description" content="13 meses después de la derogación del famoso ‘impuesto al sol’, esta solución energética comienza a despegar" />

<meta name="keywords" content="derogacion,impuesto,sol,situacion,autoconsumo,Espana" />

<meta name="generator" content="BBT bCube" />



    <title>Año I tras la derogación del ‘impuesto al sol’: ¿cómo es la situación del autoconsumo en España?</title>

    

    

    <link href="/static/EDIDiario/min/eldiario_min.css?hash=8a9edbeabff2b302df6bdc9fabb80dd0" rel="stylesheet" type="text/css" />


    <link href="/public/custom_css/style.css?hash=743f09448101f091f0dc48c1b873330c" rel="stylesheet" type="text/css" />


    <script type="text/javascript" src="/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="/static/EDIDiario/min/eldiario_min.js?hash=d3575d211018534a3f5cab412d0ad892"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="/static/EDIGoogle/js/edi.google.datalayer.js?hash=45da4e9ba0ad5b247cf0a840c8dfaeb3"></script>

    
<link rel="alternate" title="edcreativo" href="/rss/section/14004/" type="application/rss+xml" />


    
<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@ed_Creativo" />

<meta name="twitter:url" content="https://www.eldiario.es/edcreativo/blog/derogacion-impuesto-sol-situacion-autoconsumo-Espana_6_968763119.html" />

<meta name="twitter:title" content="Año I tras la derogación del ‘impuesto al sol’: ¿cómo es la situación del autoconsumo en España?" />

<meta name="twitter:description" content="13 meses después de la derogación del famoso ‘impuesto al sol’, esta solución energética comienza a despegar" />

<meta name="twitter:image" content="https://www.eldiario.es/fotos/Paneles-solares_EDIIMA20191107_0371_3.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Año I tras la derogación del ‘impuesto al sol’: ¿cómo es la situación del autoconsumo en España?",
  "alternativeHeadline" : "Año I tras la derogación del ‘impuesto al sol’: ¿cómo es la situación del autoconsumo en España?",
  "articleSection" : "edcreativo",
  "creator" : ["Patricia Peinado"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "Patricia Peinado"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "https://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "https://www.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2019-11-30T06:30:00+01:00",
  "dateModified" : "2019-11-30T06:30:00+01:00",
  "url" : "https://www.eldiario.es/edcreativo/blog/derogacion-impuesto-sol-situacion-autoconsumo-Espana_6_968763119.html",
  "mainEntityOfPage" : "https://www.eldiario.es/edcreativo/blog/derogacion-impuesto-sol-situacion-autoconsumo-Espana_6_968763119.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "https://www.eldiario.es/fotos/Paneles-solares_EDIIMA20191107_0371_22.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "https://www.eldiario.es/fotos/Paneles-solares_EDIIMA20191107_0371_22.jpg",
  
  "dateCreated" : "2019-11-30T06:30:00+01:00",
  "keywords": ["derogacion","impuesto","sol","situacion","autoconsumo","Espana"]
  }
</script>



<link href="/static/EDIDiario/css/all.css?hash=c60ea94c9426ce7cf966b14e9453872c" rel="stylesheet" type="text/css" />


<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'edcreativo',
    contentgroup2: 'edcreativo',
    contentgroup3: '',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'contenido' ,
  
  'f_pub': '2019-11-30' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>


<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/TDDJHSVK.js"></script>



<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDIPOS20191129_0005%26signature%3Dc8188ddf429da6464a28875b2e0f6d2bebff2b11">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="https://m.eldiario.es/edcreativo/blog/derogacion-impuesto-sol-situacion-autoconsumo-Espana_6_968763119.amp.html"/>

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eldiario.es/edcreativo/blog/derogacion-impuesto-sol-situacion-autoconsumo-Espana_6_968763119.html">

<link rel="image_src" type="image/jpeg" href="https://www.eldiario.es/fotos/Paneles-solares_EDIIMA20191107_0371_3.jpg"/>


    <script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '123333327',
microsite: 'Branded',

    tipo: 'noticia',
    secciones: ['edcreativo'],
    node: 'EDIPOS20191129_0005'
};
</script>

<script type="text/javascript">
    cmp_config = EDI.user.CmpConfig();
</script>

<div id="cmp_script"></div>

<script>

    var cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario.js?hash=e0ce199b9c2442dffa47ceedc2d63c3a";

    var nick = jQuery.cookie('64c90a95acc310c9e0ea2440f0ecfb62');
    if (EDI.user.utils.userIsLogged() && nick != null
        && EDI.user.utils.userIsSubscriber()) {
        cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario_socios.js?hash=49a58e530c46729ad5d4fff0a61f30f1";
    }

    var script = document.createElement("script");
    script.setAttribute("type", "text/javascript");
    script.setAttribute("src", cmpSrc);
    jQuery("#cmp_script").append(script);

</script>



<script type="text/javascript">
	var hb_eldiario = "eldiario.es_noticia";
</script>

<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ed_Socio = false;

    (function(){
          if(EDI.user.utils.userIsSubscriber()) {
              ed_Socio = true; // guarda la global
              return;
          }
    })();

    if (!ed_Socio) {
        googletag.cmd.push(function () {

            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_top', [[1, 1], [728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250], [1024, 250]], 'edi-ad-slot-top').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right1', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right2', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right2').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right3', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right3').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right4', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right4').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right5', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_bottom', [[728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250]], 'edi-ad-slot-bottom').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-izquierda', [[120, 600], [160, 600]], 'edi-ad-slot-sky-izquierda').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-derecha', [[120, 600], [160, 600]], 'edi-ad-slot-sky-derecha').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_intext', 'edi-ad-slot-intext').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_x01', 'edi-ad-slot-x01').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            

            
             googletag.pubads().setTargeting('ED_tags', ['edcreativo','derogacion','impuesto','sol','situacion','autoconsumo','Espana','Branded']);
            
             googletag.pubads().setTargeting('ED_pag', 'post');
            

			googletag.pubads().setTargeting('ED_prop', "edCreativo");

            googletag.pubads().collapseEmptyDivs(true);

            //Por defecto se deshabilita el seguimiento de usuarios
            googletag.pubads().setRequestNonPersonalizedAds(1);

            //Se solicita al CMP la información sobre Google
window.__cmp('getConsentData', null, function(result) {
if(result.googleConsent == "1"){
googletag.pubads().setRequestNonPersonalizedAds(0);
}else{
googletag.pubads().setRequestNonPersonalizedAds(1);
}
});

            googletag.enableServices();
        });
    }
</script>



<!-- BBT_DFPINFO_ID = '123333327' -->
<!-- BBT_DFPINFO_ED_prop = 'edCreativo' -->

    <script>
    window.__cmp('getConsentData', null, function (data) {

        !function (a9, a, p, s, t, A, g) {
            if (a[a9]) return;

            function q(c, r) {
                a[a9]._Q.push([c, r])
            }

            a[a9] = {
                init: function () {
                    q("i", arguments)
                }, fetchBids: function () {
                    q("f", arguments)
                }, setDisplayBids: function () {
                }, targetingKeys: function () {
                    return []
                }, _Q: []
            };
            A = p.createElement(s);
            A.async = !0;
            A.src = t;
            g = p.getElementsByTagName(s)[0];
            g.parentNode.insertBefore(A, g)
        }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

        window.apstag.init({
            pubID: 3902,
            adServer: 'googletag'
        });
        googletag.cmd.push(function () {
            var apsSlots = googletag.pubads().getSlots().map(function (slot) {
                var desktopSlotSizes = [[970, 250], [728, 90], [300, 250], [160, 600], [300, 600], [120, 600]];
                var mobileSlotSizes = [[300, 250], [320, 50], [300, 600], [300, 50]];
                var acceptedSlotSizes = document.documentElement.clientWidth > 500 ? desktopSlotSizes : mobileSlotSizes;
                var gSlotSize = [];
                for (var i = 0; i < acceptedSlotSizes.length; i++) {
                    for (var j = 0; j < slot.getSizes().length; j++) {
                        if (typeof slot.getSizes()[j] !== 'string' && JSON.stringify(acceptedSlotSizes[i]) === JSON.stringify([slot.getSizes()[j].getWidth(), slot.getSizes()[j].getHeight()])) {
                            gSlotSize.push(acceptedSlotSizes[i]);
                            break;
                        }
                    }
                }
                if (gSlotSize.length > 0) {
                    return {
                        slotID: slot.getSlotElementId(),
                        slotName: slot.getAdUnitPath(),
                        sizes: gSlotSize
                    };
                }
            }).filter(function (slot) {
                return typeof slot !== 'undefined'
            });
            window.apstag.fetchBids({
                slots: apsSlots
            }, function (bids) {
                googletag.cmd.push(function () {
                    apstag.setDisplayBids();
                });
            })
        });
    });
</script>

</head>
<!-- t = 1575091806 -->
<body class='menu-1000299  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->



<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "" };

    window.__cmp('addEventListener', 'cmpReady', function(result) {
        window.__cmp('getVendorConsents', [77], function(result) {
            if (result.vendorConsents[77] === true) {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "1" };
            } else {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "0" };
            }
        });

        _comscore.push(comscore_config);

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14906276&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

    <!-- MAIN CONTAINER -->
    <div id="container" class="">

        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" style="background-color:#FFF">


        <header id="edistnd-hd" class="hd-article hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools" data-brainhubApiDomain="https://usersapi.eldiario.es">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="https://usuarios.eldiario.es/#!/perfil" class="edistnd-lnk edi-user-profile">Mi perfil</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="https://usuarios.eldiario.es/#!/cerrar-sesion" class="edistnd-lnk edi-user-logout" data-edidomainurl="https://www.eldiario.es">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->9

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;" data-brainhubApiDomain="https://usersapi.eldiario.es">
        <a href="https://usuarios.eldiario.es/#!/iniciar-sesion" class="edistnd-lnk edi-user-login" title="Iniciar sesión" data-edidomainurl="https://www.eldiario.es">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        <div class="edistnd-hd-social">
    <h4 class="edistnd-hd-lst-hd">Síguenos:</h4>
    <ul>
        
        <li>
            <a href="https://www.facebook.com/eldiarioes/" class="edistnd-lnk ed-facebook-square" target="_blank"><i class="fab fa-facebook"></i>Facebook</a>
        </li>
        
        
        <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
        </li>
        
        
        <li>
            <a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank"><i class="fab fa-telegram-plane"></i>Telegram</a>
        </li>
        
        
        <li>
            <a href="https://www.instagram.com/eldiarioes" class="edistnd-lnk ed-instagram" target="_blank"><i class="fab fa-instagram"></i>Instagram</a>
        </li>
        
    </ul>

    
    <h4 class="edistnd-hd-lst-hd">Boletines</h4>
    <p>
        <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&id=10e11ebad6" class="edistnd-lnk ed-email">Boletines</a>
    </p>
    
</div><!-- /.edistnd-hd-social  -->
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i></a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            <ul>
                            
                            <li>
                            <a href="https://www.eldiario.es/eldetectordementiras/" class="edistnd-lnk" title="El detector " target="_self">El detector </a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - The Guardian" target="_self">Internacional - The Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura" target="_self">Cultura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tecnologia/" class="edistnd-lnk" title="Tecnolog&iacute;a" target="_self">Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/ballenablanca/" class="edistnd-lnk" title="Ballena Blanca" target="_self">Ballena Blanca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/edcreativo/blog/" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="https://www.eldiario.es/edcreativo/diario-salud/" class="edistnd-lnk" title="Salud" target="_self">Salud</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/barbijaputa/" class="edistnd-lnk" title="Barbijaputa" target="_self">Barbijaputa</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/contracorriente/" class="edistnd-lnk" title="P&eacute;rez Royo" target="_self">Pérez Royo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/arsenioescolar/" class="edistnd-lnk" title="Cr&oacute;nicas del poder" target="_self">Crónicas del poder</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/comoyporque/" class="edistnd-lnk" title="C&oacute;mo y por qu&eacute;" target="_self">Cómo y por qué</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/ultima-llamada/" class="edistnd-lnk" title="&Uacute;ltima Llamada" target="_self">Última Llamada</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/cyl/" class="edistnd-lnk" title="Castilla y Le&oacute;n" target="_self">Castilla y León</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://somoschamberi.eldiario.es/" class="edistnd-lnk" title="Somos Chamber&iacute;" target="_self">Somos Chamberí</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://somoschueca.eldiario.es/" class="edistnd-lnk" title="Somos Chueca" target="_self">Somos Chueca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://somosmalasana.eldiario.es/" class="edistnd-lnk" title="Somos Malasa&ntilde;a" target="_self">Somos Malasaña</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://elordenmundial.com/" class="edistnd-lnk" title="El Orden Mundial" target="_self">El Orden Mundial</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://catalunyaplural.cat/es/" class="edistnd-lnk" title="Catalunya Plural" target="_blank">Catalunya Plural</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/regala-periodismo" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/ballena-blanca" class="edistnd-lnk" title="eldiario.es + Ballena Blanca" target="_self">eldiario.es + Ballena Blanca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/combo" class="edistnd-lnk" title="eldiario.es + Mongolia" target="_self">eldiario.es + Mongolia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/opinionsocios/" class="edistnd-lnk" title="La opini&oacute;n de los socios" target="_self">La opinión de los socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField">
            <i class="fal fa-search"></i>
            Buscador:
        </label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="https://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Introduce aquí tu búsqueda',
        searchField: "#mainSearchField",
        submit: false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function(e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Introduce aquí tu búsqueda") {
            text = "";
        }

        var url = "/buscador/" + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if (key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Introduce aquí tu búsqueda") {
                text = "";
            }

            var url = "/buscador/" + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
        <nav id="mainNav" class="edistnd-nav-main">
    <div class="swiper-container">
        <ul class="swiper-wrapper">
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/acuerdo_psoe_unidas_podemos/" title="Acuerdo PSOE-Unidas Podemos" target="_self" class="edistnd-lnk">Acuerdo PSOE-Unidas Podemos</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/erc/" title="ERC" target="_self" class="edistnd-lnk">ERC</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/temas/el_destino_de_las_armas/" title="El destino de las armas" target="_self" class="edistnd-lnk">El destino de las armas</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/focos/medio_ambiente/" title="Crisis clim&aacute;tica" target="_self" class="edistnd-lnk">Crisis climática</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="https://www.eldiario.es/focos/memoria_historica/" title="Memoria hist&oacute;rica" target="_self" class="edistnd-lnk">Memoria histórica</a>
            </li>
            
            
        </ul>

        <div class="swiper-button-next"><i class="fal fa-angle-right"></i></div>
        <div class="swiper-button-prev"><i class="fal fa-angle-left"></i></div>
    </div>
    <p class="edistnd-hd-lst-hd"><a href="http://www.eldiario.es/focos/" class="edistnd-lnk">Más temas</a></p>
</nav><!-- /#mainNav.edistnd-nav-main -->

    </div><!-- /.edistnd-navbar -->

    
    <div class="section-masthead">
        <h2 class="section-title">
                <span class="lnk">
                    <span class="article-title" id="dev-article-title">
                    </span><!-- /.article-title -->
                </span>
        </h2><!-- /.section-title -->
    </div><!-- /.section-masthead -->
    <script type="text/javascript">
        EDI.header.articleTitle.init();
    </script>
    
</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
    <div class="stickers-static no-adv-socios" id="staticStickyAds">
        <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
            <section class="ad-wrap" role="marquee">
                <div class="inner">
                    <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

                </div>
            </section>
        </div>

        <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
            <section class="ad-wrap" role="marquee">
                <div class="inner">
                    <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

                </div>
            </section>
        </div>
    </div>
</div>


        <div class="rg-theme-wrap">
            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    

                    <div class="rg-main rg">
    <div class="limiter limiter1">

        <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
        <div class="pg-blog pg-story pg">

            <div class="pg-main">

                <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
                <div class="gd gd6-m faux-seam-42g6">

                    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
                    <div class="gdu u4-6-m u-first">

                    <article class="pg-content hspace " id="content">

                        <header>

                            

<div class="headband">
  <a class="lnk" href="/edcreativo/blog/">
    <img width="643" alt="edcreativo" src="/bbtfile/3008_20170705Ha0xc5.jpg">
  </a><!-- .lnk -->
</div>



                            

                            <div class="strapband">
  <p class="title"><em><a class="lnk"></a></em></p>
</div><!-- .strapband -->


                            <h1 class="pg-headline">
                                A&ntilde;o I tras la derogaci&oacute;n del &lsquo;impuesto al sol&rsquo;: &iquest;c&oacute;mo es la situaci&oacute;n del autoconsumo en Espa&ntilde;a?
                            </h1>

                            

                            <div class="subtitle bkn mce sk2">
    <h2><i class="fal fa-chevron-circle-right"></i>13 meses despu&eacute;s de la derogaci&oacute;n del famoso &lsquo;impuesto al sol&rsquo;, esta soluci&oacute;n energ&eacute;tica comienza a despegar</h2>
</div>

                            <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">Patricia Peinado</small>
  <span class="location">- Contenido patrocinado</span>
</address><!-- .bkn.dateline -->


  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2019-11-30T06:30:00+01:00" property="published">
      <span class="date">30/11/2019 - </span>
      <span class="time" >06:30h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/edcreativo/blog/derogacion-impuesto-sol-situacion-autoconsumo-Espana_6_968763119.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_39be26ef&text=A%C3%B1o+I+tras+la+derogaci%C3%B3n+del+%E2%80%98impuesto+al+sol%E2%80%99%3A+%C2%BFc%C3%B3mo+es+la+situaci%C3%B3n+del+autoconsumo+en+Espa%C3%B1a%3F&via=ed_Creativo" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                            

                            <div class="inset cf">
  <figure class="media-holder">
    <img  src="https://www.eldiario.es/fotos/Paneles-solares_EDIIMA20191107_0371_22.jpg" width="643" height="362" alt="Paneles solares. " />

    <figcaption class="caption-inside">
      <p>
	Paneles solares. 
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


                        </header>

                        <!-- PAGE BODY -->
                        <div class="pg-body">

                            

                            <div class="mce-body mce">
                                <div class="inset cf width643">
  <figure class="media-holder">
    <div class="mg ">
      
<img src="https://www.eldiario.es/fotos/Contenido-ofrecido-ecovatios_EDIIMA20191129_0229_1.jpg" width="643" height="55" alt="Contenido ofrecido por ecovatios." />

    </div>
    
  </figure>
</div>
<section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce">El camino del autoconsumo fotovoltaico en España no ha sido fácil, y desde el principio encontró numerosos escollos. El más importante sobrevino en 2015, cuando fue aprobado el conocido como ‘impuesto al sol’, el cargo impuesto a los autoconsumidores solares por seguir conectados a la red eléctrica. El impacto del técnicamente denominado “peaje de respaldo” provocó no solo la disminución de la rentabilidad de las instalaciones solares, sino también el espanto de los consumidores, ya fuese empresa o particular. La mayoría de la población pensaba hace unos años que este tipo de proyectos estaban prohibidos o eran inviables económicamente, cuando la realidad era que, aunque la regulación era desfavorable, para determinados perfiles de consumidores, especialmente empresas de ciertos sectores, el autoconsumo sí que tenía sentido económico.</p><p class="mce">En este contexto, Carlos García Buitrón, un físico enamorado de las renovables, y que comenzó a trabajar en el sector en el año 2000, lo tuvo claro: aunque la regulación no acompañase, en el país agraciado con más horas de sol de Europa, junto a Grecia y Portugal, el futuro pasaba por apostar por las renovables y por el autoconsumo. Así fue como decidió crear <a href="https://ecovatios.com/" target="_blank" class="mce">ecovatios</a> hace cinco años, una eléctrica que comercializa energía de origen 100% renovable, que se convirtió, además, en la comercializadora verde pionera en promover soluciones de autoconsumo, y que ya ofrece sus servicios en toda la península y en las islas Baleares.</p><p class="mce">“En 2015 había una regulación bastante desfavorable, pero incluso con ella, sabíamos que los números salían para clientes de determinados sectores. Pusimos una herramienta online para que la gente pudiese ver que funcionaba”, afirma Carlos García. Así fue como se dirigieron a sus primeros clientes, principalmente empresas del sector terciario. “Para hoteles, supermercados, residencias de ancianos… que son perfiles que tienen consumo fluctuante, pero base continua, los períodos de retorno, incluso con el peaje de respaldo, eran atractivos, de entre 6 y 8 años. Fue así como nos posicionamos como la eléctrica favorable al autoconsumo, cuando la mayoría del sector se ponía de perfil ante este tipo de proyectos, bien por falta de motivación o bien a la espera de una mejor regulación”, añade García Buitrón.</p><div class="inset cf width643">
  <figure class="media-holder">
    <div class="mg ">
      
<img src="https://www.eldiario.es/fotos/Carlos-Garcia-Buitron_EDIIMA20191129_0238_1.jpg" width="643" height="362" alt="Carlos Garc&iacute;a Buitr&oacute;n." />

    </div>
    
    <figcaption class="caption-inside">
      <p>
	Carlos García Buitrón.
	
      </p>
    </figcaption>
    
  </figure>
</div>
<p class="mce">Para ecovatios fue clave, para poder desarrollar su solución de autoconsumo, contar con el apoyo del programa emprendetur I+D+i del MINETAD en 2016, que le permitió poner en marcha una <a href="https://ecovatios.com/hoteles/" target="_blank" class="mce">plataforma online de soluciones energéticas para hoteles</a> que combina el suministro de energía 100% renovable con una serie de servicios, que incluyen la elaboración de propuestas de autoconsumo solar, el diagnóstico y la optimización de los parámetros de contratación, así como la monitorización de los consumos para poder reducirlos. Con estas soluciones, los hoteles pueden, no sólo reducir de manera sensible su factura de la luz, sino también, y en la misma medida, su huella de carbono.</p><p class="mce">En 2018, tras numerosas quejas por parte de los consumidores, el nuevo Gobierno derogó el ‘impuesto al sol’ y se abrieron nuevos claros para el autoconsumo. Ya era posible instalar las placas y no tener que pagar el peaje de respaldo. Pero sobre todo cambió la percepción que mayoría de la población tenía sobre el autoconsumo. “En realidad, no hubo un cambio drástico en la rentabilidad de los proyectos, porque para determinados segmentos de consumidores la rentabilidad ya era interesante, pero sí que cambió el estado de opinión general; se dejó de hablar en negativo del autoconsumo por parte de los medios y de todos los actores implicados, de hecho, ahora casi todas las eléctricas, tanto las de toda la vida como las nuevas están ofreciendo autoconsumo, lo cual es muy positivo”, recalca Carlos García.</p><p class="mce">Otro hito clave en la expansión del autoconsumo ha sido el Real Decreto aprobado en abril de este año que fomenta el autoconsumo en comunidades de propietarios o polígonos industriales, reduce los trámites administrativos, y que, sobre todo, simplifica el caso de los consumidores residenciales y aquellos con instalaciones solares de hasta 100 kW, ya que establece un mecanismo simplificado de compensación de la energía autoproducida y no consumida. Además, abre la puerta a permitir compensar excedentes entre vecinos de una misma comunidad.</p><h3>Flecos pendientes</h3><p class="mce">Una de las cuestiones que más interés despierta en torno al autoconsumo tiene que ver con la compensación de excedentes. El mecanismo es sencillo: el exceso de producción no consumido en un mes se resta en la factura de consumo de ese mismo mes.</p><p class="mce">En todo caso, es importante tener en cuenta que la compensación simplificada se “resetea” cada mes. Esto quiere decir que si, por ejemplo, un consumidor residencial se va vacaciones en agosto y su consumo es cero o muy bajo, el excedente de producción que no haya consumido ese mes no se lo puede llevar a otros meses con mayor consumo.</p><p class="mce">"Con la regulación actual, el autoconsumo sigue siendo más favorable para ciertos segmentos con perfiles de consumo “diurnos” relevantes, como son los hoteles, los supermercados, las residencias de ancianos, las oficinas y muchos otros”, explica Carlos García.</p><p class="mce">Además, añade, “el mecanismo de compensación simplificada de excedentes, es muy interesante, pero para poder llevarlo a cabo, los comercializadores dependemos de la distribuidora para que nos mande las lecturas de los kilovatios hora exportados. Aunque en este momento todavía falta un protocolo que tiene que definir cómo se realiza la venta al pool de esos excedentes, nosotros estamos aplicando ya la compensación simplificada a clientes en diferentes puntos de España”.</p><p class="mce">Para el usuario residencial –el que pone las placas en el tejado de su casa- el peor obstáculo para el autoconsumo tiene que ver con la potencia contratada, que “vas a tener que seguir pagando, y que tiene un coste demasiado alto en nuestro país. Una opción para reducir la factura, tanto de consumo como respecto de la potencia contratada, es añadir una batería a la instalación, pero el coste del proyecto va a aumentar a la par que tu autonomía energética”, resume el fundador de ecovatios.</p><div class="inset cf width643">
  <figure class="media-holder">
    <div class="mg ">
      
<img src="https://www.eldiario.es/fotos/Contenido-ofrecido-ecovatios_EDIIMA20191129_0229_1.jpg" width="643" height="55" alt="Contenido ofrecido por ecovatios." />

    </div>
    
  </figure>
</div>

                            </div>

                            

                            

                            

                            

                            

                            <section class="cp-tools md cf">
    <div class="md-social md cl">
        <label for="" class="button" onclick="EDI.contentreport.report(this)" id="report-button">
    <div class="social__report md cl">
        <i class="social__report--icon fal fa-check-double"></i>
        <span class="social__report--text">He visto un error</span>
    </div>
</label>


        

        <div class="edistnd-like-container">
    <span id="content-like" data-contentid="EDIPOS20191129_0005" data-int-content-id="968763119" data-date="1575024877" class="like-counter" title="Me gusta">
        <i class="fal fa-heart"></i>
        <span id="content-like-counter">0</span>
    </span>
</div>


        <ul class="social-lst fr">
            <li class="lst-item">
                
                <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/edcreativo/blog/derogacion-impuesto-sol-situacion-autoconsumo-Espana_6_968763119.html">
                    <span class="hide-text">Compartir en Facebook</span>
                </a><!-- /.bttn.facebook -->
                
            </li>

            <li class="lst-item">
                <a class="bttn twitter" title="Compartir en Twitter"
                   href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_39be26ef&text=A%C3%B1o+I+tras+la+derogaci%C3%B3n+del+%E2%80%98impuesto+al+sol%E2%80%99%3A+%C2%BFc%C3%B3mo+es+la+situaci%C3%B3n+del+autoconsumo+en+Espa%C3%B1a%3F&via=ed_Creativo" target="_blank">
                    <span class="hide-text">Compartir en Twitter</span>
                </a><!-- /.bttn.twitter -->
            </li>

            
            <li class="lst-item button">
                <a class="bttn meneame" title="Enviar a Menéame" href="https://meneame.net/submit.php?url=https://www.eldiario.es/edcreativo/blog/derogacion-impuesto-sol-situacion-autoconsumo-Espana_6_968763119.html" target="_blank">
                    <span class="hide-text">Enviar a Menéame</span>
                </a><!-- /.bttn.meneame -->
            </li>
            

            

            <li class="lst-item button">
                <a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
                    <span class="hide-text">Imprimir</span>
                </a>
            </li>

        </ul><!-- .social-lst -->
        <div id="content-report-message" class="error" style="display: none;">
    <div id="content-report-message-body">
        <p class="text">Para reportar un error tienes que <span id="toast-register" class="lnk register" data-href="https://usuarios.eldiario.es/#!/registro" data-save-ref-href="/edibrainhub/callback.html?op=saveref" onclick="EDI.contentlike.saveRefAndBrainhubRedir('toast-register')">registrarte</span>. Si ya estás registrado, <span id="toast-login" class="lnk login" data-href="https://usuarios.eldiario.es/#!/iniciar-sesion" data-save-ref-href="/edibrainhub/callback.html?op=saveref" onclick="EDI.contentlike.saveRefAndBrainhubRedir('toast-login')">inicia sesión</span></p>
        <i id="content-report-message-close-icon" class="fal fa-times" onclick="EDI.contentreport.closeErrorTooltip()"></i>
    </div>
</div>

        <div id="content-like-message">
            <div id="content-like-message-body">
                <p class="text">Muy Bien, has hecho Like</p>
                <i id="content-like-message-close-icon" class="fal fa-times"></i>
            </div>
        </div>
    </div><!-- .md-social.md.cl -->
    <input type="checkbox" id="report-tool-toggle">
<div class="report-tool">
    <div class="report-tool__background" onclick="EDI.contentreport.cleanReportTool();EDI.contentreport.closeReportTool()"></div>
    <div class="report-tool__modal">
        <article class="report-tool__modal--body">
            <input type="checkbox" id="report-tool-step-2">
            <input type="checkbox" id="report-tool-step-3">
            <div id="step-1" class="step-1 active">
                <header>
                    <span>¿Qué tipo de error has visto?</span>
                </header>
                <article>
                    <label><input id="error-grammatical" type="radio" name="report-type" value="grammatical" checked="checked"> Ortográfico o gramatical</label>
                    <label><input id="error-data" type="radio" name="report-type" value="data"> Dato erróneo</label>
                </article>
                <footer>
                    <span>
                        ¿La sugerencia que quieres realizar no está entre estas opciones? Puedes realizar otro tipo de consultas en <a href="https://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" target="_blank">eldiario.es responde</a>.
                    </span>
                    <nav>
                        <label for="report-tool-toggle" class="button" onclick="EDI.contentreport.cleanReportTool()">
                            Cancelar
                        </label>
                        <label for="report-tool-step-2" class="button" onclick="EDI.contentreport.reportToolShowTitle()">
                            Siguiente
                        </label>
                    </nav>
                </footer>
            </div>
            <div id="step-2" class="step-2">
                <header>
                    <span class="title-grammatical">Error ortográfico o gramatical</span>
                    <span class="title-data">Dato erróneo</span>
                </header>
                <article>
                    <textarea></textarea>
                </article>
                <footer>
                    <span>
                        Puedes consultar nuestras <a href="https://www.eldiario.es/aviso_legal/" target="_blank">normas de uso</a>.
                    </span>
                    <p class="error"></p>
                    <nav>
                        <label for="report-tool-step-2" class="button">
                            Cancelar
                        </label>
                        <label class="button send" onclick="EDI.contentreport.postReportForm('EDIPOS20191129_0005')">
                            Enviar
                        </label>
                    </nav>
                </footer>
            </div>
            <div id="step-3" class="step-3">
                <header>
                    <i class="social__report--icon fal fa-check-double"></i>
                    <br />
                    <span>¡Muchas gracias por tu ayuda!</span>
                </header>
                <article>
                    <span>El equipo de redacción de <a href="/" target="_blank">eldiario.es</a> revisará el texto teniendo en cuenta tu reporte.</span>
                </article>
                <footer>
                    <nav>
                        <label for="report-tool-toggle" class="button send" onclick="EDI.contentreport.cleanReportTool()">
                            Volver a la noticia
                        </label>
                        <label class="button" onclick="EDI.contentreport.cleanReportTool()">
                            Reportar otro error
                        </label>
                    </nav>
                </footer>
            </div>
        </article>
    </div>
</div>
</section><!-- .cp-tools.cf -->


                            <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="https://www.eldiario.es/edcreativo/blog/derogacion-impuesto-sol-situacion-autoconsumo-Espana_6_968763119.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                            

                            <div id="edi-subscriber-comments" class="contentId_EDIPOS20191129_0005" data-content-id="EDIPOS20191129_0005" data-href="/utils/rendermo.json?module=EDISubscriberSliderCommentsMO&contentId=EDIPOS20191129_0005"></div>
                        </div><!-- .pg-body -->
                        <!-- END: PAGE BODY -->

                        <!-- PAGE FOOT -->
                        <div class="pg-foot skin-sep-t-c3">
                            <section>
                                
                            </section>
                        </div><!-- .pg-foot -->
                        <!-- END: PAGE FOOT -->

                    </article><!-- .pg-content.hspace#content -->
                    <!-- END: PAGE CONTENT -->

                    </div><!-- .gdu.u4-6-m.u-first -->
                    <!-- END: MASTER "UNIT" 4/6 (COL LEFT) -->

                    
                    
                    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
                    <aside class="gdu u2-6-m u-last">
                        <!-- filmed_module_start url="/filmationModules/EDIBlogAuthorDetailMO/00cb787e8527316ee79be8dca97a08ca.html" -->
<div class="md-blog-author md md-sk1 md-sk1-sbsk1 hspace">
  <div class="hd">
    <h2 class="headline-aux">sobre este blog</h2>
  </div><!-- .hd -->

  <div class="bd">

    
    

    <h2 class="pg-headline"></h2>
    <ul class="social-lst cf">
	
	
        <li class="lst-item fl">
            <a class="bttn twitter" title="Seguir en Twitter" href="https://twitter.com/intent/user?screen_name=ed_Creativo" target="_blank">
                <i class="fab fa-twitter"></i>
                <span class="hide-text">Seguir en Twitter</span>
            </a><!-- /.bttn.twitter -->
        </li>
	

	
	
        <li class="lst-item">
            <a class="bttn facebook" title="Ver perfil en Facebook" href="https://www.facebook.com/edCreativo" target="_blank">
                <i class="fab fa-facebook"></i>
                <span class="hide-text">Ver perfil en Facebook</span>
            </a><!-- /.bttn.facebook -->
        </li>
	

    </ul><!-- .social-lst -->
    <div class="mce cf">
      <p>Este blog es un espacio reservado para nuestro estudio creativo y nuestras marcas colaboradoras. Todas las historias que publicamos aqu&iacute; las hemos realizado en conjunto con una marca. Queremos que sea un reflejo de la actividad de ED Creativo y de las empresas e instituciones con las que trabajamos.</p>
    </div>
  </div><!-- .bd -->
</div>

<!-- filmed_module_end url="/filmationModules/EDIBlogAuthorDetailMO/00cb787e8527316ee79be8dca97a08ca.html" -->

<section id="md-search-blogs-right" class="md-search md md-sk1 md-sk1-sbsk1 hspace" role="search">

  <div class="hd">
    <h2 class="headline-aux">buscador</h2>
  </div><!-- .hd -->

  <div class="bd">
    <form action="/edcreativo/blog/buscador.html" method="get" name="edi-search-form" id="edi-search-form">
      <fieldset>
	<legend class="nodisp">Enviar comentario</legend>
	<p class="fl">
	  <label class="nodisp" for="commentText">Texto a buscar</label>
	  <input type="text" class="bb-field bb-field_input rnd5" name="text" id="edi_search-text-blogs-right">
	  </p>
	<p class="button-send fr"><a id="blog-search-submit-right"  title="Buscar" href="" class="bt4 rnd5 bt-submit">Buscar</a></p>
      </fieldset>
    </form><!-- . -->
    <script type="text/javascript">
      jQuery(function () {

      var jObj = jQuery("#edi-search-form");
      FBSE.simpleSearchForm(jObj, {
      hint: 'Texto a buscar',
      searchField : "#edi_search-text-blogs-right",
      submit : true,
      submitButton : "#blog-search-submit-right"
      });

      });
    </script>
  </div><!-- .bd -->

</section>


<!-- MODULE:EDIBlogCalendarMO -->

<!-- MODULE:EDIBlogHomeNewsMO -->


    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    

    
    <h2 class="headline-aux">
      M&aacute;s contenidos
    </h2>
    

    

    

  </div><!-- .hd -->

  <div class="bd">

    



    <ul class="grp-news lst">

    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/diario-salud/avances-medicos/Higados-3d-curar-tumores_0_878062618.html" title="H&iacute;gados en 3D para curar tumores">
                    <img  src="https://www.eldiario.es/fotos/posible-higados-enfermos-virtuales-dimensiones_EDIIMA20190315_0543_24.jpg" width="141" height="78" alt=" Ya es posible operar h&iacute;gados enfermos a partir de modelos virtuales en tres dimensiones." />

                    
                </a>
            </div>
            

            

            

            

            
            <p class="bkn kicker">
                <a href="https://www.eldiario.es/edcreativo/diario-salud/" class="lnk" title="El diario de tu salud">
                    <em class="strap">
                        El diario de tu salud
                    </em>
                </a>
            </p>
            

            

            

            <h2 class="html5">
                <a href="/edcreativo/diario-salud/avances-medicos/Higados-3d-curar-tumores_0_878062618.html" class="bkn headline typ-r1 lnk" title="H&iacute;gados en 3D para curar tumores" target="_self">
                    H&iacute;gados en 3D para curar tumores
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<style>
.gd6-m .u-last .fb-like-box { display: none!important; }
.gd6-m .u-last .md-top-most { display: none!important; }
.gd6-m .u-last #mc_embed_signup3 { display: none!important; }
.gd6-m .u-last > div:last-child { display: none!important; }
.gd6-m .u-last > div > a { display: none!important; }
</style>
<script>
$(function(){
$('.gd6-m .adv-container, .ad-top-total').remove();
});
</script>
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<a class="twitter-timeline" href="https://twitter.com/ed_Creativo" data-widget-id="707140185029476352">Tweets por el @ed_Creativo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);} }(document,"script","twitter-wjs");</script>
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div class="fb-page" data-href="https://www.facebook.com/edCreativo" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/edCreativo"><a href="https://www.facebook.com/edCreativo">EDcreativo</a></blockquote></div></div>
</div>



    
    


    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<style>
    .sc-container-cms {
        padding: 20px;
        padding-left: 40px;
        padding-right: 40px;
        text-align: center;
        background-image: url('https://lab.eldiario.es/estaticos/envelope-5b8d3d3cda418.png');
        background-repeat: no-repeat;
        background-position: 82% 68%; 
        background-size: 101px 93px ;
        background-color: #f6f6f6;
        width: 100%;
        margin-right: auto;
        margin-left: auto;
        margin-bottom: 25px;
    }

    .sc-container-cms,
    .sc-container-cms * {
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;
    }
    .sc-container-cms label {
        padding: 6px;
        width: 100%;
        padding-left: 10px;
        margin: 0;
    }
    .row-cms {
        padding-top: 5px;
        padding-bottom: 5px;
        margin-right: -15px;
        margin-left: -15px;
        zoom: 1;
    }

    .row-cms:before,
    .row-cms:after {
        display: table;
        content: " ";
    }

    .cms-col {
        width: 100%;
        float: left;
        position: relative;
        min-height: 1px;
    }

    .sc-font-main-cms {
        font-family: 'Roboto Slab';
        font-size: 18px;
        font-weight: bold;
        color: #202020;
    }
    .sc-font-cb-cms {
        text-align: left;
        padding-left: 40px;
        padding-right: 0px;
        font-family: Roboto;
        font-size: 16px;
        color: #202020;
        font-weight: normal;
        display: inline-block;
    }
    .sc-input-cms {
        width: 100%;
        height: 36px;
        padding: 10px;
        font-family: Roboto;
        font-size: 16px;
        color: #202020;
        background-color: #ffffff;
        border: solid 1px #dddddd;
    }
    .checkmark-cms,
    .checkmark-cms-terms {
        position: absolute;
        top: 6px;
        left: 20px;
        height: 18px;
        width: 18px;
        background-color: #ffffff;
        border: solid 1px #bbc;
        border-radius: 3px;
    }
    input.av-checkbox-cms:checked ~ .checkmark-cms,
    input.av-checkbox-cms-terms:checked ~ .checkmark-cms-terms {
        background-color: #005695;
    }
    .checkmark-cms:after,
    .checkmark-cms-terms:after {
        content: "";
        position: absolute;
        display: none;
    }
    input.av-checkbox-cms:checked ~ .checkmark-cms:after,
    input.av-checkbox-cms-terms:checked ~ .checkmark-cms-terms:after {
        display: block;
    }
    input.av-checkbox-cms,
    input.av-checkbox-cms-terms {
        position: absolute;
        opacity: 0;
        cursor: pointer;
    }
    .checkmark-cms:after,
    .checkmark-cms-terms:after {
        left: 5px;
        top: 1px;
        width: 6px;
        height: 10px;
        border: solid white;
        border-width: 0 3px 3px 0;
        -webkit-transform: rotate(45deg);
        -ms-transform: rotate(45deg);
        transform: rotate(45deg);
    }
    .checkmark-cms:checked,
    .checkmark-cms-terms:checked {
        position: absolute;
        top: 0;
        left: 0;
        height: 25px;
        width: 25px;
        background-color: #005695;
        border-radius: 5px;
    }
    .sc-button-cms {
        background-color: #005695;
        height: 33px;
        padding: 4px 20px 2px 20px;
        font-family: Roboto;
        font-size: 16px;
        color: #ffffff;
        border: 0;
        margin: 10px;
    }

    .error-text-cms {
        display: none;
        font-family: Roboto;
        font-size: 14px;
        font-weight: bold;
        font-style: normal;
        font-stretch: normal;
        line-height: normal;
        letter-spacing: normal;
        text-align: left;
        color: #e84c3d;
    }

    #mc_OK-cms, 
    #mc_KO-cms {
        display: none;
        font-family: 'Roboto Slab';
        font-size: 14px;
        font-weight: bold;
        font-style: normal;
        font-stretch: normal;
        line-height: normal;
        letter-spacing: normal;
        text-align: center;
        color: #191919;
    }
</style>

<div class="sc-container-cms">
    <div id="mc_OK-cms" style="font-size:17px;"><span style="font-size:20px">💪</span> Ya está, muchas gracias.</div>
    <div id="mc_KO-cms" style="color:#e84c3d">Se produjo un error, por favor inténtalo más tarde</div>
    <form action="https://eldiario.us6.list-manage.com/subscribe/post?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6" method="post" id="subscription-form-cms" name="mc-embedded-subscribe-form-cms" class="validate" target="_blank" novalidate="">
        <div id="mc_embed_signup_scroll-cms">
            <div class="row-cms">
                <div class="sc-font-main-cms" style="padding:0;">
                    <span>Apúntate a nuestros boletines</span>
                </div>
            </div>
            <div class="row-cms">
                <div id="error-options-text-cms" class="cms-col error-text-cms" style="padding:0;">
                    <span>Selecciona al menos un boletín al que apuntarte</span>
                </div>
                <div id="error-terms-text-cms" class="cms-col error-text-cms" style="padding:0;">
                    <span>Por favor lee y acepta el Aviso Legal y la Política de privacidad para apuntarte</span>
                </div>
                <div id="error-email-text-cms" class="cms-col error-text-cms" style="padding:0;">
                    <span>Introduce un email correcto</span>
                </div>
            </div>
            <div class="row-cms">
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="adelanto-cms">Adelanto para socios/as
                        <input onclick="resetCheckbox()" type="checkbox"  id="adelanto-cms" value="1" name="group[17][1]" class="av-checkbox-cms">
                        <span class="checkmark-cms"></span>
                    </label>
                </div>
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="guardian-cms">The Guardian en español
                        <input onclick="resetCheckbox()" type="checkbox"  id="guardian-cms" value="16" name="group[17][16]" class="av-checkbox-cms">
                        <span class="checkmark-cms "></span>
                    </label>
                </div>
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="cultura-cms">Cultura
                        <input onclick="resetCheckbox()" type="checkbox"  id="cultura-cms" value="2" name="group[17][2]" class="av-checkbox-cms">
                        <span class="checkmark-cms"></span>
                    </label>
                </div>
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="desalambre-cms">Desalambre
                        <input onclick="resetCheckbox()" type="checkbox"  id="desalambre-cms" value="64" name="group[17][64]" class="av-checkbox-cms">
                        <span class="checkmark-cms"></span>
                    </label>
                </div>
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="economia-cms">Economía
                        <input onclick="resetCheckbox()" type="checkbox"  id="economia-cms" value="32" name="group[17][32]" class="av-checkbox-cms">
                        <span class="checkmark-cms"></span>
                    </label>
                </div>
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="cuarto-propio-cms">Cuarto Propio
                        <input onclick="resetCheckbox()" type="checkbox"  id="cuarto-propio-cms" value="256" name="group[17][256]" class="av-checkbox-cms">
                        <span class="checkmark-cms"></span>
                    </label>
                </div>
                <div class="cms-col sc-font-cb-cms">
                    <label class="sc-font-cb-cms" for="consumo-claro-cms">Consumo claro
                        <input onclick="resetCheckbox()" type="checkbox"  id="consumo-claro-cms" value=“128" name=“group[17][128]” class="av-checkbox-cms">
                        <span class="checkmark-cms"></span>
                    </label>
                </div>
            </div>
            <div class="row-cms">
                <div class="cms-col" style="margin-top:10px;">
                    <input type="email" value="" name="EMAIL" class="sc-input-cms required email" id="email-input-cms" placeholder="Tu email aquí">
                </div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="row-cms">
                <div class="cms-col sc-font-cb-cms" style="margin-top: 7px;">
                    <label class="sc-font-cb-cms" style="font-size: 12px;" for="terms-cms">He leído y acepto el <a href="https://www.eldiario.es/aviso_legal/" target="_blank">Aviso Legal</a> y la <a href="https://www.eldiario.es/privacidad/" target="_blank">Política de Privacidad</a>
                        <input onclick="resetTermsCheckbox()" type="checkbox"  id="terms-cms" name="terms-cms" value="1" class="av-checkbox-cms-terms">
                            <span class="checkmark-cms-terms"></span>
                    </label>
                </div>
            </div>
            <div class="clear">
                <input class="sc-button-cms" type="submit" value="APÚNTAME" name="subscribe" id="mc-embedded-subscribe">
            </div>
        </div>
    </form>
</div>

<script>
    $('#subscription-form-cms').submit(function(e) {
        var $this = $(this);
        if (checkOptions()) {
            if (validateEmail()) {
                if (checkTerms()) {
                    this.submit();
                    document.getElementById('subscription-form-cms').style.display = "none";
                    document.getElementById("mc_OK-cms").style.display = "block";
                }
            }
        }
        e.preventDefault();
    });
    
    //Method to check if the terms and conditions has been selected
    function checkTerms() {
        var option = document.getElementsByClassName('av-checkbox-cms-terms')[0];
        var checkbox = document.getElementsByClassName('checkmark-cms-terms')[0];
        
        if (option.checked) {
            resetTermsCheckbox();
            document.getElementById("error-terms-text-cms").style.display = "none";
            return true;
        } 

        checkbox.style.border = "1px solid #e84c3d";
        document.getElementById("error-terms-text-cms").style.display = "block";
        
        return false;
    }

    //Method to check if an option is selected
    function checkOptions() {
        var options = document.getElementsByClassName('av-checkbox-cms');
        var checkbox = document.getElementsByClassName('checkmark-cms');
        
        resetCheckbox();
        resetTermsCheckbox();
        for (var i = 0; i < options.length; i++) {
            if (options[i].checked) {
                document.getElementById("error-options-text-cms").style.display = "none";
                return true;
            }    
        }
        for (var i = 0; i < checkbox.length; i++) {
            checkbox[i].style.border = "1px solid #e84c3d";
        }
        document.getElementById("error-options-text-cms").style.display = "block";
        return false;
    }

    //Method needed to set the default style to the checkboxes
    function resetCheckbox() {
        var options = document.getElementsByClassName('av-checkbox-cms');
        var checkbox = document.getElementsByClassName('checkmark-cms');

        document.getElementById("error-email-text-cms").style.display = "none";
        document.getElementById('email-input-cms').style.border = "1px solid #bbc";

        for (var i = 0; i < checkbox.length; i++) {
            if (options[i].checked) {
                document.getElementById("error-options-text-cms").style.display = "none";
                checkbox[i].style.border = "0";
            } else {
                checkbox[i].style.border = "1px solid #bbc";
            }
        }
    }

    //Method needed to set the default style to the terms and conditions checkbox
    function resetTermsCheckbox() {
        var option = document.getElementsByClassName('av-checkbox-cms-terms')[0];
        var checkbox = document.getElementsByClassName('checkmark-cms-terms')[0];

        document.getElementById("error-email-text-cms").style.display = "none";
        document.getElementById('email-input-cms').style.border = "1px solid #bbc";

        if (option.checked) {
            document.getElementById("error-terms-text-cms").style.display = "none";
            checkbox.style.border = "0";
        } else {
            checkbox.style.border = "1px solid #bbc"; 
        }
    }

    //Simple email validation
    function validateEmail() {
        resetTermsCheckbox();
        var emailInput = document.getElementById('email-input-cms');
        var regex = /^[^\s@]+@[^\s@]+\.[^\s@]+$/;        
        if (regex.test(emailInput.value)) {
            document.getElementById("error-email-text-cms").style.display = "none";
            emailInput.style.border = "1px solid #dddddd";
            return true;
        } 
        document.getElementById("error-email-text-cms").style.display = "block";
        emailInput.style.border = "1px solid #e84c3d";
        return false;
    }
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    
<section class="md-top-most md-sk1 md hspace" id="topmost_mod_201285774268316">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201285774268316">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201285774268316">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201285774268316">
    <div class="pane" id="pane1_mod_201285774268316">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Dos muertos y tres heridos en el apu&ntilde;alamiento del Puente de Londres que la polic&iacute;a considera atentado terrorista" href="/internacional/policia-britanica-evacua-Londres-disparos_0_968703735.html">
            
            
<img src="https://www.eldiario.es/fotos/Imagen-Policia-apuntando-Puente-Londres_EDIIMA20191129_0634_16.jpg" width="145" height="82" alt="Imagen de la Polic&iacute;a apuntando a una persona en el suelo en el Puente de Londres" />


            
            
        </a>
    </div>
    
    

    <a title="Dos muertos y tres heridos en el apu&ntilde;alamiento del Puente de Londres que la polic&iacute;a considera atentado terrorista" href="/internacional/policia-britanica-evacua-Londres-disparos_0_968703735.html" class="bkn headline typ-r1 lnk">Dos muertos y tres heridos en el apuñalamiento del Puente de Londres que la policía considera atentado terrorista</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La Comunidad de Madrid pide a la OCDE que no publique los resultados de PISA porque las pruebas &quot;son un desastre&quot;" href="/sociedad/Comunidad-Madrid-OCDE-resultados-PISA_0_968703574.html">
            
            
<img src="https://www.eldiario.es/clm/Estudiantes_EDIIMA20161206_0348_16.jpg" width="145" height="82" alt="Estudiantes" />


            
            
        </a>
    </div>
    
    

    <a title="La Comunidad de Madrid pide a la OCDE que no publique los resultados de PISA porque las pruebas &quot;son un desastre&quot;" href="/sociedad/Comunidad-Madrid-OCDE-resultados-PISA_0_968703574.html" class="bkn headline typ-r1 lnk">La Comunidad de Madrid pide a la OCDE que no publique los resultados de PISA porque las pruebas "son un desastre"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/daniel_sanchez_caballero/" title="Daniel  S&aacute;nchez Caballero" class="lnk">Daniel  Sánchez Caballero</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/el_rastreador/"
           title="El Rastreador">
            
        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/rastreador/" class="lnk"><em class="strap">El Rastreador</em></a></p>
    

    <a title="El Ayuntamiento de Madrid envuelve su bel&eacute;n en la bandera de Espa&ntilde;a: &quot;Es un elemento tradicional&quot;" href="/rastreador/Ayuntamiento-Madrid-envuelve-Espana-tradicional_6_968763128.html" class="bkn headline typ-r1 lnk">El Ayuntamiento de Madrid envuelve su belén en la bandera de España: "Es un elemento tradicional"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/el_rastreador/" title="El Rastreador " class="lnk">El Rastreador </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Los 17 magistrados del Tribunal Superior de Justicia de Madrid dictan criterio sobre Glovo: sus &#039;riders&#039; son falsos aut&oacute;nomos" href="/economia/Pleno-Tribunal-Superior-Justicia-Madrid_0_968703317.html">
            
            
<img src="https://www.eldiario.es/fotos/TSJM-valida-laboral-Glovo-autonomos_EDIIMA20191007_0687_16.jpg" width="145" height="82" alt="El TSJM valida el modelo laboral de Glovo basado en &#039;riders&#039; aut&oacute;nomos" />


            
            
        </a>
    </div>
    
    

    <a title="Los 17 magistrados del Tribunal Superior de Justicia de Madrid dictan criterio sobre Glovo: sus &#039;riders&#039; son falsos aut&oacute;nomos" href="/economia/Pleno-Tribunal-Superior-Justicia-Madrid_0_968703317.html" class="bkn headline typ-r1 lnk">Los 17 magistrados del Tribunal Superior de Justicia de Madrid dictan criterio sobre Glovo: sus 'riders' son falsos autónomos</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/laura_olias/" title="Laura Ol&iacute;as" class="lnk">Laura Olías</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="&iquest;D&oacute;nde est&aacute; Greta Thunberg? La traves&iacute;a de la activista medioambiental a bordo de &#039;La Vagabonde&#039; se puede seguir en directo" href="/sociedad/directo-Greta-Thunberg-Cumbre-Clima_0_968703278.html">
            
            
<img src="https://www.eldiario.es/fotos/Viaje-Greta-Thunberg_EDIIMA20191129_0249_16.jpg" width="145" height="82" alt="Viaje de Greta Thunberg" />


            
            
        </a>
    </div>
    
    

    <a title="&iquest;D&oacute;nde est&aacute; Greta Thunberg? La traves&iacute;a de la activista medioambiental a bordo de &#039;La Vagabonde&#039; se puede seguir en directo" href="/sociedad/directo-Greta-Thunberg-Cumbre-Clima_0_968703278.html" class="bkn headline typ-r1 lnk">¿Dónde está Greta Thunberg? La travesía de la activista medioambiental a bordo de 'La Vagabonde' se puede seguir en directo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/carla_perez_diago/" title="Carla P&eacute;rez Diago" class="lnk">Carla Pérez Diago</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Varias personas heridas por apu&ntilde;alamiento en una calle comercial en La Haya" href="/internacional/Varias-personas-apunalamiento-comercial-holandesa_0_968704070.html">
            
            
<img src="https://www.eldiario.es/fotos/Varias-personas-heridas-apunalamiento-comercial_EDIIMA20191129_0980_16.jpg" width="145" height="82" alt="Varias personas heridas por apu&ntilde;alamiento en una calle comercial en La Haya" />


            
            
        </a>
    </div>
    
    

    <a title="Varias personas heridas por apu&ntilde;alamiento en una calle comercial en La Haya" href="/internacional/Varias-personas-apunalamiento-comercial-holandesa_0_968704070.html" class="bkn headline typ-r1 lnk">Varias personas heridas por apuñalamiento en una calle comercial en La Haya</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Madrid se une a &#039;Un violador en tu camino&#039;, el c&aacute;ntico viral de las mujeres chilenas contra la violencia machista" href="/sociedad/Madrid-une-mujeres-chilenas-violador_0_968703851.html">
            
            
<img src="https://www.eldiario.es/fotos/Imagen-performance-violencia-representada-Madrid_EDIIMA20191129_0780_16.jpg" width="145" height="82" alt="Imagen de la performance chilena contra la violencia machista representada en Madrid" />


            
            
        </a>
    </div>
    
    

    <a title="Madrid se une a &#039;Un violador en tu camino&#039;, el c&aacute;ntico viral de las mujeres chilenas contra la violencia machista" href="/sociedad/Madrid-une-mujeres-chilenas-violador_0_968703851.html" class="bkn headline typ-r1 lnk">Madrid se une a 'Un violador en tu camino', el cántico viral de las mujeres chilenas contra la violencia machista</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Gobierno abre la puerta a retrasar la investidura de S&aacute;nchez si no logra el apoyo de ERC en diciembre" href="/politica/Sanchez-presentara-investidura-apoyos-amarrados_0_968703589.html">
            
            
<img src="https://www.eldiario.es/sociedad/Pedro-Sanchez-Ifema-albergara-COP25_EDIIMA20191129_0462_16.jpg" width="145" height="82" alt="Pedro S&aacute;nchez visitar&aacute; este s&aacute;bado el recinto de Ifema que albergar&aacute; la COP25" />


            
            
        </a>
    </div>
    
    

    <a title="El Gobierno abre la puerta a retrasar la investidura de S&aacute;nchez si no logra el apoyo de ERC en diciembre" href="/politica/Sanchez-presentara-investidura-apoyos-amarrados_0_968703589.html" class="bkn headline typ-r1 lnk">El Gobierno abre la puerta a retrasar la investidura de Sánchez si no logra el apoyo de ERC en diciembre</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/irene_castro/" title="Irene Castro" class="lnk">Irene Castro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201285774268316">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Gobierno abre la puerta a retrasar la investidura de S&aacute;nchez si no logra el apoyo de ERC en diciembre" href="/politica/Sanchez-presentara-investidura-apoyos-amarrados_0_968703589.html">
            
            
<img src="https://www.eldiario.es/sociedad/Pedro-Sanchez-Ifema-albergara-COP25_EDIIMA20191129_0462_16.jpg" width="145" height="82" alt="Pedro S&aacute;nchez visitar&aacute; este s&aacute;bado el recinto de Ifema que albergar&aacute; la COP25" />


            
            
        </a>
    </div>
    
    

    <a title="El Gobierno abre la puerta a retrasar la investidura de S&aacute;nchez si no logra el apoyo de ERC en diciembre" href="/politica/Sanchez-presentara-investidura-apoyos-amarrados_0_968703589.html" class="bkn headline typ-r1 lnk">El Gobierno abre la puerta a retrasar la investidura de Sánchez si no logra el apoyo de ERC en diciembre</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/irene_castro/" title="Irene Castro" class="lnk">Irene Castro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/el_rastreador/"
           title="El Rastreador">
            
        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/rastreador/" class="lnk"><em class="strap">El Rastreador</em></a></p>
    

    <a title="El Ayuntamiento de Madrid envuelve su bel&eacute;n en la bandera de Espa&ntilde;a: &quot;Es un elemento tradicional&quot;" href="/rastreador/Ayuntamiento-Madrid-envuelve-Espana-tradicional_6_968763128.html" class="bkn headline typ-r1 lnk">El Ayuntamiento de Madrid envuelve su belén en la bandera de España: "Es un elemento tradicional"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/el_rastreador/" title="El Rastreador " class="lnk">El Rastreador </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="ERC se prepara para una negociaci&oacute;n larga y no prev&eacute; una investidura antes de Navidad" href="/catalunya/politica/ERC-prepara-negociacion-investidura-Navidad_0_968703685.html">
            
            
<img src="https://www.eldiario.es/fotos/Gabriel-Rufian-ERC-diputados-senadores_EDIIMA20191126_1014_16.jpg" width="145" height="82" alt="Gabriel Rufi&aacute;n, portavoz de ERC, durante una rueda de prensa con diputados y senadores de su partido." />


            
            
        </a>
    </div>
    
    

    <a title="ERC se prepara para una negociaci&oacute;n larga y no prev&eacute; una investidura antes de Navidad" href="/catalunya/politica/ERC-prepara-negociacion-investidura-Navidad_0_968703685.html" class="bkn headline typ-r1 lnk">ERC se prepara para una negociación larga y no prevé una investidura antes de Navidad</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/arturo_puente/" title="Arturo Puente" class="lnk">Arturo Puente</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    

    <a title="MINUTO POL&Iacute;TICO | La negociaci&oacute;n entre PSOE y ERC sigue abierta tras la primera reuni&oacute;n" href="/politica/MINUTO-POLITICO-negociacion-PSOE-ERC_13_968833108.html" class="bkn headline typ-r1 lnk">MINUTO POLÍTICO | La negociación entre PSOE y ERC sigue abierta tras la primera reunión</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/cristina_armunia_berges/" title="Cristina  Armunia Berges" class="lnk">Cristina  Armunia Berges</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Dos muertos y tres heridos en el apu&ntilde;alamiento del Puente de Londres que la polic&iacute;a considera atentado terrorista" href="/internacional/policia-britanica-evacua-Londres-disparos_0_968703735.html">
            
            
<img src="https://www.eldiario.es/fotos/Imagen-Policia-apuntando-Puente-Londres_EDIIMA20191129_0634_16.jpg" width="145" height="82" alt="Imagen de la Polic&iacute;a apuntando a una persona en el suelo en el Puente de Londres" />


            
            
        </a>
    </div>
    
    

    <a title="Dos muertos y tres heridos en el apu&ntilde;alamiento del Puente de Londres que la polic&iacute;a considera atentado terrorista" href="/internacional/policia-britanica-evacua-Londres-disparos_0_968703735.html" class="bkn headline typ-r1 lnk">Dos muertos y tres heridos en el apuñalamiento del Puente de Londres que la policía considera atentado terrorista</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Espinosa de los Monteros fue sancionado por una obra ilegal en un chal&eacute; que luego vendi&oacute; a un productor de cine" href="/politica/Espinosa-Monteros-condenado-ilegal-productor_0_968703164.html">
            
            
<img src="https://www.eldiario.es/politica/Ayuntamiento-emite-clausura-Espinosa-Monteros_EDIIMA20190903_0175_16.jpg" width="145" height="82" alt="El Ayuntamiento emite orden de clausura del chal&eacute; de Espinosa de los Monteros" />


            
            
        </a>
    </div>
    
    

    <a title="Espinosa de los Monteros fue sancionado por una obra ilegal en un chal&eacute; que luego vendi&oacute; a un productor de cine" href="/politica/Espinosa-Monteros-condenado-ilegal-productor_0_968703164.html" class="bkn headline typ-r1 lnk">Espinosa de los Monteros fue sancionado por una obra ilegal en un chalé que luego vendió a un productor de cine</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/rosa_maria_artal/"
           title="Rosa Mar&iacute;a Artal">
            <img  src="/bbtfile/3012_20120916mNeKad.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="Portugal no tiene un arzobispo como Ca&ntilde;izares" href="/zonacritica/Portugal-arzobispo-Canizares_6_968763134.html" class="bkn headline typ-r1 lnk">Portugal no tiene un arzobispo como Cañizares</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/rosa_maria_artal/" title="Rosa Mar&iacute;a Artal" class="lnk">Rosa María Artal</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La arquitecta" href="/vinetas/arquitecta_10_968803111.html">
            
            
<img src="https://www.eldiario.es/blogs/arquitecta_EDICRT20191129_0001_10.jpg" width="145" height="82" alt="La arquitecta" />


            
            
        </a>
    </div>
    
    

    <a title="La arquitecta" href="/vinetas/arquitecta_10_968803111.html" class="bkn headline typ-r1 lnk">La arquitecta</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/manel_fontdevila/" title="Manel Fontdevila" class="lnk">Manel Fontdevila</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201285774268316").toolsTabs("#panes_mod_201285774268316 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->






    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div class="fb-like-box" data-href="https://www.facebook.com/eldiarioes" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div>
</div>



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<a class="twitter-timeline" href="https://twitter.com/eldiarioes" data-widget-id="329170862039252992">Tweets by @eldiarioes</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);} }(document,"script","twitter-wjs");</script>

</div>



    
    
    
    
<section id="edi-ad-slot-right5" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
</section><!-- #edi-ad-slot-right5 -->






    
    
    
    
    
    

                    </aside><!-- .gdu.u2-6-m.u-last -->
                    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->
                    

                </div><!-- .gd.gd6-m.faux-seam-42g6 -->
                <!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

            </div><!-- .pg-story -->
            <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

        </div><!-- .limiter1 -->
    </div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->
                <!-- END: REGION BODY -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es"/>
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li>
                        <a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a>
                    </li>
                    <li>
                        <a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a>
                    </li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li>
                        <a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a>
                    </li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eldiarioes" class="edistnd-lnk ed-instagram" target="_blank">Instagram</a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a>
                    </li>
                    <li><a href="https://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a>
                    </li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li>
                    <a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a>
                </li>
                <li>
                    <a href="/el_equipo/" class="edistnd-lnk">El equipo</a>
                </li>
                <li>
                    <a href="/licencia/" class="edistnd-lnk">Creative commons</a>
                </li>
                <li>
                    <a href="/aviso_legal/" class="edistnd-lnk">Aviso legal</a>
                </li>
                <li><a href="/privacidad/" class="edistnd-lnk">Política de privacidad</a></li>
                <li><a href="/cookies/" class="edistnd-lnk">Política de cookies</a></li>
                <li><a href="#" class="edistnd-lnk" onclick="EDI.user.CmpModalLauch();return false;">Mis cookies</a>
                </li>
                <li>
                    <a href="/faq/" class="edistnd-lnk">FAQs</a>
                </li>
                <li>
                    <a href="/contacto/" class="edistnd-lnk">Contacto</a>
                </li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->

            </div>
        </div>

    </div><!-- .rg-wrap.rg-grp -->
    <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->

<script src="/static/EDIDiario/js/edi.inits.js?hash=dce53cb9af7932b7dbf5ed883603d91a" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>

<script type="text/javascript">
  EDI.user.prebidInit("//acdn.adnxs.com/prebid/c/8856/pb.js");
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=14004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=14004&rand=199655153" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDIPOS20191129_0005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDIPOS20191129_0005&rand=559633535" />
</noscript>
</body>
</html>