<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Fartera Laboral</title>                <link rel="canonical" href="https://www.eldiario.es/comunitat-valenciana/val/greuges-pendents/fartera-laboral_132_8726707.html">                <meta property="article:location" content="region:ES-VC">                <meta property="article:modified_time" content="2022-02-08T09:55:09+01:00">                <meta property="article:opinion" content="true">                <meta property="article:published_time" content="2022-02-08T09:55:09+01:00">                <meta property="article:section" content="Greuges pendents">                <meta name="author" content="Francesc Miralles, Andrea Kruithof">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Arribem ja fastiguejats al culebró de la reforma laboral, després de setmanes de saturació d&#039;escoltar argumentari socialista: ionquis dels pactes d&#039;estat, fantasmes d&#039;ultradreta i zombis de la gestió que han aconseguit que es parle de tot menys dels treballadors">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="Comunidad Valenciana,  Valencia,  actualidad,  noticias,  información,  análisis,  opinión,  Alicante,  Castellón">                <meta property="nrbi:sections" content="Greuges pendents;Comunitat Valenciana">                <meta property="og:description" content="Arribem ja fastiguejats al culebró de la reforma laboral, després de setmanes de saturació d&#039;escoltar argumentari socialista: ionquis dels pactes d&#039;estat, fantasmes d&#039;ultradreta i zombis de la gestió que han aconseguit que es parle de tot menys dels treballadors">                <meta property="og:image" content="https://static.eldiario.es/clip/09fca361-e33b-4c00-8f6e-3c8f598477f0_facebook-aspect-ratio_default_0_x1561y937.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="PODCAST | Fartera Laboral, amb Andrea Kruithof i Frances Miralles #GreugesPendents">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/comunitat-valenciana/val/greuges-pendents/fartera-laboral_132_8726707.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Arribem ja fastiguejats al culebró de la reforma laboral, després de setmanes de saturació d&#039;escoltar argumentari socialista: ionquis dels pactes d&#039;estat, fantasmes d&#039;ultradreta i zombis de la gestió que han aconseguit que es parle de tot menys dels treballadors">                <meta name="twitter:image" content="https://static.eldiario.es/clip/09fca361-e33b-4c00-8f6e-3c8f598477f0_twitter-aspect-ratio_default_0_x1561y937.jpg">                <meta name="twitter:title" content="Fartera Laboral">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8726707">                <meta name="cXenseParse:recs:articleid" content="8726707">                <meta name="cXenseParse:recs:publishtime" content="2022-02-08T08:55:09+00:00">                <link rel="amphtml" href="https://www.eldiario.es/comunitat-valenciana/val/greuges-pendents/fartera-laboral_132_8726707.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet" >
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Bold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Regular.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/icomoon/fonts/icomoon.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-light-300.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-solid-900.woff">
    <link rel="preload" as="style" href="/css/typography.css?id=e76c6a517c5e21f75e64">
    <link rel="preload" as="script" href="/js/app.js?id=6531d5ae37b450f2604c">
    <link rel="preload" as="style" href="/css/app.css?id=6f981af0ae024c8e517b">
    <link rel="preload" as="script" href="/js/edi-app.js?id=207116693394ce3e7f06">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

                                <!-- Didomi CMP -->
    
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>




<script type="text/javascript">
    window.didomiConfig = {};

            window.didomiConfig.user = {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance']
            }
        }
    </script>
<!-- End Didomi CMP -->
        
                
        
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>
    
        <link href="/css/typography.css?id=e76c6a517c5e21f75e64" rel="stylesheet" />
            <link rel="stylesheet" href="/css/app.css?id=6f981af0ae024c8e517b">
    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Fartera Laboral","url":"https:\/\/www.eldiario.es\/comunitat-valenciana\/val\/greuges-pendents\/fartera-laboral_132_8726707.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/09fca361-e33b-4c00-8f6e-3c8f598477f0_16-9-aspect-ratio_default_0_x1561y937.jpg","width":{"@type":"QuantitativeValue","value":880},"height":{"@type":"QuantitativeValue","value":495},"name":"Pedro Sánchez, Nadia Calviño y Yolanda Díaz celebran la aprobación de la reforma laboral.","author":{"@type":"Person","name":"Kiko Huesca \/ EFE"}},"author":[{"@type":"Person","name":"Francesc Miralles","url":"https:\/\/www.eldiario.es\/autores\/francesc_miralles\/","image":"https:\/\/static.eldiario.es\/clip\/a225fab2-7e0d-4824-906b-6e9b50f1bdd3_source-aspect-ratio_default_0.jpg"},{"@type":"Person","name":"Andrea Kruithof","url":"https:\/\/www.eldiario.es\/autores\/andrea_kruithof\/","image":"https:\/\/static.eldiario.es\/clip\/fde700c2-16bf-4b3a-9de2-84c3550d1cca_source-aspect-ratio_default_0.jpg"}],"datePublished":"2022-02-08T08:55:09+00:00","dateModified":"2022-02-08T08:55:09+00:00","publisher":{"@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/comunitat-valenciana\/val\/greuges-pendents\/fartera-laboral_132_8726707.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Comunidad Valenciana"}</script>

        <link rel="alternate" title="Greuges pendents" href="/rss/category/blog/1036417/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","greugespendents","comunidadvalenciana","comunitatvalenciana","fartera","laboral"],"ED_pag":"post","ED_prop":"Comunidad_Valenciana"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","greugespendents","comunidadvalenciana","comunitatvalenciana","fartera","laboral"],"ED_pag":"post","ED_prop":"Comunidad_Valenciana"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=40fdcb3987e0127fd87b"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();

                    // Contenido
    dataLayer.push({
        contentgroup1: 'Comunidad Valenciana',
        contentgroup2: 'Greuges pendents',
        contentgroup3: 'Greuges pendents',
        contentgroup4: 'Francesc Miralles, Andrea Kruithof',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium || '',
        userCarrito: app.user.carrito || '',
        userTarjetaCaducada: app.user.tarjetaCaducada || '',
        userPeriodoGracia: app.user.periodoGracia || ''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'post',
        pageFechaPublicacion: '2022-02-08',
        pageFechaModificacion: '2022-02-08',
        pageRedactorName: 'Miguel Gimenez Rodríguez',
        pageSection: '510795',
        pageFirstTitle: "Fartera Laboral",
        pageAdvance: false,
        pageLenght: '',
        pagePrincipalTag: '',
        page_paywall: false,
        pageId: '132_8726707'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

                        dataLayer.push({
                'CFG_UAcustom-0': 'UA-44484924-1' ,
                'page_template': 'post'
            });
            </script>
    
                                        


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                    
                    
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                
                    

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "EldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
            
    
                
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8",
            });
        });
    </script>

    
            <script src="https://www.googleoptimize.com/optimize.js?id=OPT-M2ZZ9ZD"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>
    </head>


<body class=" "
       >

    


                            <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;4855483782114661505&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;9176173218791808651&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[312,1000],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;6434708090316756202&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[312,1001],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;8043017679482370702&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>




            <edi-check-authors class="edi-check-authors"></edi-check-authors>
    
    <div class="article-page blog-post main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
            <a class="item " href="https://www.eldiario.es/politica/casado-endurece-discurso-auge-vox-sondeos-castilla-leon_1_8725219.html"  rel="">
                Elecciones Castilla y León
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/escolar/pifia-reforma-laboral-no-error-informatico_132_8726120.html"  rel="">
                Reforma laboral
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/sociedad/esqui-costa-tiempos-crisis-climatica-nieve-juegos-olimpicos-pekin-artificial_1_8717466.html"  rel="">
                JJOO China
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/catalunya/mariana-mazzucato-seria-vergonzoso-empresas-disenen-salida-crisis_128_8725165.html"  rel="">
                Mariana Mazzucato
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/canariasahora/politica/canarias-espera-alberto-rodriguez-recuerda-voto-no-decisivo-reforma-laboral_1_8724826.html"  rel="">
                Alberto Rodríguez
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/sociedad/auge-ocaso-mascarilla-exteriores-medida-simbolica-preventiva_1_8724034.html"  rel="">
                Mascarillas
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/sociedad/victimas-abusos-sexuales-dudan-papel-iglesia-futura-investigacion-miedo_1_8725639.html"  rel="">
                Abusos en la Iglesia
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/blog/al-dia/podcast-dracula-remolacha-pablo-casado_132_8725998.html"  rel="">
                Podcast
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/comunitat-valenciana/nazi-detenido-alcoi-aseguro-queria-iniciar-violencia-armada-calles-politicos-fiscales_1_8725551.html"  rel="">
                Violencia neonazi
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/internacional/theguardian/camioneros-pasan-horas-haciendo-cola-dover-brexit-destruye-alma_1_8719376.html"  rel="">
                Brexit
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/cultura/arte/carmen-cervera-40-anos-baronesa-desembocan-alquiler-millonario_1_8725155.html"  rel="">
                Mata Mua
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/politica/corbyn-alianza-neoliberalismo-grandes-corporaciones_1_8725643.html"  rel="">
                Corbyn
            </a>
        </li>
                <li>
            <a class="item " href="https://www.eldiario.es/economia/consumo-electricidad-cae-parada-fabrica-aluminio-alcoa_1_8725170.html"  rel="">
                Alcoa
            </a>
        </li>
                <li>
            <a class="item " href="https://vertele.eldiario.es/audiencias-tv/informativos-telemadrid-desploman-audiencias-giro-impuesto-ayuso_1_8723860.html?_gl=1*1bwrodx*_ga*NTYxODk3MjM5LjE2NDMwMzEzNDI.*_ga_4RZPWREGF3*MTY0NDI5ODUyMC4yNS4xLjE2NDQzMDA0MDMuNTI.&amp;_ga=2.102078209.1612049623.1644073410-561897239.1643031342"  rel="">
                Telemadrid
            </a>
        </li>
                </ul>
    </aside>

                
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;8003544712643689675&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;1209214522909348917&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                        

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
                
                    
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario" height="67" width="348"></a>
</div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                        
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
                
    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

                    
        <div class="bulletin">
                <a href="https://usuarios.eldiario.es/boletines">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de elDiario Brands">
                                                        elDiario Brands
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/blog/uah-ciencia-y-cultura-al-servicio-de-la-sociedad/" title="Noticias de Formación">
                                                                                Formación
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/eventos" title="Noticias de Eventos">
                                                        Eventos
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/" title="Noticias de Cordópolis">
                                                                                Cordópolis
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/chamberi/" title="Noticias de Somos Chamberí">
                                                                                Somos Chamberí
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/chueca/" title="Noticias de Somos Chueca">
                                                                                Somos Chueca
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/malasana/" title="Noticias de Somos Malasaña">
                                                                                Somos Malasaña
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/madrid/somos/tetuan/" title="Noticias de Somos Tetuán">
                                                                                Somos Tetuán
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/blog/al-dia/" title="Noticias de Al día">
                                                        Al día
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.quo.es/" title="Noticias de Quo">
                                                        Quo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/euskadi/andar-en-bici/" title="Noticias de Andar en bici">
                                                        Andar en bici
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

            

<div class="cmp-focos-elDiario">

    
            <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

    
            <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

    
            <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9')"></div>
                                <div data-image="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" class="lazy" data-bg="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" ></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce')"></div>
                                <div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" class="lazy" data-bg="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" ></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278')"></div>
                                <div data-image="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" class="lazy" data-bg="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" ></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c')"></div>
                                <div data-image="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" class="lazy" data-bg="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" ></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f')"></div>
                                <div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" class="lazy" data-bg="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" ></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d')"></div>
                                <div data-image="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" class="lazy" data-bg="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" ></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="901531698" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="901531698">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    </div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>

<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>



                                <div class="blog-title asparentcategory">
                <a href="https://www.eldiario.es/comunitat-valenciana/">Comunidad Valenciana</a>
                <small><a href="/blogs/">Opinión y blogs</a></small>
        </div>
                                            

                    
                    
                        
<div class="col-12 extraHeader">
    
<div class="blogs-container">
    <div>
        <div class="img-blog">
                        <a href="https://www.eldiario.es/comunitat-valenciana/val/greuges-pendents/">
                <img class="lazy" data-src="https://static.eldiario.es/eldiario/public/file/2021/1025/21/greuges-pendents-5eaf21d.png"  alt="Greuges pendents">
            </a>
                    </div>

        <div class="search-blog">
            <label> Buscar posts </label>
            <form id="564602946" class="searcherform"
            data-url="/busqueda/blogPost/1036417/"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="">
        <button class="input-group-append" type="submit" form="564602946">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
        </div>

        <div class="about-blog hide-in-desktop">
            
<div class="cmp-about-blog">

    <div class="toggle">
        <div class="about">Sobre este blog
            <i class="fal fa-chevron-down"></i>
        </div>
        <div class="content">
                                            



    <p class="text">
        <a href="https://www.eldiario.es/autores/andrea_kruithof/" target="_blank" data-mrf-recirculation="links-noticia" class="link">Andrea Kruithof</a> i <a href="https://www.eldiario.es/autores/francesc_miralles/" target="_blank" data-mrf-recirculation="links-noticia" class="link">Quico Miralles</a> (i viceversa) som polit&ograve;legs, de la Marina Alta, amics, consultors i companys de conspiracions, entre altres coses i no necess&agrave;riament en aquest ordre. Greuges Pendents &eacute;s la nostra radionovel&middot;la&nbsp;on abordem els temes que ens preocupen com solem fer les coses: sense seriositat ni massa inter&egrave;s. Foc a la barraca, i tot aix&ograve;.
    </p>
                        <ul class="authors">
                <div class="title"></div>
                                    <li>
                        <a href="https://www.eldiario.es/autores/francesc_miralles/">Francesc Miralles</a>
                                                                                    -
                                <a href="https://twitter.com/arrosikatana">
                                    <span>arrosikatana</span>
                                </a>
                                                                        </li>
                                    <li>
                        <a href="https://www.eldiario.es/autores/andrea_kruithof/">Andrea Kruithof</a>
                                                                                    -
                                <a href="https://twitter.com/postkruiti">
                                    <span>postkruiti</span>
                                </a>
                                                                        </li>
                            </ul>

            <div class="social">
                <span>Síguelo en redes</span>
                <div class="rrss no-share">
                                    </div>
            </div>

            <div class="search">
                <div class="input-group">
                    <input placeholder="Introduce aquí tu búsqueda" type="search">
                    <div class="input-group-prepend">
                        <button class="btn btn-default" type="submit">
                            <i class="fal fa-search"></i>
                        </button>
                    </div>
                </div>
                <img class="close-icon" src="/assets/img/close-icon-gris5.svg?id=fca39d4fcd1beecd94e7" alt="">
            </div>

        </div>
    </div>

</div>
        </div>

    </div>
</div>
</div>


                </div>
            </div>

            
                        <div class="row">
                <main>
                    
                                            <div class="content-container col-12 col-lg-8">
        <div class="c-header">
            
    <div class="news-header">

        <h1 class="title">
                        Fartera Laboral
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            Arribem ja fastiguejats al culebró de la reforma laboral, després de setmanes de saturació d&#039;escoltar argumentari socialista: ionquis dels pactes d&#039;estat, fantasmes d&#039;ultradreta i zombis de la gestió que han aconseguit que es parle de tot menys dels treballadors
                                                    </h2>
                    </li>
                            </ul>
            </div>
        </div>
        
    <div class="author-pill-wrapper">
        <footer class="cmp-featured-signature-component">
                            <div class="featured-signature-component">

                                                                <div class="featured-avatar">
                            




    <picture class="rounded-img avatar" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a225fab2-7e0d-4824-906b-6e9b50f1bdd3_source-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a225fab2-7e0d-4824-906b-6e9b50f1bdd3_source-aspect-ratio_default_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a225fab2-7e0d-4824-906b-6e9b50f1bdd3_source-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 143 143'%3E%3C/svg%3E" alt="">
            </picture>
                                                    </div>
                    
                                        <div class="featured-data">
                        <a class="featured-name"  href="https://www.eldiario.es/autores/francesc_miralles/">Francesc Miralles</a>
                                                                            
                                                                                                                        <div>
                                        <div>
                                            <a href="https://twitter.com/arrosikatana" class="twitter-account" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                                <span class="featured-twitter">
                                                                                                                @arrosikatana
                                                                                                      </span>
                                            </a>
                                        </div>
                                    </div>
                                                                                                        </div>

                </div>

                
                            <div class="featured-signature-component">

                                                                <div class="featured-avatar">
                            




    <picture class="rounded-img avatar" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fde700c2-16bf-4b3a-9de2-84c3550d1cca_source-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fde700c2-16bf-4b3a-9de2-84c3550d1cca_source-aspect-ratio_default_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fde700c2-16bf-4b3a-9de2-84c3550d1cca_source-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 143 143'%3E%3C/svg%3E" alt="">
            </picture>
                                                    </div>
                    
                                        <div class="featured-data">
                        <a class="featured-name"  href="https://www.eldiario.es/autores/andrea_kruithof/">Andrea Kruithof</a>
                                                                            
                                                                                                                        <div>
                                        <div>
                                            <a href="https://twitter.com/postkruiti" class="twitter-account" target="_blank">
                                                <i class="fab fa-twitter"></i>
                                                <span class="featured-twitter">
                                                                                                                @postkruiti
                                                                                                      </span>
                                            </a>
                                        </div>
                                    </div>
                                                                                                        </div>

                </div>

                
            
            
                    </footer>
    </div>

        <div class="c-content">
            <footer class="rs-pill">
                                    <div class="edi-social-buttons">
                        <edi-social-buttons
                            :show-save-button="true"                            :page-id="8726707"
                            :share-url="'https://www.eldiario.es/132_8528b3'"
                            :share-text="'PODCAST%20%7C%20Fartera%20Laboral%2C%20amb%20Andrea%20Kruithof%20i%20Frances%20Miralles%20%23GreugesPendents'"
                            :share-target="''"
                            :share-rel="'eldiariocv'"
                            :valuations="0"
                        >
                        </edi-social-buttons>
                    </div>
                                            </footer>

            <div class="partner-wrapper opening">
                <div class="second-col">
                                                                            




    
<figure class="ni-figure">
    
            


    <picture class="news-image">
                                    <img src="https://static.eldiario.es/clip/09fca361-e33b-4c00-8f6e-3c8f598477f0_16-9-aspect-ratio_default_0_x1561y937.jpg" alt="Pedro Sánchez, Nadia Calviño y Yolanda Díaz celebran la aprobación de la reforma laboral.">
                        </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Pedro Sánchez, Nadia Calviño y Yolanda Díaz celebran la aprobación de la reforma laboral.                                    <span class="author"> Kiko Huesca / EFE</span>
                            </span>
                    </figcaption>
        
</figure>


                                                            </div>

                <div class="first-col">
                                            

<footer class="news-info " data-mrf-recirculation="firma">
    <div class="info-wrapper">
        
        <div class="date-comments-wrapper">
                        <time class="date">
                <span class="day"> 8 de febrero de 2022</span>
                <span class="hour">09:55h</span>
            </time>

            
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

    
</footer>
                                    </div>
            </div>

            
            <div class="partner-wrapper article-page__body-row">
                <div class="second-col">
                    



    
                    





    <figure class="embed-container embed-container--type-embed ">
        <iframe title="Greuges Pendents 1x32:  Reforma Laboral" allowtransparency="true" style="border: none; min-width: min(100%, 430px);" scrolling="no" data-name="pb-iframe-player" src="https://www.podbean.com/player-v2/?i=83b7a-119f010-pb&from=pb6admin&share=1&download=1&rtl=0&fonts=Arial&skin=1&font-color=auto&btn-skin=3ab278" width="100%" height="150"></iframe>
</figure>




    
    
    
    
    
    
    
    
        

                    
                </div>

                <div class="first-col">
                    <div class="blog-info">

    <div class="title-wrapper">

        <h2 class="title">Sobre este blog</h2>

    </div>

                    



    <p class="text">
        <a href="https://www.eldiario.es/autores/andrea_kruithof/" target="_blank" data-mrf-recirculation="links-noticia" class="link">Andrea Kruithof</a> i <a href="https://www.eldiario.es/autores/francesc_miralles/" target="_blank" data-mrf-recirculation="links-noticia" class="link">Quico Miralles</a> (i viceversa) som polit&ograve;legs, de la Marina Alta, amics, consultors i companys de conspiracions, entre altres coses i no necess&agrave;riament en aquest ordre. Greuges Pendents &eacute;s la nostra radionovel&middot;la&nbsp;on abordem els temes que ens preocupen com solem fer les coses: sense seriositat ni massa inter&egrave;s. Foc a la barraca, i tot aix&ograve;.
    </p>
    
    <div class="rrss">
            </div>

</div>


<ul class="cmp-authors">

    <h4 class="title">Autores</h4>

            <li>
            <a href="https://www.eldiario.es/autores/francesc_miralles/">Francesc Miralles </a>

                                        - <a href="https://twitter.com/arrosikatana">
                        <span>@arrosikatana</span>
                    </a>
                            </li>
            <li>
            <a href="https://www.eldiario.es/autores/andrea_kruithof/">Andrea Kruithof </a>

                                        - <a href="https://twitter.com/postkruiti">
                        <span>@postkruiti</span>
                    </a>
                            </li>
    </ul>


                        <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/comunitat-valenciana/val/greuges-pendents/">Greuges pendents</a></li>
            
            
                    </ul>

    </div>
                </div>
            </div>

            <div class="partner-wrapper">
                <div class="first-col">
                </div>

                <div class="second-col">
                                            <div class="edi-social-buttons">
                            <edi-social-buttons
                                :show-save-button="true"                                :show-report-button="true"                                :page-id="8726707"
                                :share-url="'https://www.eldiario.es/132_8528b3'"
                                :share-text="'PODCAST%20%7C%20Fartera%20Laboral%2C%20amb%20Andrea%20Kruithof%20i%20Frances%20Miralles%20%23GreugesPendents'"
                                :share-target="''"
                                :share-rel="'eldiariocv'"
                                :valuations="0"
                                :bottom-position="true"
                            >
                            </edi-social-buttons>
                        </div>
                    
                                                            
    


                    <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                    </div>
            </div>

            <div class="hide-in-desktop" id="mostViewedHolder">
            </div>

            
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="8726707"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>

                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <h4 class="title">Lo más leído por los socios</h4>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a562498d-001c-499b-8e8f-8dfc6398858c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a562498d-001c-499b-8e8f-8dfc6398858c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a562498d-001c-499b-8e8f-8dfc6398858c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El diputado del PP, Alberto Casero, en una imagen de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/pp-abandona-tesis-error-informatico-explicar-error-votacion-reforma-laboral_1_8723662.html" class="new-title">El PP abandona la tesis del error informático para explicar el fallo en la votación de la reforma laboral</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/95d75608-e0ec-404f-b7a4-14e01d3467cf_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/95d75608-e0ec-404f-b7a4-14e01d3467cf_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/95d75608-e0ec-404f-b7a4-14e01d3467cf_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los dirigentes del PP Cuca Gamarra y Teodoro García Egea protestan contra Meritxell Batet tras la votación de la reforma laboral, mientras Alberto Casero observa desde la tercera fila .">
            </picture>

    <div class="new-info">
                    <a href="/opinion/zona-critica/" class="new-category">Zona Crítica</a>
                <a href="/opinion/zona-critica/tampoco-fue-para-tanto_129_8722033.html" class="new-title">Tampoco fue para tanto</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/06e08080-e4ea-4733-83ab-4e8c5852d602_16-9-aspect-ratio_default_0_x2349y1198.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Pablo Casado y Alfonso Fernández Mañueco en un acto de campaña tras la aprobación de la reforma laboral.">
                        </picture>

    <div class="new-info">
                    <a href="/escolar" class="new-category">Escolar.net</a>
                <a href="/escolar/pifia-reforma-laboral-no-error-informatico_132_8726120.html" class="new-title">La pifia en la reforma laboral ya no es un “error informático”</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4a3953d1-f1b7-4fd5-af6d-10806cb7c537_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4a3953d1-f1b7-4fd5-af6d-10806cb7c537_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4a3953d1-f1b7-4fd5-af6d-10806cb7c537_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de archivo del exdiputado de Unidas Podemos Alberto Rodríguez.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/votacion-reforma-laboral-reabre-debate-unidas-escano-alberto-rodriguez_1_8719459.html" class="new-title">La votación de la reforma laboral reabre el debate en Unidas Podemos sobre el escaño de Alberto Rodríguez</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/612342ea-ef03-43e9-9f4b-1a5d31808eb1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/612342ea-ef03-43e9-9f4b-1a5d31808eb1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/612342ea-ef03-43e9-9f4b-1a5d31808eb1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El PP cae en escaños en Castilla y León y la suma con Vox queda lejos de la mayoría absoluta, según el CIS">
            </picture>

    <div class="new-info">
                    <a href="/castilla-y-leon/" class="new-category">Castilla y León</a>
                <a href="/castilla-y-leon/pp-cae-escanos-castilla-leon-suma-vox-queda-lejos-mayoria-absoluta-cis_1_8723701.html" class="new-title">El PP cae en escaños en Castilla y León y la suma con Vox queda lejos de la mayoría absoluta, según el CIS</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

            

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <h4 class="title">Ahora en portada</h4>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/9751d6a0-6561-469f-b358-02ea1d2940e6_16-9-aspect-ratio_default_0_x2865y1959.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El presidente de PP, Pablo Casado, y el candidato a la presidencia de la Junta de Castilla y León, Alfonso Fernández Mañueco.">
                        </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/casado-endurece-discurso-auge-vox-sondeos-castilla-leon_1_8725219.html" class="new-title">Casado endurece su discurso ante el auge de Vox en los sondeos en Castilla y León</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c6708638-e5b3-4587-8453-4a095c9c0bfd_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c6708638-e5b3-4587-8453-4a095c9c0bfd_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c6708638-e5b3-4587-8453-4a095c9c0bfd_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>

    <div class="new-info">
                    <a href="/castilla-y-leon/" class="new-category">Castilla y León</a>
                <a href="/castilla-y-leon/pp-caida-libre-pierde-seis-puntos-convocatoria-electoral-manueco_1_8725645.html" class="new-title">El PP en caída libre: pierde seis puntos desde la convocatoria electoral de Mañueco</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a562498d-001c-499b-8e8f-8dfc6398858c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a562498d-001c-499b-8e8f-8dfc6398858c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a562498d-001c-499b-8e8f-8dfc6398858c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El diputado del PP, Alberto Casero, en una imagen de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/pp-abandona-tesis-error-informatico-explicar-error-votacion-reforma-laboral_1_8723662.html" class="new-title">El PP abandona la tesis del error informático para explicar el fallo en la votación de la reforma laboral</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b5794c99-d6fc-4094-a9de-60777a6b2ea8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b5794c99-d6fc-4094-a9de-60777a6b2ea8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b5794c99-d6fc-4094-a9de-60777a6b2ea8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Luis Tudanca, secretario general del PSOE de Castilla y León">
            </picture>

    <div class="new-info">
                    <a href="/castilla-y-leon/" class="new-category">Castilla y León</a>
                <a href="/castilla-y-leon/politica/luis-tudanca-rebelo-niego-normalizar-entrada-extrema-derecha-vox-gobierno_128_8725370.html" class="new-title">Luis Tudanca: &quot;Me rebelo, me niego a normalizar la entrada de la extrema derecha de Vox en un gobierno&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/06e08080-e4ea-4733-83ab-4e8c5852d602_16-9-aspect-ratio_default_0_x2349y1198.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Pablo Casado y Alfonso Fernández Mañueco en un acto de campaña tras la aprobación de la reforma laboral.">
                        </picture>

    <div class="new-info">
                    <a href="/escolar" class="new-category">Escolar.net</a>
                <a href="/escolar/pifia-reforma-laboral-no-error-informatico_132_8726120.html" class="new-title">La pifia en la reforma laboral ya no es un “error informático”</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/bbc2d9d1-1aec-4d2e-95e2-6f5e81e037ef_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bbc2d9d1-1aec-4d2e-95e2-6f5e81e037ef_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bbc2d9d1-1aec-4d2e-95e2-6f5e81e037ef_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="🎙 PODCAST | Drácula, la remolacha y Pablo Casado">
            </picture>

    <div class="new-info">
                    <a href="/blog/al-dia/" class="new-category">Al día</a>
                <a href="/blog/al-dia/podcast-dracula-remolacha-pablo-casado_132_8725998.html" class="new-title">🎙 PODCAST | Drácula, la remolacha y Pablo Casado</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d50c50b3-7c80-43e6-b9f7-e82b5bc8caef_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d50c50b3-7c80-43e6-b9f7-e82b5bc8caef_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d50c50b3-7c80-43e6-b9f7-e82b5bc8caef_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="📩 BOLETÍN | Drácula, remolacha y encuestas">
            </picture>

    <div class="new-info">
                    <a href="/blog/al-dia/" class="new-category">Al día</a>
                <a href="/blog/al-dia/boletin-dracula-encuestas_132_8726535.html" class="new-title">📩 BOLETÍN | Drácula, remolacha y encuestas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/37be63ba-f9f6-4404-ad56-d38b740421bd_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/37be63ba-f9f6-4404-ad56-d38b740421bd_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/37be63ba-f9f6-4404-ad56-d38b740421bd_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Esquí a toda costa en tiempos de crisis climática: toda la nieve de los Juegos Olímpicos de Pekín es artificial">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/esqui-costa-tiempos-crisis-climatica-nieve-juegos-olimpicos-pekin-artificial_1_8717466.html" class="new-title">Esquí a toda costa en tiempos de crisis climática: toda la nieve de los Juegos Olímpicos de Pekín es artificial</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9fbe6d03-7f51-4206-8406-8f73a98b945e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9fbe6d03-7f51-4206-8406-8f73a98b945e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9fbe6d03-7f51-4206-8406-8f73a98b945e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La belga Sandrine Tas durante un entrenamiento de patinaje de velocidad.">
            </picture>

    <div class="new-info">
                    <a href="/internacional/theguardian/" class="new-category">The Guardian</a>
                <a href="/internacional/theguardian/china-intensifica-represion-disidencia-durante-olimpiadas-nadie-decir_1_8716511.html" class="new-title">China intensifica la represión contra la disidencia durante las Olimpiadas: &quot;Nadie puede decir nada&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3d943b65-864d-4e2b-8b4c-f33cfcfee51a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3d943b65-864d-4e2b-8b4c-f33cfcfee51a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3d943b65-864d-4e2b-8b4c-f33cfcfee51a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La economista Mariana Mazzucato, esta semana en Barcelona">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/mariana-mazzucato-seria-vergonzoso-empresas-disenen-salida-crisis_128_8725165.html" class="new-title">Mariana Mazzucato: &quot;Sería vergonzoso dejar que las empresas diseñen la salida de la crisis&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4498453b-bcdb-4d2e-903a-dd953d3d9328_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4498453b-bcdb-4d2e-903a-dd953d3d9328_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4498453b-bcdb-4d2e-903a-dd953d3d9328_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un hombre camina sin mascarilla">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/auge-ocaso-mascarilla-exteriores-medida-simbolica-preventiva_1_8724034.html" class="new-title">Auge y ocaso de la mascarilla en exteriores, una medida &quot;más simbólica que preventiva&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c6638cb7-ddbf-40d0-a789-6d55e5a17dce_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c6638cb7-ddbf-40d0-a789-6d55e5a17dce_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c6638cb7-ddbf-40d0-a789-6d55e5a17dce_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La ministra de Sanidad, Carolina Darias, en el Consejo Interterritorial extraordinario.">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/mascarilla-exteriores-sera-obligatoria-eventos-multitudinarios-recomendacion-aglomeraciones_1_8723318.html" class="new-title">La mascarilla en exteriores solo será obligatoria en eventos multitudinarios y una recomendación en &quot;aglomeraciones&quot;</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

        </div>
    </div>
                </main>

                    <aside class="secondary-content col-4">
        
<div class="blog-info">

    <div class="title-wrapper">

        <h4 class="title">Sobre este blog</h4>

        <div class="rrss no-share">
                    </div>

    </div>

                    



    <p class="text">
        <a href="https://www.eldiario.es/autores/andrea_kruithof/" target="_blank" data-mrf-recirculation="links-noticia" class="link">Andrea Kruithof</a> i <a href="https://www.eldiario.es/autores/francesc_miralles/" target="_blank" data-mrf-recirculation="links-noticia" class="link">Quico Miralles</a> (i viceversa) som polit&ograve;legs, de la Marina Alta, amics, consultors i companys de conspiracions, entre altres coses i no necess&agrave;riament en aquest ordre. Greuges Pendents &eacute;s la nostra radionovel&middot;la&nbsp;on abordem els temes que ens preocupen com solem fer les coses: sense seriositat ni massa inter&egrave;s. Foc a la barraca, i tot aix&ograve;.
    </p>
    
</div>



<ul class="cmp-authors">

    <h4 class="title">Autores</h4>

            <li>
            <a href="https://www.eldiario.es/autores/francesc_miralles/">Francesc Miralles </a>

                                        - <a href="https://twitter.com/arrosikatana">
                        <span>@arrosikatana</span>
                    </a>
                            </li>
            <li>
            <a href="https://www.eldiario.es/autores/andrea_kruithof/">Andrea Kruithof </a>

                                        - <a href="https://twitter.com/postkruiti">
                        <span>@postkruiti</span>
                    </a>
                            </li>
    </ul>


<aside class="blog-searcher">

  <h4 class="title">Buscar post</h4>

      <form id="252640121" class="searcherform"
            data-url="/busqueda/blogPost/1036417/"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda">
        <button class="input-group-append" type="submit" form="252640121">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</aside>

        
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;2146644596931384251&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h4 class="rec-title">Lo más...</h4>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/comunitat-valenciana/val/nazi-detingut-alcoi-assegurar-volia-iniciar-violencia-armada-als-carrers-politics-i-fiscals_1_8725979.html">El nazi detingut a Alcoi va assegurar que volia “iniciar la violència armada als carrers” contra polítics i fiscals</a></h5>
                    <a href="https://www.eldiario.es/autores/alberto-pozas/" class="author">Alberto Pozas</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/comunitat-valenciana/val/nazi-detingut-alcoi-assegurar-volia-iniciar-violencia-armada-als-carrers-politics-i-fiscals_1_8725979.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/b740c9ea-0fba-4924-9479-e08b0a593e57_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/comunitat-valenciana/val/cimera-per-resoldre-altra-malifeta-pp-convocada-primera-comissio-conveni-l-f1-des-2007-per-abordar-deute-50-milions_1_8725829.html">Cimera per a resoldre una altra malifeta del PP: convocada la primera comissió del conveni de l’F1 des del 2007 per abordar un deute de 50 milions</a></h5>
                    <a href="https://www.eldiario.es/autores/carlos_navarro_castello/" class="author">Carlos Navarro Castelló</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/comunitat-valenciana/val/cimera-per-resoldre-altra-malifeta-pp-convocada-primera-comissio-conveni-l-f1-des-2007-per-abordar-deute-50-milions_1_8725829.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8f9821fc-06fa-436e-8e23-2b4453775446_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/comunitat-valenciana/val/l-edil-pp-benidorm-avalat-per-l-alcalde-imputat-trama-blanqueig-capitals-mafia-russa_1_8725869.html">L’edil del PP de Benidorm avalat per l’alcalde, imputat en la trama de blanqueig de capitals de la màfia russa</a></h5>
                    <a href="https://www.eldiario.es/autores/lucas_marco/" class="author">Lucas Marco</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/comunitat-valenciana/val/l-edil-pp-benidorm-avalat-per-l-alcalde-imputat-trama-blanqueig-capitals-mafia-russa_1_8725869.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/380ff504-f915-4179-b263-27ded5354070_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/comunitat-valenciana/val/politica/nova-portaveu-compromis-cita-ximo-puig-fixar-full-ruta-fins-final-legislatura_1_8725796.html">La nova portaveu de Compromís cita Ximo Puig a fixar el “full de ruta” fins al final de la legislatura</a></h5>
                    <a href="https://www.eldiario.es/autores/laura_martinez/" class="author">Laura Martínez</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/comunitat-valenciana/val/politica/nova-portaveu-compromis-cita-ximo-puig-fixar-full-ruta-fins-final-legislatura_1_8725796.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ae43bd5a-673b-4498-ac97-4893af50e562_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/comunitat-valenciana/val/berlanga-segons-mariscal-i-altres-premis-nacionals-disseny_1_8726135.html">Berlanga segons Mariscal i altres premis nacionals de disseny</a></h5>
                    <a href="https://www.eldiario.es/autores/laura_martinez/" class="author">Laura Martínez</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/comunitat-valenciana/val/berlanga-segons-mariscal-i-altres-premis-nacionals-disseny_1_8726135.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/52e62609-1241-4f24-b660-a868ad30d3c8_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/comunitat-valenciana/val/assetjament-negacionista-les-portes-d-hospital-valencia-no-podeu-obligar-practicar-proves-fills-puta_1_8725984.html">Assetjament negacionista a les portes d’un hospital de València: “No podeu obligar a practicar proves, fills de puta!”</a></h5>
                    <a href="https://www.eldiario.es/autores/carlos_navarro_castello/" class="author">Carlos Navarro Castelló</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/comunitat-valenciana/val/assetjament-negacionista-les-portes-d-hospital-valencia-no-podeu-obligar-practicar-proves-fills-puta_1_8725984.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ba050208-2875-4f0d-8049-a6618914a488_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/comunitat-valenciana/val/politica/numero-com-treballadora-banc-premi-extraordinari-traduccio-i-interpretacio_1_8638728.html">De ser un número com a treballadora en un banc a premi extraordinari en traducció i interpretació</a></h5>
                    <a href="https://www.eldiario.es/autores/laura_martinez/" class="author">Laura Martínez</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/comunitat-valenciana/val/politica/numero-com-treballadora-banc-premi-extraordinari-traduccio-i-interpretacio_1_8638728.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4f31f626-db07-41df-a296-3b9f4aa0111d_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;7271550108812011574&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<div class="bulletin-subscription  " >
        <img class="bulletin-img lazy" data-src="/assets/img/newsletter.png?id=87a313cb08d882ec42c0"  alt="">
    
    <div id="mc_embed_signup">
        <form action="https://usuarios.eldiario.es/boletines"
              method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
              target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
                <h4 class="title">Recibe nuestros boletines</h4>

                <div class="mc-field-group input-group">
                    <ul class="checkbox-wrapper">
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1" name="group[17][1]" id="mce-group[17]-17-1">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-1">Adelanto para socios/as</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="2" name="group[17][2]" id="mce-group[17]-17-2">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-2">Cultura</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="16" name="group[17][16]" id="mce-group[17]-17-3">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-3">Internacional</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="4096" name="group[17][4096]" id="mce-group[17]-17-4">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-4">Educación</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="64" name="group[17][64]" id="mce-group[17]-17-5">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-5">Desalambre</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="256" name="group[17][256]" id="mce-group[17]-17-6">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-6">Cuarto propio</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="128" name="group[17][128]" id="mce-group[17]-17-7">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-7">Consumo claro</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="512" name="group[17][512]" id="mce-group[17]-17-8">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-8">Andalucía</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="1024" name="group[17][1024]" id="mce-group[17]-17-9">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-9">Euskadi</label>
                                </div>
                            </li>
                                                    <li class="option">
                                <div class="checkbox">
                                    <input class="checkbox-input" type="checkbox" value="262144" name="group[17][262144]" id="mce-group[17]-17-10">
                                    <span class="checkmark"></span>
                                    <label class="checkbox-text" for="mce-group[17]-17-10">Catalunya</label>
                                </div>
                            </li>
                                            </ul>
                </div>

                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c69ba1ef3f044e29f01e39064_10e11ebad6" tabindex="-1" value=""></div>

                <div class="mc-field-group">
                    <input class="mail-input" type="email" value="" name="EMAIL"  placeholder="Introduce aquí tu email" id="mce-EMAIL">
                </div>
                <div class="clear"><input type="submit" value="Apúntate" name="subscribe" id="mc-embedded-subscribe" class="button send-btn"></div>
            </div>
        </form>
    </div>
</div>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;6192540520230863058&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:3,&quot;name&quot;:&quot;Desktop - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="cmp-sm-opinion type-2 type-3  "  data-mrf-recirculation="Opinión">

        <div class="cmp-header">
        
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>        <div class="section-tabs">
                            <h4>Opinión</h4>
                        
        </div>
    </div>
    

    <ul
        class="cont-authors-opinion fdd"
            >
                    <li>
                <a class="item" href="/comunitat-valenciana/opinion/joan-fuster-vision-mujeres_129_8723462.html">
                    <div class="content-descp">
                        <p> Joan Fuster y su visión de las mujeres </p>
                        <span> Carles Marco </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/21048513-e3c2-40e2-98de-9eac37107257_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/comunitat-valenciana/opinion/joan-fuster-i-seua-visio-les-dones_129_8723453.html">
                    <div class="content-descp">
                        <p> Joan Fuster i la seua visió de les dones </p>
                        <span> Carles Marco </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/21048513-e3c2-40e2-98de-9eac37107257_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/comunitat-valenciana/opinion/transformacio-valencia_129_8725263.html">
                    <div class="content-descp">
                        <p> La transformació de València </p>
                        <span> Gustau Muñoz </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/769f0e95-d531-46c1-918e-ee0744f2010b_source-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/comunitat-valenciana/opinion/slomo-elogi-enverinat-l-explotacio-sexual_129_8720258.html">
                    <div class="content-descp">
                        <p> &#039;SloMo&#039;,  un elogi enverinat de l&#039;explotació sexual </p>
                        <span> Anna Gimeno, Empar Marco, Àlvar Peris i Carmen Carretón </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/comunitat-valenciana/opinion/queremos-clima-territorio-elegir-trampa_1_8719343.html">
                    <div class="content-descp">
                        <p> Queremos clima y territorio, elegir es una trampa </p>
                        <span> Julià Álvaro </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/9fe34a1f-eff1-4a5b-96a5-6f0f29b0891f_source-aspect-ratio_default_0.jpeg" ></div>
                    </div>
                </a>
            </li>
                    <li>
                <a class="item" href="/comunitat-valenciana/opinion/oposicio-contrafactica_129_8699905.html">
                    <div class="content-descp">
                        <p> Oposició contrafàctica </p>
                        <span> Adolf Beltran </span>
                                            </div>
                    <div class="content-img">
                        <div class="image lazy" data-bg="https://static.eldiario.es/clip/7a692253-8f74-40d2-8ea3-36ed6fa77b5f_16-9-aspect-ratio_default_0.jpg" ></div>
                    </div>
                </a>
            </li>
            </ul>

    
</aside>

    
    </aside>

                                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising bannerbottom hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;2149752571784526652&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="" width="212" height="29">
    </a>
    <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="https://www.eldiario.es/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="https://www.eldiario.es/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;9046036474046203596&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    


                                            
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <span class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </span>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>

<img data-src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=8726707&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=6531d5ae37b450f2604c"></script>
        <script src="/js/edi-app.js?id=207116693394ce3e7f06"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20211223.min.js"></script>
                    
    
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
                
    

</body>

</html>
