<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />



<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Donna Leon: Venecia se ha convertido en una ciudad de la que huir" />

<meta property="og:url" content="http://www.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_0_635886632.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="La escritora norteamericana Donna Leon es probablemente la habitante más conocida de Venecia por su serie de novelas policíacas del comisario ..." />

<meta property="og:image" content="http://images.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_EDIIMA20170422_0145_3.jpg" />

<meta name="description" content="La escritora norteamericana Donna Leon es probablemente la habitante más conocida de Venecia por su serie de novelas policíacas del comisario ..." />

<meta name="keywords" content="Donna,Leon,Venecia,convertido,ciudad" />

<meta name="generator" content="BBT bCube" />



<title>Donna Leon: Venecia se ha convertido en una ciudad de la que huir</title>

<script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '34616581',
microsite: 'Cultura',

    tipo: 'noticia',
    secciones: ['Cultura'],
    node: 'EDINWS20170422_0227'
};
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

<!-- BBT_DFPINFO_ID = '34616581' -->
<!-- BBT_DFPINFO_ED_prop = 'cultura' -->



<link href="http://static2.eldiario.es/static/EDIDiario/min/eldiario_min.css?hash=95d004a12415fad552a784f0a0f51955" rel="stylesheet" type="text/css" />

<link href="/public/custom_css/style.css?hash=0109b88da19a32a9f4ae9b9e2ca976c2" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/min/eldiario_min.js?hash=d7a517c4d61d61978077fa190e36bf76"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>


<link rel="alternate" title="Cultura" href="/rss/section/10838/" type="application/rss+xml" />



<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioCultura" />

<meta name="twitter:url" content="http://www.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_0_635886632.html" />

<meta name="twitter:title" content="Donna Leon: Venecia se ha convertido en una ciudad de la que huir" />

<meta name="twitter:description" content="La escritora norteamericana Donna Leon es probablemente la habitante más conocida de Venecia por su serie de novelas policíacas del comisario ..." />

<meta name="twitter:image" content="http://images.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_EDIIMA20170422_0145_4.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Donna Leon: Venecia se ha convertido en una ciudad de la que huir",
  "alternativeHeadline" : "Donna Leon: Venecia se ha convertido en una ciudad de la que huir",
  "articleSection" : "Cultura",
  "creator" : ["EFE"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "EFE"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "http://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "http://static1.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2017-04-22T13:17:03+02:00",
  "dateModified" : "2017-04-22T13:17:03+02:00",
  "url" : "http://www.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_0_635886632.html",
  "mainEntityOfPage" : "http://www.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_0_635886632.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "http://images.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_EDIIMA20170422_0145_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "http://images.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_EDIIMA20170422_0145_4.jpg",
  
  "dateCreated" : "2017-04-22T13:17:03+02:00",
  "keywords": ["Donna","Leon","Venecia","convertido","ciudad"]
  }
</script>


<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "seguro.eldiario.es", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'Cultura',
    contentgroup2: '',
    contentgroup3: 'Cultura',
    contentgroup4: '',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2017-04-22' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20170422_0227%26signature%3D3bb1f16cd4976998d76bbcc0cd78e8728d0128bd">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="http://m.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_0_635886632.amp.html"/>

<link rel="image_src" type="image/jpeg" href="http://images.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_EDIIMA20170422_0145_3.jpg"/>


</head>
<!-- t = 1492859830 -->
<body class='menu-1000374  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->

<div id="edi-ad-slot-x02" class="no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x02");
    });
</script>
</div><!-- #edi-ad-slot-x02 -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

  <!-- MAIN CONTAINER -->
  <div id="container" class="">

    <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


    <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


    <div class="rg-wrap rg-grp" >


    <header id="hd" class="rg-header rg-header-micrositheme rg">
  <div class="limiter limiter1">

    <section id="edi-header-user" class="user-box">
  <div id="edi-header-logged" style="display:none;">
    <p class="mg fr">
      <img src="http://static1.eldiario.es/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="34" height="34" />
    </p><!-- .mg -->
    <ul class="lst fr">
      <li class="lst-item first iblk"><a href="/usuarios/mi-perfil.html" class="lnk">Editar perfil</a></li>
      <li class="lst-item last iblk"><a id="edi-user-logout" href="/logout.json" class="lnk">Cerrar sesión</a></li>
    </ul><!-- .lst -->
  </div>

  <div id="edi-header-notlogged" style="display:none;">
    <ul class="lst fr">
      <li class="lst-item first iblk edi-login"><a href="https://seguro.eldiario.es/usuarios/login.html" class="lnk">Iniciar sesión</a></li>
      <li class="lst-item last iblk edi-register"><a href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Hazte socio</a></li>
    </ul><!-- .lst -->
  </div>

  <script type="text/javascript">
    jQuery(document).ready(function(){
    EDI.user.profile.headerInit(jQuery("#edi-header-user"));
    });
  </script>
</section>


    <section class="main-search" role="search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en eldiario.es:</legend>
      <span class="sk-field rnd3">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" name="text" id="mainSearchField" class="search-field" />
      </span><!-- .sk-field -->
      <a title="buscar" href="#" class="bt-submit btk rnd3 lnk">Buscar</a>
    </fieldset>
  </form><!-- .mainSearchForm #mainSearchForm -->
  <script type="text/javascript">

    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
    hint: 'Buscar...',
    searchField: "#mainSearchField",
    submit : false
    });

    jQuery("#mainSearchForm .bt-submit").click(function () {

           var text = jQuery("#mainSearchField").val();
           if (text == "Buscar...") {
                text = "";
           }

           var url = "/buscador/"  + "?text=" + text;
           window.location.href = url;

           return false;
    });

    jQuery("#mainSearchForm .search-field").bind('keypress', function(event) {
	   var key = event.which;
	   if(key == 13) {
	       var text = jQuery("#mainSearchField").val();
	       if (text == "Buscar...") {
	       text = "";
	       }

	       var url = "/buscador/"  + "?text=" + text;
	       window.location.href = url;

	       return false;
	   }
    });

  </script>
</section><!-- .main-search -->


    <p>
      <a href="/" class="lnk">
	<img src="http://static2.eldiario.es/static/EDIDiario/images/logo3.png?hash=6509d2c4071d30e52950870a31c4645e" width="250" height="52" alt="eldiario.es">
      </a>
    </p>

  </div>
</header>


    <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


    


    <div class="rg-theme-wrap">

      <div class="micrositheme-header">
	
<a class="lnk" href="/cultura/" title="Cultura">
</a>


      </div>

      <div class="rg-theme-wrap-inner">
	<!-- REGION BODY -->
	<main id="bd" class="rg-body rg">

	  <div class="rg-main rg">
  <h2 class="md-microheader md hspace vspace0">
    <div class="limiter limiter2 noline">
      
      <a href="/cultura/" title="" >
	<img src="http://static1.eldiario.es/bbtfile/3021_20150916HJAU3Z.png" alt="">
      </a>
      
      
    </div>
  </h2>
</div>


	  <div class="rg-main rg">
  <div class="limiter limiter1">

    
    <nav class="nav-dropdown nav noSubNav vspace0" id="nav">
      <ul class="parent-nav lst cf">

	

	
	<li class="lst-item tabnav first">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/cultura/" title="Entretenimiento" target="_self" class="tab-item lnk"><strong>Entretenimiento</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/cultura/arte/" title="Arte" target="_self" >Arte</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/cultura/cine/" title="Cine" target="_self" >Cine</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/cultura/musica/" title="M&uacute;sica" target="_self" >Música</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/cultura/series/" title="Series" target="_self" >Series</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/cultura/teatro/" title="Teatro" target="_self" >Teatro</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="http://eldiario.es/cultura/libros" title="Libros y C&oacute;mics" target="_self" class="tab-item lnk"><strong>Libros y Cómics</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="http://www.eldiario.es/temas/filosofia/" title="Filosof&iacute;a" target="_self" >Filosofía</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/cultura/historia/" title="Historia" target="_self" >Historia</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/cultura/comics/" title="C&oacute;mics" target="_self" >Cómics</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/cultura/politicas_culturales/" title="Pol&iacute;ticas culturales" target="_self" class="tab-item lnk"><strong>Políticas culturales</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="/cultura/politicas_culturales/" title="Gesti&oacute;n Cultural" target="_self" >Gestión Cultural</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/cultura/fenomenos/" title="Fen&oacute;menos" target="_self" >Fenómenos</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/cultura/bicis/" title="Gesti&oacute;n urbana" target="_self" >Gestión urbana</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/cultura/feminismo/" title="Feminismo" target="_self" >Feminismo</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="http://www.eldiario.es/temas/propiedad_intelectual/" title="Propiedad Intelectual" target="_self" >Propiedad Intelectual</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="/cultura/entrevistas/" title="Entrevistas" target="_self" class="tab-item lnk"><strong>Entrevistas</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="http://www.eldiario.es/temas/entrevista_a_edward_snowden/" title="Edward Snowden" target="_self" >Edward Snowden</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="http://www.eldiario.es/cultura/entrevistas/julian_assange_ICIJ_wikileaks_0_527747377.html" title="Julian Assange" target="_self" >Julian Assange</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="" title="Tecnolog&iacute;a" target="_self" class="tab-item lnk"><strong>Tecnología</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="" title="Privacidad" target="_self" >Privacidad</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/cultura/tecnologia/redes_sociales/" title="Redes sociales" target="_self" >Redes sociales</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/cultura/videojuegos/" title="Videojuegos" target="_self" >Videojuegos</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/cultura/tecnologia/arte_digital/" title="Arte digital" target="_self" >Arte digital</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="/cultura/tecnologia/cacharros/" title="Cacharros" target="_self" >Cacharros</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="/cultura/tecnologia/legislacion/" title="Legislaci&oacute;n" target="_self" >Legislación</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	
	<li class="lst-item tabnav ">
	  <!-- pay attention here: selected class initial state where needed -->
	  <div class="tab-grp">
	    
	    
	    <a href="" title="Revistas" target="_self" class="tab-item lnk"><strong>Revistas</strong></a>
	    
	    <!-- CHILD DROP FEATURED NAVIGATION (optional) -->
	    <div class="child-nav cf" style="display: none;">
	      <!-- DROP NAV CONTENTS -->
	      <em class="jointitle">En esta sección</em>
	      <ul class="lst-std lst">
		
		
		
		<li class="lst-item first"><a class="lnk" href="http://www.vertele.com/" title="Vertele | &iquest;Te gusta ver la televisi&oacute;n?" target="_self" >Vertele | ¿Te gusta ver la televisión?</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.caninomag.es/" title="Canino  |  Le hincamos el diente a todo lo que brilla, suena o parpadea" target="_self" >Canino  |  Le hincamos el diente a todo lo que brilla, suena o parpadea</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.eldiario.es/carnecruda" title="Carne Cruda  |  Rep&uacute;blica Independiente de la Radio" target="_self" >Carne Cruda  |  República Independiente de la Radio</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.yorokobu.es/" title="Yorokobu  |  Take a walk on the slow side" target="_self" >Yorokobu  |  Take a walk on the slow side</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.eldiario.es/hojaderouter/" title="Hoja de Router  |  Tecnolog&iacute;a para no iniciados" target="_self" >Hoja de Router  |  Tecnología para no iniciados</a></li>
		
		
		
		
		<li class="lst-item "><a class="lnk" href="http://www.revistadon.com/" title="Revista Don  |  Cultura popular para mayor&iacute;as selectas" target="_self" >Revista Don  |  Cultura popular para mayorías selectas</a></li>
		
		
		
		
		<li class="lst-item last"><a class="lnk" href="http://www.eldiario.es/kinotico/" title="Kin&oacute;tico  |  Podcast de cine, series y cultura audiovisial" target="_self" >Kinótico  |  Podcast de cine, series y cultura audiovisial</a></li>
		
		

	      </ul>
	    </div><!-- .child-nav -->
	  </div><!-- .tab-grp -->
	  <!-- sub navigation: optional -->
	</li><!-- .tabnav -->
	

	

	

	

	
	<li class="lst-item tabnav ">
	  
	  
	  <a href="https://twitter.com/eldiariocultura" title="Twitter" target="_self" class="tab-item lnk">Twitter</a>
	  
	</li><!-- .lst-item.fl.first -->
	

	

      </ul><!-- .parent-nav -->
    </nav><!-- .nav-dropdown.nav#nav -->
    <script type="text/javascript">
      var jObj = jQuery(".nav-dropdown");
      EDI.tabbedNavigation(jObj);
    </script>
    

  </div><!-- .limiter.limiter1 -->
</div>


	  <div class="ad-bottom-menu rg-ad rg no-adv-socios">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-top1" class="ad">
          <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
      </div><!-- #edi-ad-slot-top1 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


	  <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Cultura" href="/cultura/">Cultura</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    Donna Leon: Venecia se ha convertido en una ciudad de la que huir
                </h1>

                
                <section class="cp-tools md cf ">

  
<address class="bkn dateline fl">
  <small class="byline iblk">EFE</small>
  <span class="location">- Barcelona</span>
</address><!-- .bkn.dateline -->



  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2017-04-22T13:17:03+02:00" property="published">
      <span class="date">22/04/2017 - </span>
      <span class="time" >13:17h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_0_635886632.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_25e6dc28&text=Donna+Leon%3A+Venecia+se+ha+convertido+en+una+ciudad+de+la+que+huir&via=eldiarioCultura" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ED-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="http://images.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_EDIIMA20170422_0145_4.jpg" width="643" height="362" alt="Donna Leon: Venecia se ha convertido en una ciudad de la que huir" />

    <figcaption class="caption-inside">
      <p>
	Donna Leon: Venecia se ha convertido en una ciudad de la que huir
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                

                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> La escritora norteamericana Donna Leon es probablemente la habitante más conocida de Venecia por su serie de novelas policíacas del comisario Brunetti. Ahora ha dejado la ciudad de los canales por la montaña suiza, porque, como ha dicho en Barcelona, "Venecia se ha convertido en una ciudad de la que huir".</p><p class="mce"> Leon atiende a un grupo reducido de periodistas en un popular restaurante veneciano barcelonés, junto al no menos popular Mercado de La Boquería, para hablar de la última entrega de Guido Brunetti, la número 26, "Restos mortales", "el primero que trata de manera monográfica y en su totalidad el tema de la ecología", hoy convertida en su principal obsesión.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> En "Restos mortales" (Seix Barral), Brunetti marcha de vacaciones por prescripción médica a una casa familiar en San Erasmo, la isla más grande de la laguna veneciana y allí entabla amistad con Davide Casati, el hombre encargado de cuidar la casa, un tipo duro y peculiar al que sólo parece haber una cosa que le preocupa desde la muerte de su mujer: el cuidado de sus abejas, que misteriosamente están desapareciendo a causa de un extraño fenómeno de la zona.</p><p class="mce"> Brunetti deberá investigar la muerte de Casati, ahogado en las aguas de la laguna y la implicación de una gran empresa dedicada al manejo de residuos tóxicos.</p><p class="mce"> Aunque en anteriores libros de la serie el tema del medioambiente salió de manera circunstancial, en esta novela ha decidido afrontar finalmente "el problema": "La pregunta ya no es qué hacen los chinos en África, sino qué hacemos todos con el planeta".</p><p class="mce"> La medioambientalista que lleva dentro Donna Leon enseguida habla de la adulteración de la comida que se produce en Italia, de "los 100 millones de basura lanzada en las regiones de Basilicata o Calabria.¡No comáis la burrata de esas zonas porque está totalmente envenenada!", lanza antes de transformar el famoso dicho italiano "Ver Nápoles y después morir" en "Bébete Nápoles y muere".</p><p class="mce"> Recuerda que "en la base militar americana de Nápoles advierten que no se beba agua ni la usen para cocinar".</p><p class="mce"> La mafia ya está metida en los transportes y en las empresas que reciclan los residuos en Alemania y Suecia y que "simplemente los llevan a Italia, porque es más económico llevárselos a Nápoles", denuncia.</p><p class="mce"> A quienes no les guste el tema, la escritora les tranquiliza: "Un escritor tiene que resistir a sus obsesiones personales, y ahora tendré que esperar un par de años para volver a tratar este tema. Es lo mismo con la ópera; tengo tres libros de ópera de los 27 ya publicados de Brunetti porque no puedo castigar a mis lectores con mis obsesiones".</p><p class="mce"> Preguntada por sus consejos, Leon comenta que no pretende erigirse en un predicador: "El beso de la muerte para un escritor es intentar adoctrinar, dar lecciones de moral".</p><p class="mce"> De hecho, nunca empieza un libro pensando en que será su "cruzada", se trate de tráfico de mujeres o de medicinas caducadas enviadas al tercer mundo. "Yo escojo una historia, que es la que me lleva de la mano, pero no me gusta sermonear, puedo poner un problema sobre la mesa y a partir de ahí es la historia la que decide qué voy a contar".</p><p class="mce"> A su juicio, su única responsabilidad es "dar placer a la gente que se acerca a leer esta historia, naturalmente sin caer en la imagen de convertirse en un payaso de circo".</p><p class="mce"> Dejó Venecia porque se ha convertido en un parque temático turístico, lo que se adivina de sus palabras cuando confiesa en broma: "mi sueño es introducir los cocodrilos en la laguna veneciana".</p><p class="mce"> Los mismos cocodrilos que querría para Barcelona, quizá ya en la estela de Venecia, piensa observando la cambiada Boquería esta mujer que, según revela, no bebe y no tiene televisión ni teléfono móvil.</p><p class="mce"> Donna Leon, que ahora alterna su domicilio entre la montaña suiza y Zúrich, sin olvidar escapadas a Venecia para reencontrarse con los muchos amigos que allí tiene, ya ha acabado una nueva novela, "una cosa más ligera, con algún muerto, pero nada serio", bromea.</p><p class="mce"> Descarta llevar a Brunetti a Suiza porque la única ciudad que conoce "algo" es Venecia y no tiene "el mismo sentimiento ni vínculo emocional con los suizos que con los venecianos y su geografía".</p><p class="mce"> Eso no quita que salga en defensa de su nuevo país de adopción: "Son un pueblo serio y tengo un gran respeto por su profesionalidad y cuando se habla del racismo de los suizos se debe recordar que el 23 % de sus habitantes no son suizos y que aprobaron en referéndum no expulsar automáticamente a un inmigrante que cometiera un delito".</p><p class="mce"> Leon no quiere hablar de Donald Trump "por pereza", pero finalmente accede a decir una cosa ligada a la última novela de Brunetti publicada en España: "Lo primero que hizo fue cargarse la agencia estatal de medioambiente, poniendo al frente a un tipo que no cree en el cambio climático". </p>

                </div>

                <section id="edi-ad-slot-ED-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                

                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">22/04/2017 - </span>
      <time class="time" property="published" datetime="2017-04-22T13:17:03+02:00">13:17h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_0_635886632.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_25e6dc28&text=Donna+Leon%3A+Venecia+se+ha+convertido+en+una+ciudad+de+la+que+huir&via=eldiarioCultura" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="http://meneame.net/submit.php?url=http://www.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_0_635886632.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="http://www.eldiario.es/cultura/Donna-Leon-Venecia-convertido-ciudad_0_635886632.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20170422_0227">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
  <div class="hd">
  <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

  <!-- STATUS: LOGGED -->
  <form action="/bbtcomment/create/0/EDINWS20170422_0227" method="get" name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20170422_0227" id="edi-commentCreateForm">
    <fieldset>
      <legend class="nodisp">Enviar comentario</legend>
      <p>
	<span class="sk-field">
	  <label class="nodisp" for="commentText">Escribe tu comentario</label>
	  <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text" name="text" id="edi_comment-text"></textarea>
	  <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
	</span>
      </p>

      <p class="fl share-facebook">
	<a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
      </p>
      <p class="fl share-facebook" style="display:none;">
	<a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
      <p>
      <p class="fl share-facebook">
	<a target="_blank" href="https://seguro.eldiario.es/socios/alta.html" class="lnk">Registrarse/Hacerse Socio</a>
      </p>
      <p class="button-send fr  edi-ajaxloader">
	<a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
	<span style="display: none" class="ajaxloader-loader"></span>
      </p>

    </fieldset>
  </form><!-- .frm-comment -->

  <script type="text/javascript">
    EDI.validation.init(jQuery("#edi-commentCreateForm"));
    
    
    EDI.comments.init(jQuery("#edi-comment-submit"), "");
    
  </script>

</div>

  <div id="comments_comments" class="comment-list-v2">
    <div class="hd">
      <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
      <p class="fr comments-sort">
	Ordenar por:
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170422_0227.json?commentsPage=1&limit=50" class="tab lnk selected">Relevancia</a>
	|
	<a href="#paneComments" data-href="/bbtcomment/entityComments/0/EDINWS20170422_0227.json?commentsPage=last&limit=50&orderBy=1" class="tab lnk">Fecha</a>
      </p>
    </div>
    <div class="panes" id="panes_comments">
      <div class="comment-holder pane" id="paneComments">
	<div class="bb-comment-content-comments-ajax"> </div>
<script type="text/javascript">

  jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20170422_0227.json?commentsPage=1&limit=50"); } );

</script>
<noscript>







</noscript>

      </div>
    </div>
    <span id="bb-comment-end"></span>
    <script type="text/javascript">
      EDI.comments.initTabs(jQuery("#comments_comments"));
    </script>
  </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        

    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div id="mc_embed_signup2">

    <div class="mc_embed_signup-inn">
        <img title="Nueva newsletter de Cultura y Tecnología en eldiario.es" src="http://estaticos.lab.eldiario.es/estaticos/form.gif" style="width: 100%; height: auto;">

        <form action="http://back.eldiario.es/public/subscribeCultura.php" method="post" id="mc-embedded-subscribe-form-2" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
            <div id="mc_embed_signup_scroll">

            <div class="mc-field-group">
                <label for="mce-EMAIL" style="display:block">Tu email aquí</label>
                <input type="email" value="" name="mail" class="required email" id="mce-EMAIL">
                <div id="mc_KO">Se produjo un error, inténtalo más tarde</div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
        <div id="mc_OK"><h2>Muchas gracias</h2></div>
    </div>
</div>
<script>
    $('#mc-embedded-subscribe-form-2').submit(function(e) {
        var $this = $(this);
        $.ajax({
          type: 'POST',
          url: $this.attr('action'),
          data: $this.serialize()
        }).done(function(data, e, xhr) {
          if(xhr.status == 200) {
              $this.remove();
              $('#mc_embed_signup2').find('#mc_OK').show();
          } else {
              $('#mc_embed_signup2').find('#mc_KO').show();
          }
        });
        e.preventDefault();
    });
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    



<section class="md-top-most md md-sk1 md-sk1-sbsk3 hspace" id="topmost_mod_201404159866026">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201404159866026">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201404159866026">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201404159866026">
    <div class="pane" id="pane1_mod_201404159866026">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Bose te advirti&oacute; de que te espiar&iacute;a con la &#039;app&#039; de sus auriculares" href="/cultura/tecnologia/privacidad/Bose-dudaria-informacion-EEUU-pidieran_0_635537245.html">
            
            
<img src="http://images.eldiario.es/fotos/escena-vida_EDIIMA20170421_0658_16.jpg" width="145" height="82" alt="Una escena de &#039;La vida de los otros&#039;" />


            
            
        </a>
    </div>
    
    

    <a title="Bose te advirti&oacute; de que te espiar&iacute;a con la &#039;app&#039; de sus auriculares" href="/cultura/tecnologia/privacidad/Bose-dudaria-informacion-EEUU-pidieran_0_635537245.html" class="bkn headline typ-r1 lnk">Bose te advirtió de que te espiaría con la 'app' de sus auriculares</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/david_sarabia/" title="David Sarabia" class="lnk">David Sarabia</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Raphael da los primeros pasos de su gira de &#039;Infinitos Bailes&#039; en Almer&iacute;a" href="/cultura/Raphael-primeros-Infinitos-Bailes-Almeria_0_635886430.html">
            
            
<img src="http://images.eldiario.es/cultura/Raphael-primeros-Infinitos-Bailes-Almeria_EDIIMA20170422_0025_16.jpg" width="145" height="82" alt="Raphael da los primeros pasos de su gira de &#039;Infinitos Bailes&#039; en Almer&iacute;a" />


            
            
        </a>
    </div>
    
    

    <a title="Raphael da los primeros pasos de su gira de &#039;Infinitos Bailes&#039; en Almer&iacute;a" href="/cultura/Raphael-primeros-Infinitos-Bailes-Almeria_0_635886430.html" class="bkn headline typ-r1 lnk">Raphael da los primeros pasos de su gira de 'Infinitos Bailes' en Almería</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Almería</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Carmena salva MadrEAT, uno de los mejores mercados de &quot;streetfood&quot; de Europa" href="/cultura/Carmena-MadrEAT-mercados-streetfood-Europa_0_635537268.html">
            
            
<img src="http://images.eldiario.es/cultura/Carmena-MadrEAT-mercados-streetfood-Europa_EDIIMA20170421_0534_16.jpg" width="145" height="82" alt="Carmena salva MadrEAT, uno de los mejores mercados de &quot;streetfood&quot; de Europa" />


            
            
        </a>
    </div>
    
    

    <a title="Carmena salva MadrEAT, uno de los mejores mercados de &quot;streetfood&quot; de Europa" href="/cultura/Carmena-MadrEAT-mercados-streetfood-Europa_0_635537268.html" class="bkn headline typ-r1 lnk">Carmena salva MadrEAT, uno de los mejores mercados de "streetfood" de Europa</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Madrid</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Cient&iacute;ficos de todo el mundo se preparan para la &quot;Marcha por la Ciencia&quot;" href="/cultura/tecnologia/Cientificos-mundo-preparan-Marcha-Ciencia_0_635537288.html">
            
            
<img src="http://images.eldiario.es/cultura/tecnologia/Cientificos-mundo-preparan-Marcha-Ciencia_EDIIMA20170421_0547_16.jpg" width="145" height="82" alt="Cient&iacute;ficos de todo el mundo se preparan para la &quot;Marcha por la Ciencia&quot;" />


            
            
        </a>
    </div>
    
    

    <a title="Cient&iacute;ficos de todo el mundo se preparan para la &quot;Marcha por la Ciencia&quot;" href="/cultura/tecnologia/Cientificos-mundo-preparan-Marcha-Ciencia_0_635537288.html" class="bkn headline typ-r1 lnk">Científicos de todo el mundo se preparan para la "Marcha por la Ciencia"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Washington</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Gobierno y Generalitat, unidos para conseguir Sant Jordi Patrimonio de la Unesco" href="/cultura/Gobierno-Generalitat-Jordi-Patrimonio-Unesco_0_635537538.html">
            
            
<img src="http://images.eldiario.es/cultura/Gobierno-Generalitat-Jordi-Patrimonio-Unesco_EDIIMA20170421_0734_16.jpg" width="145" height="82" alt="Gobierno y Generalitat, unidos para conseguir Sant Jordi Patrimonio de la Unesco" />


            
            
        </a>
    </div>
    
    

    <a title="Gobierno y Generalitat, unidos para conseguir Sant Jordi Patrimonio de la Unesco" href="/cultura/Gobierno-Generalitat-Jordi-Patrimonio-Unesco_0_635537538.html" class="bkn headline typ-r1 lnk">Gobierno y Generalitat, unidos para conseguir Sant Jordi Patrimonio de la Unesco</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Barcelona</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Correa y Moreno disienten en la aplicaci&oacute;n de la sanci&oacute;n por censura previa en Ecuador" href="/cultura/Correa-Moreno-disienten-aplicacion-Ecuador_0_635886440.html">
            
            
<img src="http://images.eldiario.es/cultura/Correa-Moreno-disienten-aplicacion-Ecuador_EDIIMA20170422_0036_16.jpg" width="145" height="82" alt="Correa y Moreno disienten en la aplicaci&oacute;n de la sanci&oacute;n por censura previa en Ecuador" />


            
            
        </a>
    </div>
    
    

    <a title="Correa y Moreno disienten en la aplicaci&oacute;n de la sanci&oacute;n por censura previa en Ecuador" href="/cultura/Correa-Moreno-disienten-aplicacion-Ecuador_0_635886440.html" class="bkn headline typ-r1 lnk">Correa y Moreno disienten en la aplicación de la sanción por censura previa en Ecuador</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Quito</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El Ej&eacute;rcito asegura que no hubo actos militares en la inhumaci&oacute;n de Sanjurjo" href="/cultura/Ejercito-asegura-militares-inhumacion-Sanjurjo_0_635537231.html">
            
            
<img src="http://images.eldiario.es/cultura/Ejercito-asegura-militares-inhumacion-Sanjurjo_EDIIMA20170421_0516_16.jpg" width="145" height="82" alt="El Ej&eacute;rcito asegura que no hubo actos militares en la inhumaci&oacute;n de Sanjurjo" />


            
            
        </a>
    </div>
    
    

    <a title="El Ej&eacute;rcito asegura que no hubo actos militares en la inhumaci&oacute;n de Sanjurjo" href="/cultura/Ejercito-asegura-militares-inhumacion-Sanjurjo_0_635537231.html" class="bkn headline typ-r1 lnk">El Ejército asegura que no hubo actos militares en la inhumación de Sanjurjo</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Melilla</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Chaqu&eacute;, esmoquin o traje, &iquest;con qu&eacute; te casas?" href="/cultura/Chaque-esmoquin-traje-casas_0_635537277.html">
            
            
<img src="http://images.eldiario.es/cultura/Chaque-esmoquin-traje-casas_EDIIMA20170421_0541_16.jpg" width="145" height="82" alt="Chaqu&eacute;, esmoquin o traje, &iquest;con qu&eacute; te casas?" />


            
            
        </a>
    </div>
    
    

    <a title="Chaqu&eacute;, esmoquin o traje, &iquest;con qu&eacute; te casas?" href="/cultura/Chaque-esmoquin-traje-casas_0_635537277.html" class="bkn headline typ-r1 lnk">Chaqué, esmoquin o traje, ¿con qué te casas?</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Madrid</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201404159866026">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Bose te advirti&oacute; de que te espiar&iacute;a con la &#039;app&#039; de sus auriculares" href="/cultura/tecnologia/privacidad/Bose-dudaria-informacion-EEUU-pidieran_0_635537245.html">
            
            
<img src="http://images.eldiario.es/fotos/escena-vida_EDIIMA20170421_0658_16.jpg" width="145" height="82" alt="Una escena de &#039;La vida de los otros&#039;" />


            
            
        </a>
    </div>
    
    

    <a title="Bose te advirti&oacute; de que te espiar&iacute;a con la &#039;app&#039; de sus auriculares" href="/cultura/tecnologia/privacidad/Bose-dudaria-informacion-EEUU-pidieran_0_635537245.html" class="bkn headline typ-r1 lnk">Bose te advirtió de que te espiaría con la 'app' de sus auriculares</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/david_sarabia/" title="David Sarabia" class="lnk">David Sarabia</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Carmena salva MadrEAT, uno de los mejores mercados de &quot;streetfood&quot; de Europa" href="/cultura/Carmena-MadrEAT-mercados-streetfood-Europa_0_635537268.html">
            
            
<img src="http://images.eldiario.es/cultura/Carmena-MadrEAT-mercados-streetfood-Europa_EDIIMA20170421_0534_16.jpg" width="145" height="82" alt="Carmena salva MadrEAT, uno de los mejores mercados de &quot;streetfood&quot; de Europa" />


            
            
        </a>
    </div>
    
    

    <a title="Carmena salva MadrEAT, uno de los mejores mercados de &quot;streetfood&quot; de Europa" href="/cultura/Carmena-MadrEAT-mercados-streetfood-Europa_0_635537268.html" class="bkn headline typ-r1 lnk">Carmena salva MadrEAT, uno de los mejores mercados de "streetfood" de Europa</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Madrid</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    

    <a title="Aramburu: &quot;Mi novela &#039;Patria&#039; es una apuesta fundamental por la literatura&quot;" href="/cultura/Aramburu-Patria-apuesta-fundamental-literatura_0_635886658.html" class="bkn headline typ-r1 lnk">Aramburu: "Mi novela 'Patria' es una apuesta fundamental por la literatura"</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Madrid</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201404159866026").toolsTabs("#panes_mod_201404159866026 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->


    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<a class="twitter-timeline"  href="https://twitter.com/eldiarioCultura"  data-widget-id="440495181477851136">Tweets por @eldiarioCultura</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);} }(document,"script","twitter-wjs");</script>


</div>



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    


    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

	</main><!-- #bd.rg-body -->
	<!-- END: REGION BODY -->

	<div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


	<footer class="rg-footer-contrib rg" id="ft">
  <div class="limiter limiter1">
    <!-- UPPER SLOT -->
    <div class="slot-upper cf">

      <h3 class="footer-heading">SOBRE eldiario.es</h3><!-- .footer-heading -->

      <ul class="nav-footer cf">
	<li class="lst-item"><a href="/que_es/" class="lnk">QUÉ ES eldiario.es</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="/el_equipo/" class="lnk">EL EQUIPO</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="http://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" class="lnk">eldiario.es RESPONDE</a></li><!-- .lst-item -->
	<li class="lst-item"><a href="/faq/" class="lnk">FAQ</a></li><!-- .lst-item -->
	<li class="lst-item">VIVIMOS EN REDES</li><!-- .lst-item -->
      </ul><!-- .nav-footer -->

      <ul class="social-footer cf">
	<li class="lst-item footer-rss"><a class="lnk" href="http://www.eldiario.es/Feeds.html">RSS</a></li>
	<li class="lst-item footer-facebook"><a class="lnk" href="http://www.facebook.com/elDiarioEs">Facebook</a></li>
	<li class="lst-item footer-twitter"><a class="lnk" href="https://twitter.com/eldiarioes">Twitter</a></li>
	<li class="lst-item footer-youtube"><a class="lnk" href="http://youtube.es/eldiarioes">Youtube</a></li>
	<li class="lst-item footer-gplus"><a class="lnk" href="https://plus.google.com/103340033597306380072/posts">G+</a></li>
      </ul><!-- .lst -->

      <div class="logo">
	<img src="http://static1.eldiario.es/static/EDIDiario/images/logo-contrib-footer.png?hash=09db7761644540803d86ab54684772df" alt="eldiario.es" />
      </div><!-- .logo -->

    </div><!-- .slot-upper -->

    <div class="slot-middle">

      <h3 class="footer-heading">COLABORA</h3>

      <p class="footer-text">Nuestra independencia depende de ti. Necesitamos tu apoyo económico <br /> para poder hacer un periodismo riguroso y con valores sociales.</p>

      <div class="partner-claim">
	<a href="https://seguro.eldiario.es/socios/alta.html" class="lnk">
	  <img src="http://static1.eldiario.es/static/EDIDiario/images/btn_haztesocio_contrib.png?hash=dd86e0c420e451b8bb4b2f72b78d0bb0" alt="Hazte socio. Hazte socia del diario.es" />
	</a>
      </div><!-- .partner-claim -->

    </div><!-- .slot-middle -->

    <div class="slot-inferior cf">
      <h3 class="footer-heading">MÁS INFO</h3>
      <ul class="nav-footer cf">
	    <li class="lst-item"><a class="lnk" href="/licencia/">CREATIVE COMMONS</a></li>
	    <li class="lst-item"><a class="lnk" href="/aviso_legal/">AVISO LEGAL Y CONDICIONES DE USO</a></li>
	    <li class="lst-item"><a class="lnk" href="/contacto/">CONTACTO</a></li>
      </ul><!-- .nav-footer -->
    </div><!-- .slot-inferior -->

  </div><!-- .limiter1 -->
</footer><!-- #ft.rg-footer-contrib -->


      </div>
    </div>

  </div><!-- .rg-wrap.rg-grp -->
  <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->

<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.inits.js?hash=3dfce2eab483ad4528522a505b573835" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10838" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10838&rand=717400076" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20170422_0227" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20170422_0227&rand=1574639980" />
</noscript>
</body>
</html>