<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />



<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="Una sucesión de medias verdades y datos sesgados de la investigación alimentan una ofensiva contra los Mossos" />

<meta property="og:url" content="http://www.eldiario.es/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="Un email personal de un polic&amp;iacute;a belga que pregunt&amp;oacute; por el im&amp;aacute;n de Ripoll a un mando&amp;nbsp;de los Mossos con el que hab&amp;iacute;a coincidido en un curso sirvi&amp;oacute; para acusar de falta de previsi&amp;oacute;n a la polic&amp;iacute;a catalanaEn el correo el agente belga no preguntaba por v&amp;iacute;nculos terroristas del im&amp;aacute;n, sino&amp;nbsp;informaci&amp;oacute;n en general&amp;nbsp;de quien a&amp;ntilde;o y medio despu&amp;eacute;s ide&amp;oacute; los atentados&amp;nbsp;Una asociaci&amp;oacute;n de Guardias Civiles aventura que &quot;a lo mejor podr&amp;iacute;an haberse evitado&quot; los atentados si se dejase entrar a sus Tedax&amp;nbsp;tras la explosi&amp;oacute;n de Alcanar y acusa a los Mossos de monopolizar la investigaci&amp;oacute;n" />

<meta property="og:image" content="http://images.eldiario.es/politica/llevan-centenar-bombonas-Alcanar-Platja_EDIIMA20170821_0399_3.jpg" />

<meta name="description" content="Un email personal de un polic&amp;iacute;a belga que pregunt&amp;oacute; por el im&amp;aacute;n de Ripoll a un mando&amp;nbsp;de los Mossos con el que hab&amp;iacute;a coincidido en un curso sirvi&amp;oacute; para acusar de falta de previsi&amp;oacute;n a la polic&amp;iacute;a catalanaEn el correo el agente belga no preguntaba por v&amp;iacute;nculos terroristas del im&amp;aacute;n, sino&amp;nbsp;informaci&amp;oacute;n en general&amp;nbsp;de quien a&amp;ntilde;o y medio despu&amp;eacute;s ide&amp;oacute; los atentados&amp;nbsp;Una asociaci&amp;oacute;n de Guardias Civiles aventura que &quot;a lo mejor podr&amp;iacute;an haberse evitado&quot; los atentados si se dejase entrar a sus Tedax&amp;nbsp;tras la explosi&amp;oacute;n de Alcanar y acusa a los Mossos de monopolizar la investigaci&amp;oacute;n" />

<meta name="keywords" content="sucesion,verdades,investigacion,alimentan,Mossos" />

<meta name="generator" content="BBT bCube" />



<title>Una sucesión de medias verdades y datos sesgados de la investigación alimentan una ofensiva contra los Mossos</title>

<script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '34616581',
microsite: 'eldiario-es',

    tipo: 'noticia',
    secciones: ['Politica'],
    node: 'EDINWS20170824_0538'
};
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

<!-- BBT_DFPINFO_ID = '34616581' -->
<!-- BBT_DFPINFO_ED_prop = 'eldiario-es' -->



<link href="http://static2.eldiario.es/static/EDIDiario/min/eldiario_min.css?hash=47712797dd52dd373a4e1af984edcbe7" rel="stylesheet" type="text/css" />

<link href="/public/custom_css/style.css?hash=11109cdd8105ed476e8ff135e519ce83" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIDiario/min/eldiario_min.js?hash=054316316a1db1de5a809d9690071787"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="http://static1.eldiario.es/static/EDIGoogle/js/edi.google.datalayer.js?hash=71341ee682e5512196f55c4f8799740c"></script>


<link rel="alternate" title="Política" href="/rss/section/1000/" type="application/rss+xml" />



<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioes" />

<meta name="twitter:url" content="http://www.eldiario.es/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html" />

<meta name="twitter:title" content="Una sucesión de medias verdades y datos sesgados de la investigación alimentan una ofensiva contra los Mossos" />

<meta name="twitter:description" content="Un email personal de un polic&iacute;a belga que pregunt&oacute; por el im&aacute;n de Ripoll a un mando&nbsp;de los Mossos con el que hab&iacute;a coincidido en un curso sirvi&oacute; para acusar de falta de previsi&oacute;n a la polic&iacute;a catalanaEn el correo el agente belga no preguntaba por v&iacute;nculos terroristas del im&aacute;n, sino&nbsp;informaci&oacute;n en general&nbsp;de quien a&ntilde;o y medio despu&eacute;s ide&oacute; los atentados&nbsp;Una asociaci&oacute;n de Guardias Civiles aventura que &quot;a lo mejor podr&iacute;an haberse evitado&quot; los atentados si se dejase entrar a sus Tedax&nbsp;tras la explosi&oacute;n de Alcanar y acusa a los Mossos de monopolizar la investigaci&oacute;n" />

<meta name="twitter:creator" content="@m_pinhe" />

<meta name="twitter:image" content="http://images.eldiario.es/politica/llevan-centenar-bombonas-Alcanar-Platja_EDIIMA20170821_0399_4.jpg" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "Una sucesión de medias verdades y datos sesgados de la investigación alimentan una ofensiva contra los Mossos",
  "alternativeHeadline" : "Una sucesión de medias verdades y datos sesgados de la investigación alimentan una ofensiva contra los Mossos",
  "articleSection" : "Política",
  "creator" : ["Marcos Pinheiro","José Precedo"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "Marcos Pinheiro"},
  
              {"@type" : "Person",
               "name" : "José Precedo"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "http://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "http://static1.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2017-08-24T20:16:49+02:00",
  "dateModified" : "2017-08-24T20:16:49+02:00",
  "url" : "http://www.eldiario.es/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html",
  "mainEntityOfPage" : "http://www.eldiario.es/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "http://images.eldiario.es/politica/llevan-centenar-bombonas-Alcanar-Platja_EDIIMA20170821_0399_4.jpg",
              "width" : "643",
              "height" : "362"}
              ],
   "thumbnailUrl" : "http://images.eldiario.es/politica/llevan-centenar-bombonas-Alcanar-Platja_EDIIMA20170821_0399_4.jpg",
  
  "dateCreated" : "2017-08-24T20:16:49+02:00",
  "keywords": ["sucesion","verdades","investigacion","alimentan","Mossos"]
  }
</script>


<script>window.mrf={host:"bc.marfeel.com",dt:2,blacklist:["/10milsocios","/24m/","/Feeds.html/", "/andalucia/", "/aragon/", "/aviso_legal/", "/canariasahora/", "/campobase/", "/canariasmesabe/","/consumoclaro/","/cantabria/", "/catalunya/", "/catalunyaplural/", "/clm", "/contacto/", "/cv","/cuadernos/", "/cv", "/desalambre/", "/directo", "/eldiarioex", "/especiales/", "/galicia/", "/grancanariaahora/", "/hablan_socios/", "/hazte_socio/", "/juegoreviews", "/lagomeraahora/", "/lapalmaahora/", "/microsite/","/murcia/", "/norte/", "/participación/", "/publicaciones/","/que_es/", "seguro.eldiario.es", "/teldeahora/", "/tenerifeahora/", "/viajarahora/", "elecciones.eldiario.es", "back.eldiario.es", "back.eldiario.es"]},function(e,t,o,i,a,n,r){function d(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){!/marfeelgarda=no|fromt=yes/i.test(n+";"+a)&&e.write('<plaintext style="display:none">');var l="script",s=setTimeout(d,1e4),m=e.createElement(l),c=e.getElementsByTagName(l)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=d,m.onload=function(){clearTimeout(s)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'eldiario.es',
    contentgroup2: '',
    contentgroup3: 'Política',
    contentgroup4: 'Marcos Pinheiro,José Precedo',
    contentgroup5: ''
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2017-08-24' ,
  
  'red_id': '13695' ,
  
  'red_n': 'Marcos Pinheiro' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>




<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20170824_0538%26signature%3D623e98a7e48c8f99fc8a035bcec765552a5f6a07">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="amphtml" href="http://m.eldiario.es/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.amp.html"/>

<link rel="image_src" type="image/jpeg" href="http://images.eldiario.es/politica/llevan-centenar-bombonas-Alcanar-Platja_EDIIMA20170821_0399_3.jpg"/>


</head>
<!-- t = 1503646027 -->
<body class='menu-1000001  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->

<div id="edi-ad-slot-x02" class="no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x02");
    });
</script>
</div><!-- #edi-ad-slot-x02 -->


<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14906276" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14906276&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="main" class="document1 sticked">

    <!-- MAIN CONTAINER -->
    <div id="container" class="">

        <!-- EL DIARIO HEADER COBRANDED -->
<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

	<div class="limiter limiter1">
		<p class="edi-header-message">eldiario.es utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra <a href="/aviso_legal/" class="lnk">política de cookies</a>.</p>
		<p class="edi-header-buttonline">
			<a class="edi-header-button-close bt3 rnd4 typ-r1" title="OK" href="">OK</a>
		</p><!-- .edi-header-buttonline -->
	</div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('bf5f15b993799636f25f481b7d4803da');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
	        jQuery.cookie("bf5f15b993799636f25f481b7d4803da", "valcookiemsg", { expires: date, path: "/", domain: ".eldiario.es" });
		e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-article hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="http://static2.eldiario.es/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="/usuarios/mi-perfil.html" class="edistnd-lnk">Mi perfil</a>
            </li>
            <li>
                <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk">Regala eldiario.es</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="/logout.json" class="edistnd-lnk">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;">
        <a href="https://seguro.eldiario.es/usuarios/login.html" class="edistnd-lnk" title="Iniciar sesión">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        <div class="edistnd-hd-social">
    <h4 class="edistnd-hd-lst-hd">Síguenos:</h4>
    <ul>
        
        <li><a href="https://www.facebook.com/eldiarioes/" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
        
        
        <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
        
        
        <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
        
    </ul>

    
    <h4 class="edistnd-hd-lst-hd">Boletines</h4>
    <p><a href="http://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&id=10e11ebad6" class="edistnd-lnk ed-email">Boletines</a></p>
    
</div><!-- /.edistnd-hd-social  -->
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i>Menú</a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - the Guardian" target="_self">Internacional - the Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura y Tecnolog&iacute;a" target="_self">Cultura y Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            </li>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            <li>
                            <a href="http://comparador.eldiario.es/?utm_source=eldiario.es&utm_medium=display&utm_content=Comparador_Seguros&utm_campaign=whitelabels&ckggl=AMsySZbppSIILWxMbgGr0qrt-hx0&dclid=CNfV0LeX-dMCFVMg0wodkbgCZQ&_ga=2.149798079.843797962.1496652453-1769006915.1484733912" class="edistnd-lnk" title="Comparador de seguros" target="_self">Comparador de seguros</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.revistadon.com/" class="edistnd-lnk" title="Revista Don" target="_blank">Revista Don</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField"><i class="ed-search"> </i>Buscador:</label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="http://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Buscar...',
        searchField: "#mainSearchField",
        submit : false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function (e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Buscar...") {
            text = "";
        }

        var url = "/buscador/"  + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if(key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Buscar...") {
                text = "";
            }

            var url = "/buscador/"  + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
        <nav id="mainNav" class="edistnd-nav-main">
    <p class="edistnd-hd-lst-hd">Focos</p>
    <div class="swiper-container">
        <ul class="swiper-wrapper">
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/temas/atentado_en_barcelona/" title="Atentado en Barcelona" target="_blank" class="edistnd-lnk">Atentado en Barcelona</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/racismo/" title="Racismo" target="_self" class="edistnd-lnk">Racismo</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/memoria_historica/" title="Memoria hist&oacute;rica" target="_self" class="edistnd-lnk">Memoria histórica</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/salud/" title="Salud" target="_blank" class="edistnd-lnk">Salud</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/medio_ambiente/" title="Medio Ambiente" target="_self" class="edistnd-lnk">Medio Ambiente</a>
            </li>
            
            
            
            
            <li class="swiper-slide">
                <a href="http://www.eldiario.es/focos/" title="M&aacute;s focos" target="_self" class="edistnd-lnk">Más focos</a>
            </li>
            
            
        </ul>

        <div class="swiper-button-next"></div>
        <div class="swiper-button-prev"></div>
    </div>
</nav><!-- /#mainNav.edistnd-nav-main -->

    </div><!-- /.edistnd-navbar -->

    
    <div class="section-masthead">
        <h2 class="section-title">
                <span class="lnk">
                    <span class="article-title" id="dev-article-title">
                    </span><!-- /.article-title -->
                </span>
        </h2><!-- /.section-title -->
    </div><!-- /.section-masthead -->
    <script type="text/javascript">
        EDI.header.articleTitle.init();
    </script>
    
</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        


        <div class="rg-theme-wrap">

            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    <div class="ad-bottom-menu rg-ad rg no-adv-socios">
  <section class="ad-wrap" role="marquee">
      <div id="edi-ad-slot-top1" class="ad">
          <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top1");
    });
</script>
      </div><!-- #edi-ad-slot-top1 -->
  </section><!-- .ad-wrap -->
</div><!-- .ad-bottom-menu.rg-ad.rg -->


                    <div class="rg-main rg">
  <div class="limiter limiter1">
    <div class="pg-story pg">
      
      <div class="pg-main skin-gd-sep-c2">

      
      
          <!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
<div class="gd gd6-m faux-seam-42g6">

    <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
    <div class="gdu u4-6-m u-first">

        <article class="pg-content hspace" id="content">

            
            <header>

                <div class="md-breadcrumbs md" id="breadcrumbs">
  <ul class="md-breadcrumbs-lst lst fl">
    
    <li class="lst-item fl first ">
      <a class="lnk" title="Inicio" href="/">Inicio</a> / 
    </li><!-- .lst-item.fl.first -->
    
    <li class="lst-item fl first selected last">
      <a class="lnk" title="Pol&iacute;tica" href="/politica/">Política</a> 
    </li><!-- .lst-item.fl.first -->
    
  </ul><!-- .md-breadcrumbs-lst -->
</div>


                <!-- TODO: Content Headband -->

                

                

                <h1 class="pg-headline">
                    Una sucesi&oacute;n de medias verdades y datos sesgados de la investigaci&oacute;n alimentan una ofensiva contra los Mossos
                </h1>

                <div class="subtitle bkn mce sk2">
  <p>Un email personal de un polic&iacute;a belga que pregunt&oacute; por el im&aacute;n de Ripoll a un mando&nbsp;de los Mossos con el que hab&iacute;a coincidido en un curso sirvi&oacute; para acusar de falta de previsi&oacute;n a la polic&iacute;a catalana</p><p>En el correo el agente belga no preguntaba por v&iacute;nculos terroristas del im&aacute;n, sino&nbsp;informaci&oacute;n en general&nbsp;de quien a&ntilde;o y medio despu&eacute;s ide&oacute; los atentados&nbsp;</p><p>Una asociaci&oacute;n de Guardias Civiles aventura que "a lo mejor podr&iacute;an haberse evitado" los atentados si se dejase entrar a sus Tedax&nbsp;tras la explosi&oacute;n de Alcanar y acusa a los Mossos de monopolizar la investigaci&oacute;n</p>
</div>

                <section class="cp-tools md cf ">

  <address class="bkn dateline fl">
  

  <small class="byline">
    <a href="/autores/marcos_pinheiro/" class="lnk" title="Marcos Pinheiro">Marcos Pinheiro</a>
  </small>

  <span class="location"></span> / 
  

  <small class="byline">
    <a href="/autores/jose_precedo/" class="lnk" title="Jos&eacute; Precedo">José Precedo</a>
  </small>

  <span class="location"></span>
  
</address><!-- .bkn.dateline -->


  
  <p class="cmt-info fr">
    <a href="/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html#comments" class="lnk" title="comentarios">
      <strong class="comments-nmbr bb-numComments">43</strong>
      Comentarios
    </a><!-- .lnk -->
  </p><!-- .cmt-info -->
  

  <div class="md-social md cl">

    
    <time class="bkn dateline fl" datetime="2017-08-24T20:16:49+02:00" property="published">
      <span class="date">24/08/2017 - </span>
      <span class="time" >20:16h</span>
    </time><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">
    <li class="lst-item first">
        
        <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
           href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html">
            <span class="hide-text">Compartir en Facebook</span>
        </a><!-- /.bttn.facebook -->
        
    </li>
    <li class="lst-item api twTweet">
        
        <a class="bttn twitter" title="Compartir en Twitter"
           href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_287d07ab&text=Una+sucesi%C3%B3n+de+medias+verdades+y+datos+sesgados+de+la+investigaci%C3%B3n+alimentan+una+ofensiva+contra+los+Mossos" target="_blank">
            <span class="hide-text">Compartir en Twitter</span>
        </a><!-- /.bttn.twitter -->
        
    </li>

</ul><!-- .social-lst -->


  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->

                <section id="edi-ad-slot-ED-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-titular -->

                <div class="inset cf">
  <figure class="media-holder">
    <img  src="http://images.eldiario.es/politica/llevan-centenar-bombonas-Alcanar-Platja_EDIIMA20170821_0399_4.jpg" width="643" height="362" alt="Se llevan m&aacute;s de un centenar de bombonas del chalet de Alcanar Platja" />

    <figcaption class="caption-inside">
      <p>
	Se llevan m&aacute;s de un centenar de bombonas del chalet de Alcanar Platja
	
	<span class="font">EFE</span>
	
      </p>
    </figcaption><!-- .caption-inside -->
  </figure><!-- .media-holder -->
</div><!-- .inset -->


            </header>

            <!-- PAGE BODY -->
            <div class="pg-body">

                <aside class="slidebar">
  <section class="md-masInfo md md-sk1">

  <div class="hd">
    <h2 class="headline-aux">más INFO</h2>
  </div><!-- .hd -->

  <div class="bd">
    <ul class="lst">
      

      
      <li class="lst-item first">
	<a href="/catalunya/correo-policia-belgacuanta-informacion-compartir_0_679282650.html" class="lnk" title="El texto del email del polic&iacute;a local belga dirigido a un mosso confirma que era una petici&oacute;n personal">
	  
	  El texto del email del polic&iacute;a local belga dirigido a un mosso confirma que era una petici&oacute;n personal
	</a>
      </li>
      
      <li class="lst-item ">
	<a href="/catalunya/Belgica-aviso-Mossos-iman-Ripoll_0_679282134.html" class="lnk" title="Un polic&iacute;a local de B&eacute;lgica pidi&oacute; a un mosso informaci&oacute;n sobre el im&aacute;n de Ripoll mediante un correo personal">
	  
	  Un polic&iacute;a local de B&eacute;lgica pidi&oacute; a un mosso informaci&oacute;n sobre el im&aacute;n de Ripoll mediante un correo personal
	</a>
      </li>
      
      <li class="lst-item ">
	<a href="/politica/cadena-errores-frustro-masacre-Catalunya_0_678932736.html" class="lnk" title="Una cadena de errores frustr&oacute; una masacre mayor en Catalunya">
	  
	  Una cadena de errores frustr&oacute; una masacre mayor en Catalunya
	</a>
      </li>
      

      
      <li class="lst-item last tags">
	<strong>ETIQUETAS:</strong>
	
	<a href="/temas/atentado_en_barcelona/" class="lnk" title="Atentado en Barcelona">Atentado en Barcelona</a>,
	
	<a href="/temas/mossos_d-escuadra/" class="lnk" title="Mossos d'Escuadra">Mossos d'Escuadra</a>
	
      

      
    </ul><!-- .lst -->
  </div><!-- .bd -->

</section><!-- .md -->

  
  
</aside>


                <div id="edi-body" class="mce-body mce no-sticky-adv-socios">
                    <p class="mce"> Un <a href="http://www.eldiario.es/catalunya/correo-policia-belgacuanta-informacion-compartir_0_679282650.html" class="mce"> correo con cuatro frases</a> que envió un policía local belga a un colega suyo de los Mossos el 8 de marzo de 2016 y en el que pedía información de manera general sobre el que luego sería el imán de Ripoll <span class="mce"> Abdelbaki es Satty –</span>sin alertar de ningún proceso de radicalización ni de vínculo terrorista alguno– ha servido para alimentar la campaña que desde el mismo momento en que se desarticuló el comando yihadista se ha desatado contra la policía catalana. </p><p class="mce"> El texto del correo electrónico, de cuya existencia habían informado varios medios, lo desveló el jueves la agencia Efe. Fue remitido como una comunicación informal de un agente de Vilvoorde (localidad belga de 42.000 habitantes), sin hacerlo a través de una petición oficial desde el Ministerio del Interior a las autoridades españolas, al agente de los Mossos con el que había compartido un curso.</p><section id="edi-ad-slot-intext" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-intext");
    });
</script>
</section><!-- #edi-ad-slot-intext -->
<p class="mce"> Su texto es el siguiente: <span class="mce"> "Quería pedirte si hay la posibilidad de indagar sobre una persona que quiere trabajar aquí, en Vilvoorde, como imán. En el fichero adjunto encontrarás su identidad. Sé que se está planteando ir a Barcelona en febrero y que está casado allí. Cuanta más información puedas compartir sobre este individuo, ¡mejor! Espero tener noticias tuyas muy pronto. Muchos gracias senior ;-) (sic). Salutaciones". </span></p><p class="mce"> <span class="mce"> La existencia de dicho correo fue aireada por distintos medios que citaban "fuentes de la lucha antiterrorista" para confirmar su veracidad y apuntaban a un error de los Mossos d'Esquadra por haber ignorado una supuesta "advertencia" de la policía belga a la catalana en la que alertaba de la radicalización del imán. Las mismas informaciones sostenían que dicho email fue remitido al número dos de los Mossos.</span></p><p class="mce"> <span class="mce"> El conseller de Interior de Catalunya, Joaquim Forn, había insistido en que las autoridades belgas nunca informaron de sus sospechas, sino que se limitaron a pedir una información que les fue ofrecida. "Si hubiese sido formal, el contacto no habría podido ser directo, porque no podemos, se tendría que haber hecho a través del Ministerio”, recalcó para responder a las informaciones publicadas. </span></p><p class="mce"> <span class="mce"> La respuesta del agente catalán a su colega belga fue que en los ficheros de los Mossos no figuraba ningún antecedente del imán, aunque un hombre con un apellido igual y otro nombre figuraba en una operación anterior contra el yihadismo.</span></p><p class="mce"> <span class="mce"> Según desveló la agencia EFE, el correo –enviado a la dirección personal del mosso– no fue una comunicación oficial ni apuntaba ningún vínculo terrorista de quien año y medio después resultó ser el líder de la célula que atentó en Cataluña.</span></p><p class="mce"> <span class="mce"> Ese correo electrónico fue solo una más de las medias verdades y los datos sesgados de la investigación que engordaron la campaña desatada contra los Mossos en los últimos días. A ella se sumaron sindicatos policiales y de la Guardia Civil e incluso un teniente general del Ejército en la reserva que llegó a ser jefe de la División de Logística de la OTAN, Pedro Pitarch. </span></p><p class="mce"> <span class="mce"> Pitarch ha sido entrevistado en televisión como experto, a pesar de que en su currículum militar no aparece ninguna experiencia relacionada con la lucha antiterrorista. <a href="http://elblogdepitarch.blogspot.com.es/2017/08/yihadismo-por-ellos.html" class="mce"> En su blog personal</a>, ha criticado con extrema dureza a los Mossos y también la intervención que hizo el presidente de la Generalitat, Carles Puigdemont, horas después del atentado por hablar en catalán y no mencionar "a <span class="mce"> ni a España ni a la actuación de las FCSE": </span></span>"¿Es que puede darse mayor nivel de estupidez, ruindad y óptica provinciana (por no decir de necrofilia)?".</p><p class="mce"> La Asociación Unificada de Guardias Civiles envió un comunicado en el que deslizaba que el doble atentado podría haberse evitado "a lo mejor" si los Mossos hubieran aceptado su colaboración. La nota recordaba que la oferta de colaboración de los Tedax del Instituto Armado no fue tenida en cuenta la víspera del atentado cuando voló por los aires el chalé donde los terroristas manipulaban explosivos y que provocó la muerte del imán y heridas a otro integrante de su célula. En un primer momento la policía catalana atribuyó el incidente a una explosión de gas. </p><p class="mce"> <span class="mce"> En declaraciones a la agencia Efe , el portavoz de la AUGC, Juan Fernández, aseguró: </span><span class="mce"> "Quizá, si la Guardia Civil </span><span class="mce"> hubiera actuado y determinado que no era una explosión rutinaria, y que ahí se estaba gestando una operación terrorista, </span><span class="mce"> se podría haber atajado todo el operativo mucho antes".</span></p><p class="mce"> Esa asociación y el Sindicato Unificado de Policía, <a href="http://www.eldiario.es/catalunyaplural/MINUTO-Atropello-Barcelona_13_676962298_11311.html" class="mce"> habían hecho público horas antes un comunicado</a> en el que lamentaban haber sido "ninguneados" por los Mossos en lo que calificaron como "exclusión dolosa", es decir, premeditada.  </p><p class="mce"> La facultad para decidir qué policía judicial actúa en una investigación compete al juez que instruye el caso. La explosión en la vivienda de Alcanar (Tarragona) fue asumida en un primer momento y hasta que se inhibió en favor de la Audiencia Nacional por la titular del juzgado de instrucción número 2 de Amposta, Sonia Nuez Rivera, que no requirió de la participación de la Guardia Civil.</p><p class="mce"> <a href="http://www.abc.es/espana/abci-juez-aviso-mossos-bombonas-alcanar-podian-estar-preparadas-para-atentado-201708232215_noticia.html" class="mce"> El diario ABC</a> abrió su edición del martes con una información en la que atribuía a la citada juez unas palabras la noche misma de la explosión en la que esta desconfiaba ante los Mossos de que fuese un accidente fortuito y aventuraba que las bombonas halladas en el chalé podrían servir para un atentado. No consta que la jueza escribiese ninguna de esas supuestas sospechas en los autos que firmó antes de inhibirse para que el asunto fuese instruido en la Audiencia Nacional por el juez Fernando Andreu.</p><p class="mce"> Tras el atentado, se sucedieron además informaciones sobre una supuesta negativa de Ada Colau, alcaldesa de Barcelona, y de los Mossos de instalar bolardos que impidiesen un atentado como el de La Rambla. Varios medios recordaban la recomendación del Ministerio del Interior tras los atentados de Niza y Berlín en la Navidad de 2016: colocar obstáculos en los acceso a zonas turísticas “en aras a evitar ataques”.</p><p class="mce"> A aquellas informaciones les siguieron otra ristra de acusaciones contra Colau y la policía autonómica. El alcalde de Alcorcón, David Pérez, del PP, dijo que Colau había <a href="http://www.eldiario.es/catalunyaplural/MINUTO-Atropello-Barcelona_13_676962298_11290.html" class="mce"> “allanado” el camino de los terroristas </a>por su negativa a instalar los obstáculos. El regidor fue desautorizado por su partido, pero se negó a retirar sus palabras. Un sacerdote madrileño de ideología ultraderechista aseguró durante una misa que Colau tenía<a href="http://www.eldiario.es/rastreador/Madrid-Ada-Colau-cooperacion-Barcelona_6_678292168.html" class="mce">  “parte de la culpa”</a> de ese atentado y propuso presentar una denuncia contra la regidora, una acusación desautorizada por el Arzobispado de Madrid.</p><p class="mce"> Barcelona en Comú decidió responder publicando la carta que había enviado el Ministerio del Interior. Fechada el 20 de diciembre de 2016, en ella se recomendaba la instalación de barreras físicas “con motivo de las próximas Fiestas Navideñas”. Interior aconsejaba la “instalación provisional de grandes maceteros o bolardos” que impidiese el avance de vehículos, y así lo hizo el Ayuntamiento de Barcelona. Como el de Madrid y otro consistorios, los retiró pasadas las fiestas.</p>

                </div>

                <section id="edi-ad-slot-ED-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ED-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ED-bajo-noticia -->


                <!-- TODO: ficha tecnica -->
                



                <section class="md-ban-hazte md no-adv-socios">

    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<nav id="newFocosBlockAddThisAndMore" class="cf">
	<h1>Los socios son el muro que nos blinda ante las presiones del poder</h1>
	<div class="bl-right">
		<a href="https://seguro.eldiario.es/socios/alta.html" title="Apoya el periodismo independiente" id="nFB-hazte">Hazte Socio</a>
	</div>
	<div id="nFB-tel">También puedes llamarnos al <a href="tel:91 368 88 62" id="tlf">91 368 88 62</a></div>
</nav>
</div>




</section>


                <section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">24/08/2017 - </span>
      <time class="time" property="published" datetime="2017-08-24T20:16:49+02:00">20:16h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiario.es/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=http%3A%2F%2Fwww.eldiario.es%2F_287d07ab&text=Una+sucesi%C3%B3n+de+medias+verdades+y+datos+sesgados+de+la+investigaci%C3%B3n+alimentan+una+ofensiva+contra+los+Mossos" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      
      <li class="lst-item button">
          <a class="bttn meneame" title="Enviar a Menéame" href="http://meneame.net/submit.php?url=http://www.eldiario.es/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html" target="_blank">
              <span class="hide-text">Enviar a Menéame</span>
          </a><!-- /.bttn.meneame -->
      </li>
      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


                <div class="outbrain-md md">
  <style type="text/css">
    .outbrain-md {margin-top: 15px;}
    .outbrain-md a {color:#159ce2;}
    .outbrain-md .odb_li {margin-bottom: 2px;}
  </style>
  <div class="OUTBRAIN no-adv-socios" data-src="http://www.eldiario.es/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html" data-widget-id="AR_1" data-ob-template="eldiarioes" ></div>
  <script>
    if (!EDI.user.utils.userIsSubscriber()) {
      document.write('<scr' + 'ipt type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></scr' + 'ipt>');
    }
  </script>
</div>


                <div id="edi-subscriber-comments" class="contentId_EDINWS20170824_0538">
                </div>

            </div><!-- .pg-body -->
            <!-- END: PAGE BODY -->

            <!-- PAGE FOOT -->
            <div class="pg-foot skin-sep-t-c3">
                <section>
                    <section id="comments" class="md-comments-v2 md">
    <div class="hd">
    <h2 class="headline-aux">Comentar</h2>
</div>

<div id="edi-comment-submit" class="comment-submit">

    <!-- STATUS: LOGGED -->
    <form action="/bbtcomment/create/0/EDINWS20170824_0538" method="get"
          name="edi_comment-create-form" class="frm-comment frm contentId_EDINWS20170824_0538" id="edi-commentCreateForm">
        <fieldset>
            <legend class="nodisp">Enviar comentario</legend>
            <p>
                <span class="sk-field">
                    <label class="nodisp" for="commentText">Escribe tu comentario</label>
                    <textarea rows="4" cols="79" class="bb-field bb-field_textarea edi-field edi-validation validation_comment-text"
                              name="text" id="edi_comment-text"></textarea>
                    <span style="display: none" class="info-error">Debe ser inferior a 2048 caracteres</span>
                </span>
            </p>

            <p class="fl share-facebook">
                <a target="_blank" href="/participacion" class="lnk">Normas de uso</a>
            </p>

            <p class="fl share-facebook" style="display:none;">
                <a href="#" class="lnk" id="edi-user-login-link">Iniciar sesion</a>
            <p>

            <p class="fl share-facebook">
                <a target="_blank" href="https://seguro.eldiario.es/socios/alta.html" class="lnk">
                    Registrarse/Hacerse Socio
                </a>
            </p>

            <p class="button-send fr  edi-ajaxloader">
                <a id="edi-comment-button" class="bt2 rnd5" href="#" title="Enviar Comentario">Enviar Comentario</a>
                <span style="display: none" class="ajaxloader-loader"></span>
            </p>

        </fieldset>
    </form><!-- .frm-comment -->

    <script type="text/javascript">
		EDI.validation.init(jQuery("#edi-commentCreateForm"));
        
        
		EDI.comments.init(jQuery("#edi-comment-submit"), "");
        
    </script>
</div>

    <div id="comments_comments" class="comment-list-v2">
        <div class="hd">
            <h2 class="headline-aux"><em><span class="bb-numComments"></span> Comentarios</em></h2>
            <p class="fr comments-sort">
                Ordenar por:
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20170824_0538.json?commentsPage=1&limit=20&orderBy=10"
                   id="comments_relevance_button"
                   class="tab lnk selected">Relevancia</a>
                |
                <a href="#paneComments"
                   data-href="/bbtcomment/entityComments/0/EDINWS20170824_0538.json?commentsPage=1&limit=20"
                   id="comments_date_button"
                   class="tab lnk"
                   data-order-desc="2"
                   data-order-asc="1">
                    Fecha
                </a>
            </p>
        </div>
        <div class="panes" id="panes_comments">
            <div class="comment-holder pane" id="paneComments">
                <div class="bb-comment-content-comments-ajax"></div>
<script type="text/javascript">

    jQuery(function () {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/EDINWS20170824_0538.json?commentsPage=1&limit=20&orderBy=10"); } );

</script>
<noscript>
    


<div class="comment-item-v2 bb-comment-entity commentid_1875133 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875133">
  <section>

    <div class="comment-item-tbl" id="comment_7">
      <div class="comment-item-panel panel-commentId_1875133">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_7" class="lnk"><strong class="num-comment">#7</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/33280/Spinoza.html">
		  Spinoza
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 24/08/2017 -</span>
		<span class="time">22:51h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      La caverna medi&aacute;tica al ataque:<br /> <br />a) Los atentados del 11-M de Atocha fueron inevitables porque eran una conspiraci&oacute;n de la izquierda para expulsar al PP del Gobierno; <br />b) Los atentados de Barcelona y Cambrils tambi&eacute;n son culpa de la izquierda que se niega a poner bolardos permanentes (y no s&oacute;lo en navidades) para favorecer a los terroristas. <br />Conclusi&oacute;n para cretinos: la izquierda por acci&oacute;n o por omisi&oacute;n siempre colabora con el terrorismo.<br />M&aacute;s desverg&uuml;enza, imposible.
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875042 comment-item-v2-user_type sk-female_user lst-comments" id="comment_1875042">
  <section>

    <div class="comment-item-tbl" id="comment_1">
      <div class="comment-item-panel panel-commentId_1875042">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_1" class="lnk"><strong class="num-comment">#1</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/4638/Saga_G-O.html">
		  Saga G.O.
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 24/08/2017 -</span>
		<span class="time">21:51h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Echa mierda que algo siempre queda y hay mucha mente poco cr&iacute;tica que se traga todo lo que le sirvan en bandeja entre s&aacute;lvame y s&aacute;lvame. 
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875046 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875046">
  <section>

    <div class="comment-item-tbl" id="comment_2">
      <div class="comment-item-panel panel-commentId_1875046">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_2" class="lnk"><strong class="num-comment">#2</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/19314/jjrs50.html">
		  jjrs50
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 24/08/2017 -</span>
		<span class="time">21:52h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Como dice el profesor Navarro tenemos demasiados policias por habitante comparandonos con los paises europeos, sin coordinaci&oacute;n, sin compartir informaci&oacute;n y con cierto grado de competencia. Tambien tenemos menos sanitarios, profesores, ayudantes para menores y mayores, etc. Es para pensar.
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875107 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875107">
  <section>

    <div class="comment-item-tbl" id="comment_3">
      <div class="comment-item-panel panel-commentId_1875107">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_3" class="lnk"><strong class="num-comment">#3</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/59685/Papetxic.html">
		  Papetxic
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 24/08/2017 -</span>
		<span class="time">22:33h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Cloacas del estado.
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875199 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875199">
  <section>

    <div class="comment-item-tbl" id="comment_10">
      <div class="comment-item-panel panel-commentId_1875199">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_10" class="lnk"><strong class="num-comment">#10</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/127519/Ferran92.html">
		  Ferran92
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 24/08/2017 -</span>
		<span class="time">23:54h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Puestos a pedir podias pedir tambien que clonaran al Paco y que lo resuciten<br />por pedir que no quede<br />Gracias por convencer a 1000 independentistas mas, con ayudas asi la indepedencia de Catalunya esta cada dia mas cerca
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875264 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875264">
  <section>

    <div class="comment-item-tbl" id="comment_14">
      <div class="comment-item-panel panel-commentId_1875264">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_14" class="lnk"><strong class="num-comment">#14</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/25018/Artero.html">
		  Artero
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 25/08/2017 -</span>
		<span class="time">00:44h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Malamente el mosso pod&iacute;a informarle de mas de lo que hizo, si a los mossos no le constaban los antecedente por tr&aacute;fico de drogas,ya que la guardia civi,ni la polic&iacute;a le hab&iacute;an informado&acute;de ello.<br />El caso de Alcanar, dependi&oacute; de la jueza, no de los mossos, la cual no hizo tal comentario.<br />Lo de aconsejar poner bolardos, se llev&oacute; a cabo, en los t&eacute;rminos que se aconsejaba, esto es, ponerlos durante las fiestas navide&ntilde;as, y tras las fiestas se quitaron como hicieron los dem&aacute;s ayuntamientos que los pusieron.<br />Me parece un error, llamar medias verdades a lo que son manipulaciones, o mas bven falsedades en la mayor&iacute;a de casos 
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875205 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875205">
  <section>

    <div class="comment-item-tbl" id="comment_11">
      <div class="comment-item-panel panel-commentId_1875205">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_11" class="lnk"><strong class="num-comment">#11</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/86150/Pirluit.html">
		  Pirluit
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 24/08/2017 -</span>
		<span class="time">23:59h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Visto desde Catalunya, esa campa&ntilde;a de desprestigio de los Mossos no hace m&aacute;s que confirmar que necesitamos un Estado propio y largarnos de una vez. Con esa Espa&ntilde;a no hay nada que hacer. 
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875218 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875218">
  <section>

    <div class="comment-item-tbl" id="comment_13">
      <div class="comment-item-panel panel-commentId_1875218">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_13" class="lnk"><strong class="num-comment">#13</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/26503/neguri28.html">
		  neguri28
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 25/08/2017 -</span>
		<span class="time">00:07h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      &iquest; La Guardia Civil y la Policia Nacional son cuerpos libres de toda sospecha de torturas y malos tratos verdad se&ntilde;ora?
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875114 comment-item-v2-user_type sk-female_user lst-comments" id="comment_1875114">
  <section>

    <div class="comment-item-tbl" id="comment_5">
      <div class="comment-item-panel panel-commentId_1875114">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_5" class="lnk"><strong class="num-comment">#5</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/104872/Impulso.html">
		  Impulso
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 24/08/2017 -</span>
		<span class="time">22:38h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Yo no veo que sea un comunicado oficial, en mi opini&oacute;n es un compa&ntilde;ero que le pide cierta informaci&oacute;n sobre determinado individuo a t&iacute;tulo personal.<br />De todas formas ya me cansa este dime y diretes. No se si se podr&iacute;a haber evitado, o no, pero ahora ya no hay gran cosa que hacer, salvo dejar las diferencias, y si es posible que haya coordinaci&oacute;n para poder prevenir, y luchar contra posibles futuros atentados. 
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875270 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875270">
  <section>

    <div class="comment-item-tbl" id="comment_16">
      <div class="comment-item-panel panel-commentId_1875270">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_16" class="lnk"><strong class="num-comment">#16</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/25018/Artero.html">
		  Artero
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 25/08/2017 -</span>
		<span class="time">00:50h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Pues ni la polic&iacute;a y a&uacute;n menos la guard&iacute;a civil puede presumir de respetar los derecho humanos mas que los mossos, si no mas bien lo contrario.
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875217 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875217">
  <section>

    <div class="comment-item-tbl" id="comment_12">
      <div class="comment-item-panel panel-commentId_1875217">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_12" class="lnk"><strong class="num-comment">#12</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/26503/neguri28.html">
		  neguri28
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 25/08/2017 -</span>
		<span class="time">00:04h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Me permito contestar con unos p&aacute;rrafos de la editorial del digital catal&aacute;n Wilaveb que firma su director Vicent Partal y que me acaba de llegar al correo. La traducci&oacute;n es mia y lamento si no est&aacute; depurada.<br />Mossos: el gran miedo de Madrid<br />&quot;La campa&ntilde;a, medi&aacute;tica y pol&iacute;tica, contra los Mossos se ha incrementado en muchos grados los &uacute;ltimos d&iacute;as. Hay un intento muy exagerado, parece casi que desesperado, de presentar la actuaci&oacute;n de los Mossos respecto a los atentados de Barcelona y Cambrils como un desastre. La intencionalidad pol&iacute;tica es evidente. Cuando la Gendarmer&iacute;a francesa pone una foto de un &quot;mosso&quot; en su cabecera de Twitter o las polic&iacute;as inglesa, portuguesa, holandesa, italiana ... remarcan la buena labor realizada y felicitan la polic&iacute;a de Catalu&ntilde;a, que desde Espa&ntilde;a se ponga en marcha una campa&ntilde;a as&iacute; de exagerada intentando denigrar la actuaci&oacute;n del cuerpo y el cuerpo mismo parece incre&iacute;ble. Responde, sin embargo, a un gran miedo.&quot;<br />...............................................................................................................................................<br />&quot;En este contexto hay que ser conscientes de que es precisamente eso, la p&eacute;rdida del control de Catalu&ntilde;a para Espa&ntilde;a y la actuaci&oacute;n tan visible de la Generalidad como un estado independiente, lo que ocurri&oacute; despu&eacute;s de los atentados. Y la raz&oacute;n que ha provocado esta oleada de p&aacute;nico descontrolado, exagerado y tenso, que desde hace dos d&iacute;as nos llega a todos desde Madrid.&quot;<br />Pienso que lo que est&aacute; haciendo la caverna medi&aacute;tica al servicio del PP no tiene parang&oacute;n en un estado de derecho. Es una pena que no pueda hacer caber la editorial entera ya que dice verdades como pu&ntilde;os.<br />
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875265 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875265">
  <section>

    <div class="comment-item-tbl" id="comment_15">
      <div class="comment-item-panel panel-commentId_1875265">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_15" class="lnk"><strong class="num-comment">#15</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/10761/jan42.html">
		  jan42
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 25/08/2017 -</span>
		<span class="time">00:46h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      No son noticias, es propaganda pol&iacute;tica que se lanza al enemigo.<br />Lo relevante es la maldad del PP en el uso de instrumentos del Estado y la sistem&aacute;tica marginaci&oacute;n de los Mossos, y al parecer en alg&uacute;n caso perjudicar sus actuaciones.<br />Lo relevante es que el PSOE siga apoyando pasivamente al peligroso gobierno del PP, moci&oacute;n de censura ya, en las circunstancias actuales no deber&iacute;a ser dif&iacute;cil conseguir el apoyo de Junts pel Si..., el de Podemos ya lo tiene.
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875273 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875273">
  <section>

    <div class="comment-item-tbl" id="comment_17">
      <div class="comment-item-panel panel-commentId_1875273">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_17" class="lnk"><strong class="num-comment">#17</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/28046/Bertusmaxx.html">
		  Bertusmaxx
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 25/08/2017 -</span>
		<span class="time">00:53h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Lo dicho: el PP es la Real F&aacute;brica de Independentistas, son insuperables con sus mezquindades y envidias de colegio, empezando por su desmantelamiento del Estatut hasta hoy. No soy independentista pero es que se merecen un buen escarmiento.
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875275 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875275">
  <section>

    <div class="comment-item-tbl" id="comment_18">
      <div class="comment-item-panel panel-commentId_1875275">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_18" class="lnk"><strong class="num-comment">#18</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/25018/Artero.html">
		  Artero
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 25/08/2017 -</span>
		<span class="time">00:56h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      En una cosa estoy de acuerdo, en lo de que es bastante neutral, yo habr&iacute;a puesto un editorial mas tajante, como por ejemplo : GRACIAS A  UN SIN IN DE MENTIRAS Y FALSEDADES, SE ORQUESTA UNA CAMPA&Ntilde;A CONTRA LOS MOSSOS.
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875120 comment-item-v2-user_type sk-female_user lst-comments" id="comment_1875120">
  <section>

    <div class="comment-item-tbl" id="comment_6">
      <div class="comment-item-panel panel-commentId_1875120">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_6" class="lnk"><strong class="num-comment">#6</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/71669/lallama.html">
		  lallama
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 24/08/2017 -</span>
		<span class="time">22:43h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Los Mossos no se han distinguido nunca precisamente por su respeto a la ley, a los derechos humanos y a la integridad de los ciudadanos, ni la de los delincuentes habituales ni la de los manifestantes pol&iacute;ticos ni la de las prostitutas ejerciendo su esclavitud, y similares (y supongo que la de los criminales peligrosos tampoco, aunque a lo mejor esos casos no salen en la prensa porque no tendr&iacute;an &quot;respaldo popular&quot;; o que quiz&aacute; a esos los tratan mejor, dado que a menudo comparten enemigos -mujeres, &quot;moros&quot;, &quot;rojos&quot; y resto de basura. Es posible que el trato/tacto/tracto est&eacute; determinado por la etiqueta que le apliquen los propios Mossos, esos se&ntilde;ores, a la v&iacute;ctima). <br />Ahora resulta que los tenemos que considerar primero h&eacute;roes y despu&eacute;s v&iacute;ctimas. Bueno, pues yo no. En el primer caso, est&aacute;n haciendo su trabajo (y no s&eacute; si bien o mal, porque toda la informaci&oacute;n es confusa o contradictoria), y lo han elegido ellos. En el segundo caso, mucho me temo que me la repanfinfla si los otros cuerpos de fuerza del Estado se baten el cobre con ellos para llevarse los m&eacute;ritos; y adem&aacute;s en el fondo se aman profundamente entre s&iacute;, siempre que se enfrenten a ese mismo enemigo com&uacute;n (y en mi caso lo s&eacute; porque soy una mujer, aunque seguramente funcione igual con los &quot;moros&quot;, las prostitutas, los inmigrantes, los estudiantes en huelga, los sindicalistas activos y dem&aacute;s ralea). <br />No les sig&aacute;is el juego; estas historias internas no tienen ning&uacute;n objetivo que nos favorezca a los ciudadanos. Evitad estas supuestas noticias.
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875155 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875155">
  <section>

    <div class="comment-item-tbl" id="comment_8">
      <div class="comment-item-panel panel-commentId_1875155">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_8" class="lnk"><strong class="num-comment">#8</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/51900/Mundi.html">
		  Mundi
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 24/08/2017 -</span>
		<span class="time">23:06h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Creo que en el fondo decimos lo mismo<br />Por ello nos votas negativo <br />Tu sabr&aacute;s
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875295 comment-item-v2-user_type sk-female_user lst-comments" id="comment_1875295">
  <section>

    <div class="comment-item-tbl" id="comment_21">
      <div class="comment-item-panel panel-commentId_1875295">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_21" class="lnk"><strong class="num-comment">#21</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/71669/lallama.html">
		  lallama
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 25/08/2017 -</span>
		<span class="time">01:15h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      De ning&uacute;n modo, caballero. De hecho, aparte de la p&eacute;sima fama que merecidamente se han venido ganando los Mossos en los &uacute;ltimos a&ntilde;os (por torturas, asesinatos y violaciones), le recuerdo que he abundado en el parentesco ideol&oacute;gico entre los cuerpos citados. Vd., por su parte, puede obviamente quedarse con la parte que m&aacute;s le suliveye.
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875460  lst-comments" id="comment_1875460">
  <section>

    <div class="comment-item-tbl" id="comment_35">
      <div class="comment-item-panel panel-commentId_1875460">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_35" class="lnk"><strong class="num-comment">#35</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/4574/muntsalopez.html">
		  muntsalopez
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 25/08/2017 -</span>
		<span class="time">08:51h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      &iquest;Es que no pueden soportar que la polic&iacute;a catalana est&eacute; organizada y haga bien su traajo, como se ha demostrado con el atentado del 17 A?
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875389 comment-item-v2-user_type sk-male_user lst-comments" id="comment_1875389">
  <section>

    <div class="comment-item-tbl" id="comment_27">
      <div class="comment-item-panel panel-commentId_1875389">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_27" class="lnk"><strong class="num-comment">#27</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/109251/Cuyobai.html">
		  Cuyobai
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 25/08/2017 -</span>
		<span class="time">07:47h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      De la Polic&iacute;a no se puede decir nada, ellos est&aacute;n muy oupados con sus polic&iacute;as paralelas para la Pp, con sus comisarios-empresarios, etc., y no tienen tiempo para estas chorradas.
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->


<div class="comment-item-v2 bb-comment-entity commentid_1875404  lst-comments" id="comment_1875404">
  <section>

    <div class="comment-item-tbl" id="comment_29">
      <div class="comment-item-panel panel-commentId_1875404">
	<div class="comment-item-wrapper">
	  <div class="comment-item-wrapper2">

	    <div class="cmt-metadata">
	      <address class="byline">
		<a href="#comment_29" class="lnk"><strong class="num-comment">#29</strong></a>
		
		

		
		
		<a class="lnk" href="/usuarios/perfiles/107443/zuril.html">
		  zuril
		</a>
		

		
	      </address>
	      <span class="dateline">
		<span class="date"> | 25/08/2017 -</span>
		<span class="time">08:09h</span>
	      </span><!-- .dateline -->
	    </div>

	    <blockquote class="comment">
	      <div class="iblk loadLayer">
	      </div>
	      Dif&iacute;cilmente podr&iacute;a contestar el mosso hace diecis&eacute;is meses cuando el gobierno del estado les exclu&iacute;a de la lucha antiterrorista. El tema de los bolardos qued&oacute; bien claro que se reduc&iacute;a a las fiestas navide&ntilde;as. Por lo dem&aacute;s mentiras y m&aacute;s mentiras a los que nos tiene acostumbrados el gobierno de Madrid. Hace falta ser muy miserable para utilizar un tema tan doloroso con fines pol&iacute;ticos
	    </blockquote><!-- .comment -->
	    <!-- ACTIONS -->

	  </div><!-- .comment-item-wrapper2 -->
	</div><!-- .comment-item-wrapper -->
      </div><!-- .comment-item-panel -->
    </div><!-- /.comment-item-tbl -->

  </section>
</div><!-- .comment-item-v2 -->






<nav class="cp-paginator bb-wg-paginator">
  <ul class="pagination">

    
    

    

    
    <li class="btn prev-disabled"><span class="item">Anterior</span></li>
    

    

    
    
   <li class="page current"><strong class="item">1</strong></li>
   
    
    
   <li class="page page_2"><a class="item lnk" href="/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html?commentsPage=2" rel="nofollow">2</a></li>
   
    
    
   <li class="page page_3"><a class="item lnk" href="/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html?commentsPage=3" rel="nofollow">3</a></li>
   
    

    

    
    <li class="pipe"><span class="item"> | </span></li>
    <li class="btn next page_2"><a class="item lnk" href="/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html?commentsPage=2" rel="nofollow" title="ir a la página siguiente">Siguiente</a></li>
    

    
    

</nav><!-- .cp-paginator -->



</noscript>

            </div>
        </div>
        <span id="bb-comment-end"></span>
        <script type="text/javascript">
            EDI.comments.initTabs(jQuery("#comments_comments"));
        </script>
    </div>
</section>

                </section>
            </div><!-- .pg-foot -->
            <!-- END: PAGE FOOT -->

        </article><!-- .pg-content.hspace#content -->
        <!-- END: PAGE CONTENT -->

    </div><!-- .gdu.u4-6-m.u-first -->

    <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
    <aside class="gdu u2-6-m u-last">
        

    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<script>
// esconde el bloque de EDCreativo para socios
$(function(){
if(EDI && EDI.user && EDI.user.utils && EDI.user.utils.userIsSubscriber()) $('.u2-6-m.u-last .md-opinion-old').remove();
});
</script>
</div>



    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div id="mc_embed_signup3">
    <form action="http://back.eldiario.es/public/subscribeMix.php" method="post" id="mc-embedded-subscribe-form3" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
        <div id="mc_embed_signup_scroll">
            <h2>Recibe nuestros boletines</h2>

            <div class="mc-field-group">
        <ul class="interestgroup_field checkbox-group">
         <li class="below12">
           <label class="checkbox" for="group_1">
             <input type="checkbox"  id="group_1" name="adelanto" value="1" class="av-checkbox">
             <span class="strong">Adelanto para socios</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_4">
             <input type="checkbox" id="group_4" name="cultura" value="1"  class="av-checkbox">
             <span class="strong">Cultura y Tecnología</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_32">
             <input type="checkbox" id="group_32" name="guardian" value="1" class="av-checkbox">
             <span class="strong">The Guardian en español</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_64">
             <input type="checkbox" id="group_64" name="econo" value="1" class="av-checkbox">
             <span class="strong">Economía</span>
           </label>
         </li>
         <li class="below12">
           <label class="checkbox" for="group_128">
             <input type="checkbox" id="group_128" name="desalambre" value="1" class="av-checkbox">
             <span class="strong">Desalambre</span>
           </label>
         </li>

       </ul>
                <label for="mce-EMAIL" style="display:block">Tu email aquí</label>
                <input type="email" value="" name="mail" class="required email" id="mce-EMAIL">
                <div id="mc_KO">Se produjo un error, inténtalo más tarde</div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
        </div>
    </form>
    <div id="mc_OK"><h2>Muchas gracias</h2></div>
</div>

<script>
    $('#mc-embedded-subscribe-form3').submit(function(e) {
        var $this = $(this);
        $.ajax({
          type: 'POST',
          url: $this.attr('action'),
          data: $this.serialize()
        }).done(function(data, e, xhr) {
          if(xhr.status == 200) {
              $this.remove();
              $('#mc_embed_signup3').find('#mc_OK').show();
          } else {
              $('#mc_embed_signup3').find('#mc_KO').show();
          }
        });
        e.preventDefault();
    });
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    
<section class="md-top-most md-sk1 md hspace" id="topmost_mod_201331692297912">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201331692297912">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201331692297912">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201331692297912">
    <div class="pane" id="pane1_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Los padres de Xavi, el ni&ntilde;o de 3 a&ntilde;os asesinado en Las Ramblas, se abrazan con el im&aacute;n de Rub&iacute;" href="/catalunyaplural/Xavi-asesinado-Ramblas-abrazan-Rubi_0_679282808.html">
            
            
<img src="http://images.eldiario.es/fotos/padre-Xavi-iman-Rubi_EDIIMA20170824_0701_16.jpg" width="145" height="82" alt="El padre de Xavi y el im&aacute;n de Rub&iacute;. Foto: Europa Press" />


            
            
        </a>
    </div>
    
    

    <a title="Los padres de Xavi, el ni&ntilde;o de 3 a&ntilde;os asesinado en Las Ramblas, se abrazan con el im&aacute;n de Rub&iacute;" href="/catalunyaplural/Xavi-asesinado-Ramblas-abrazan-Rubi_0_679282808.html" class="bkn headline typ-r1 lnk">Los padres de Xavi, el niño de 3 años asesinado en Las Ramblas, se abrazan con el imán de Rubí</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/eldiario-es/"
           title="eldiario.es">
            <img  src="http://static2.eldiario.es/bbtfile/3012_20141117dZGk1M.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/rastreador/" class="lnk"><em class="strap">El Rastreador</em></a></p>
    

    <a title="Humor contra el terror: Twitter se r&iacute;e de &quot;El Cordob&eacute;s&quot; " href="/rastreador/Humor-terror-Twitter-rie-Cordobes_6_679342072.html" class="bkn headline typ-r1 lnk">Humor contra el terror: Twitter se ríe de "El Cordobés" </a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/eldiario-es/"
           title="eldiario.es">
            <img  src="http://static2.eldiario.es/bbtfile/3012_20141117dZGk1M.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/rastreador/" class="lnk"><em class="strap">El Rastreador</em></a></p>
    

    <a title="&quot;&iquest;C&oacute;mo ves que yo construya una iglesia en Marruecos?&quot;: la entrevista en TVE a una musulmana nacida en Barcelona" href="/rastreador/habitualmente-Marruecos-entrevista-TVE-Barcelona_6_679342067.html" class="bkn headline typ-r1 lnk">"¿Cómo ves que yo construya una iglesia en Marruecos?": la entrevista en TVE a una musulmana nacida en Barcelona</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/eldiario-es/"
           title="eldiario.es">
            <img  src="http://static2.eldiario.es/bbtfile/3012_20141117dZGk1M.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/rastreador/" class="lnk"><em class="strap">El Rastreador</em></a></p>
    

    <a title="El &uacute;ltimo intento de Percival Manglano de atacar a la izquierda se le vuelve en contra " href="/rastreador/ultimo-intento-Percival-Manglano-izquierda_6_679342075.html" class="bkn headline typ-r1 lnk">El último intento de Percival Manglano de atacar a la izquierda se le vuelve en contra </a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El texto del email del polic&iacute;a local belga dirigido a un mosso confirma que era una petici&oacute;n personal" href="/catalunya/correo-policia-belgacuanta-informacion-compartir_0_679282650.html">
            
            
<img src="http://images.eldiario.es/catalunyaplural/Mosso-desquadra-saludant-Fiscal_EDIIMA20170720_0721_16.jpg" width="145" height="82" alt="Mosso d&#039;esquadra saludant al Fiscal" />


            
            
        </a>
    </div>
    
    

    <a title="El texto del email del polic&iacute;a local belga dirigido a un mosso confirma que era una petici&oacute;n personal" href="/catalunya/correo-policia-belgacuanta-informacion-compartir_0_679282650.html" class="bkn headline typ-r1 lnk">El texto del email del policía local belga dirigido a un mosso confirma que era una petición personal</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Barcelona</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El PP se escuda en los atentados para rechazar que Rajoy explique el &#039;caso G&uuml;rtel&#039; en el Congreso" href="/politica/PP-Pleno-extraordinario-Rajoy-Gurtel_0_679282368.html">
            
            
<img src="http://images.eldiario.es/politica/Gobierno-Rajoy-ministros-compareceran-Congreso_EDIIMA20170824_0211_16.jpg" width="145" height="82" alt="El Gobierno calcula que Rajoy y al menos cuatro ministros comparecer&aacute;n en el Congreso la pr&oacute;xima semana" />


            
            
        </a>
    </div>
    
    

    <a title="El PP se escuda en los atentados para rechazar que Rajoy explique el &#039;caso G&uuml;rtel&#039; en el Congreso" href="/politica/PP-Pleno-extraordinario-Rajoy-Gurtel_0_679282368.html" class="bkn headline typ-r1 lnk">El PP se escuda en los atentados para rechazar que Rajoy explique el 'caso Gürtel' en el Congreso</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/aitor_riveiro/" title="Aitor Riveiro" class="lnk">Aitor Riveiro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/inigo_saenz_de_ugarte/"
           title="I&ntilde;igo S&aacute;enz de Ugarte">
            <img  src="http://static2.eldiario.es/bbtfile/3012_20150216fRTg2B.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/zonacritica/" class="lnk"><em class="strap">Zona Crítica</em></a></p>
    

    <a title="La m&aacute;quina de manipular no respeta ni a los Mossos ni a los muertos de Barcelona" href="/zonacritica/atentado-Barcelona-Mossos-manipulacion_6_679342085.html" class="bkn headline typ-r1 lnk">La máquina de manipular no respeta ni a los Mossos ni a los muertos de Barcelona</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/inigo_saenz_de_ugarte/" title="I&ntilde;igo S&aacute;enz de Ugarte" class="lnk">Iñigo Sáenz de Ugarte</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Una sucesi&oacute;n de medias verdades y datos sesgados de la investigaci&oacute;n alimentan una ofensiva contra los Mossos" href="/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html">
            
            
<img src="http://images.eldiario.es/politica/llevan-centenar-bombonas-Alcanar-Platja_EDIIMA20170821_0399_16.jpg" width="145" height="82" alt="Se llevan m&aacute;s de un centenar de bombonas del chalet de Alcanar Platja" />


            
            
        </a>
    </div>
    
    

    <a title="Una sucesi&oacute;n de medias verdades y datos sesgados de la investigaci&oacute;n alimentan una ofensiva contra los Mossos" href="/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html" class="bkn headline typ-r1 lnk">Una sucesión de medias verdades y datos sesgados de la investigación alimentan una ofensiva contra los Mossos</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/marcos_pinheiro/" title="Marcos Pinheiro" class="lnk">Marcos Pinheiro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201331692297912">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Una sucesi&oacute;n de medias verdades y datos sesgados de la investigaci&oacute;n alimentan una ofensiva contra los Mossos" href="/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html">
            
            
<img src="http://images.eldiario.es/politica/llevan-centenar-bombonas-Alcanar-Platja_EDIIMA20170821_0399_16.jpg" width="145" height="82" alt="Se llevan m&aacute;s de un centenar de bombonas del chalet de Alcanar Platja" />


            
            
        </a>
    </div>
    
    

    <a title="Una sucesi&oacute;n de medias verdades y datos sesgados de la investigaci&oacute;n alimentan una ofensiva contra los Mossos" href="/politica/sucesion-verdades-investigacion-alimentan-Mossos_0_679282603.html" class="bkn headline typ-r1 lnk">Una sucesión de medias verdades y datos sesgados de la investigación alimentan una ofensiva contra los Mossos</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/marcos_pinheiro/" title="Marcos Pinheiro" class="lnk">Marcos Pinheiro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El PP se escuda en los atentados para rechazar que Rajoy explique el &#039;caso G&uuml;rtel&#039; en el Congreso" href="/politica/PP-Pleno-extraordinario-Rajoy-Gurtel_0_679282368.html">
            
            
<img src="http://images.eldiario.es/politica/Gobierno-Rajoy-ministros-compareceran-Congreso_EDIIMA20170824_0211_16.jpg" width="145" height="82" alt="El Gobierno calcula que Rajoy y al menos cuatro ministros comparecer&aacute;n en el Congreso la pr&oacute;xima semana" />


            
            
        </a>
    </div>
    
    

    <a title="El PP se escuda en los atentados para rechazar que Rajoy explique el &#039;caso G&uuml;rtel&#039; en el Congreso" href="/politica/PP-Pleno-extraordinario-Rajoy-Gurtel_0_679282368.html" class="bkn headline typ-r1 lnk">El PP se escuda en los atentados para rechazar que Rajoy explique el 'caso Gürtel' en el Congreso</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/aitor_riveiro/" title="Aitor Riveiro" class="lnk">Aitor Riveiro</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/octavio_salazar/"
           title="Octavio  Salazar">
            <img  src="http://static2.eldiario.es/bbtfile/3012_20141016334cnW.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/tribunaabierta/" class="lnk"><em class="strap">Tribuna Abierta</em></a></p>
    

    <a title="Juana Rivas: el Derecho tambi&eacute;n tiene g&eacute;nero" href="/tribunaabierta/Juana-Rivas-derecho-genero_6_679342071.html" class="bkn headline typ-r1 lnk">Juana Rivas: el Derecho también tiene género</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/octavio_salazar/" title="Octavio  Salazar" class="lnk">Octavio  Salazar</a>
    
    <span class="location"> - Catedrático de Derecho Constitucional de la Universidad de Córdoba</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    

    
    
    <div class="mg fl">
        <a href="/autores/eldiario-es/"
           title="eldiario.es">
            <img  src="http://static2.eldiario.es/bbtfile/3012_20141117dZGk1M.jpg" width="96" height="96" alt="" />

        </a>
    </div>
    

    
    <p class="bkn kicker"><a href="/rastreador/" class="lnk"><em class="strap">El Rastreador</em></a></p>
    

    <a title="&quot;&iquest;C&oacute;mo ves que yo construya una iglesia en Marruecos?&quot;: la entrevista en TVE a una musulmana nacida en Barcelona" href="/rastreador/habitualmente-Marruecos-entrevista-TVE-Barcelona_6_679342067.html" class="bkn headline typ-r1 lnk">"¿Cómo ves que yo construya una iglesia en Marruecos?": la entrevista en TVE a una musulmana nacida en Barcelona</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="El texto del email del polic&iacute;a local belga dirigido a un mosso confirma que era una petici&oacute;n personal" href="/catalunya/correo-policia-belgacuanta-informacion-compartir_0_679282650.html">
            
            
<img src="http://images.eldiario.es/catalunyaplural/Mosso-desquadra-saludant-Fiscal_EDIIMA20170720_0721_16.jpg" width="145" height="82" alt="Mosso d&#039;esquadra saludant al Fiscal" />


            
            
        </a>
    </div>
    
    

    <a title="El texto del email del polic&iacute;a local belga dirigido a un mosso confirma que era una petici&oacute;n personal" href="/catalunya/correo-policia-belgacuanta-informacion-compartir_0_679282650.html" class="bkn headline typ-r1 lnk">El texto del email del policía local belga dirigido a un mosso confirma que era una petición personal</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Barcelona</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Los padres de Xavi, el ni&ntilde;o de 3 a&ntilde;os asesinado en Las Ramblas, se abrazan con el im&aacute;n de Rub&iacute;" href="/catalunyaplural/Xavi-asesinado-Ramblas-abrazan-Rubi_0_679282808.html">
            
            
<img src="http://images.eldiario.es/fotos/padre-Xavi-iman-Rubi_EDIIMA20170824_0701_16.jpg" width="145" height="82" alt="El padre de Xavi y el im&aacute;n de Rub&iacute;. Foto: Europa Press" />


            
            
        </a>
    </div>
    
    

    <a title="Los padres de Xavi, el ni&ntilde;o de 3 a&ntilde;os asesinado en Las Ramblas, se abrazan con el im&aacute;n de Rub&iacute;" href="/catalunyaplural/Xavi-asesinado-Ramblas-abrazan-Rubi_0_679282808.html" class="bkn headline typ-r1 lnk">Los padres de Xavi, el niño de 3 años asesinado en Las Ramblas, se abrazan con el imán de Rubí</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/eldiario-es/" title="eldiario.es " class="lnk">eldiario.es </a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Las autoridades quedar&aacute;n en la segunda fila en la marcha contra el terrorismo en Barcelona" href="/catalunya/autoridades-quedaran-segunda-terrorismo-Barcelona_0_679282669.html">
            
            
<img src="http://images.eldiario.es/fotos/Concentracion-Plaza-Catalunya-siguiente-atentados_EDIIMA20170824_0553_16.jpg" width="145" height="82" alt="Concentraci&oacute;n en Plaza Catalunya al d&iacute;a siguiente de los atentados" />


            
            
        </a>
    </div>
    
    

    <a title="Las autoridades quedar&aacute;n en la segunda fila en la marcha contra el terrorismo en Barcelona" href="/catalunya/autoridades-quedaran-segunda-terrorismo-Barcelona_0_679282669.html" class="bkn headline typ-r1 lnk">Las autoridades quedarán en la segunda fila en la marcha contra el terrorismo en Barcelona</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/pau_rodriguez/" title="Pau Rodr&iacute;guez" class="lnk">Pau Rodríguez</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Los extraterrestres seg&uacute;n el PP" href="/vinetas/extraterrestres-PP_10_679382056.html">
            
            
<img src="http://images.eldiario.es/blogs/extraterrestres-PP_EDICRT20170824_0001_10.jpg" width="145" height="82" alt="Los extraterrestres seg&uacute;n el PP" />


            
            
        </a>
    </div>
    
    

    <a title="Los extraterrestres seg&uacute;n el PP" href="/vinetas/extraterrestres-PP_10_679382056.html" class="bkn headline typ-r1 lnk">Los extraterrestres según el PP</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/bernardo_vergara/" title="Bernardo Vergara" class="lnk">Bernardo Vergara</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201331692297912").toolsTabs("#panes_mod_201331692297912 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->






    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    <section class="md-archive md md-sk1 md-sk1-sbsk2 hspace md-opinion-old">

  <div class="hd">
    
    <h2 class="headline-aux">
      <a class="lnk" href="http://www.eldiario.es/edcreativo/blog/">ed Creativo</a>
    </h2>
    

    

    

    

  </div><!-- .hd -->

  <div class="bd">

    











    <ul class="grp-news lst">

    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/viajes/nacional/hoteles-Incluido-Espana-debes-conocer_0_676482447.html" title="10 hoteles &#039;todo incluido&#039; en Espa&ntilde;a que deber&iacute;as conocer">
                    <img  src="http://images.eldiario.es/fotos/Tryp-Malaga-Guadalmar-Hotel_EDIIMA20170816_0125_22.jpg" width="141" height="78" alt="Tryp M&aacute;laga Guadalmar Hotel. " />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    VIAJES
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/viajes/nacional/hoteles-Incluido-Espana-debes-conocer_0_676482447.html" class="bkn headline typ-r1 lnk" title="10 hoteles &#039;todo incluido&#039; en Espa&ntilde;a que deber&iacute;as conocer" target="_self">
                    10 hoteles &#039;todo incluido&#039; en Espa&ntilde;a que deber&iacute;as conocer
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/motor/Inconformistas-produccion_0_676832582.html" title="Monotsukuri: inconformistas desde la producci&oacute;n">
                    <img  src="http://images.eldiario.es/fotos/filosofia-Monotsukuri-material-distintos-compartan_EDIIMA20170818_0454_25.jpg" width="141" height="78" alt="La filosof&iacute;a Monotsukuri permite reducir el gasto de material y que distintos modelos compartan una misma l&iacute;nea de montaje. " />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Motor
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/motor/Inconformistas-produccion_0_676832582.html" class="bkn headline typ-r1 lnk" title="Monotsukuri: inconformistas desde la producci&oacute;n" target="_self">
                    Monotsukuri: inconformistas desde la producci&oacute;n
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/consumoclaro/ahorrar_mejor/mitos-seguros-coche-falsos_0_673332926.html" title="Siete mitos sobre los seguros de coche que resultan ser falsos">
                    <img  src="http://images.eldiario.es/fotos/Imagen-Pictures-of-Money_EDIIMA20170807_0245_23.jpg" width="141" height="78" alt="Imagen: Pictures of Money" />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    ConsumoClaro
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/consumoclaro/ahorrar_mejor/mitos-seguros-coche-falsos_0_673332926.html" class="bkn headline typ-r1 lnk" title="Siete mitos sobre los seguros de coche que resultan ser falsos" target="_self">
                    Siete mitos sobre los seguros de coche que resultan ser falsos
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="/edcreativo/viajes/nacional/Granja-San-Ildefonso-destino-Real_0_678232192.html" title="La Granja de San Ildefonso, un destino Real">
                    <img  src="http://images.eldiario.es/fotos/Palacio-Real-Granja-San-Ildefonso_EDIIMA20170821_0030_20.jpg" width="141" height="78" alt="El Palacio Real de La Granja de San Ildefonso" />

                    
                </a>
            </div>
            

            

            

            

            

            
            <p class="bkn kicker">
                <em class="strap">
                    Viajes
                </em>
            </p>
            

            

            <h2 class="html5">
                <a href="/edcreativo/viajes/nacional/Granja-San-Ildefonso-destino-Real_0_678232192.html" class="bkn headline typ-r1 lnk" title="La Granja de San Ildefonso, un destino Real" target="_self">
                    La Granja de San Ildefonso, un destino Real
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    
    <li class="lst-item cf sk-no-kicker">
        <article>

            

            
            <div class="mg fl">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" title="Compara tu seguro: coche, moto, hogar, vida, mascota...">
                    <img  src="http://images.eldiario.es/fotos/Comparador-Rastreator_EDIIMA20170222_0778_19.jpg" width="141" height="78" alt="Comparador Rastreator" />

                    
                </a>
            </div>
            

            

            

            

            
            <p class="bkn kicker">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" class="lnk" title="Tu comparador">
                    <em class="strap">
                        Tu comparador
                    </em>
                </a>
            </p>
            

            

            

            <h2 class="html5">
                <a href="https://ad.doubleclick.net/ddm/trackclk/N189002.1585593ELDIARIO.ES/B10837555.144771927;dc_trk_aid=319217893;dc_trk_cid=80245687;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" class="bkn headline typ-r1 lnk" title="Compara tu seguro: coche, moto, hogar, vida, mascota..." target="_self">
                    Compara tu seguro: coche, moto, hogar, vida, mascota...
                </a>
            </h2>

            

            

            <article>
    </li><!-- .lst-item.last -->
    

</ul><!-- .grp-news.lst -->


  </div><!-- .bd -->

</section><!-- .md-archive.md -->



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    
    
    <article class="md-news-main nws md hspace">

  
<div class="strapband">
  <p class="title">
    <em>
      <a class="lnk" href="http://www.eldiario.es/consumoclaro/" title="En ConsumoClaro">En ConsumoClaro</a>
    </em>
  </p>
</div><!-- .strapband -->









  <div class="mg ">
    <a href="/consumoclaro/cuidarse/evitar-hormigas-moscas-cucarachas-invadan_0_674033107.html"
       title="C&oacute;mo evitar que hormigas, moscas y cucarachas invadan la cocina en verano">
        <img  src="http://images.eldiario.es/fotos/Image-Pixabay_EDIIMA20170809_0483_10.jpg" width="311" height="175" alt="Image. Pixabay" />

        
    </a>
    
</div><!-- .mg. -->


  <div class="blk mtflow">
    

    <h2 class="bkn headline typ-3">

  

  
  <strong>
    <a class="lnk" href="/consumoclaro/cuidarse/evitar-hormigas-moscas-cucarachas-invadan_0_674033107.html" title="C&oacute;mo evitar que hormigas, moscas y cucarachas invadan la cocina en verano">C&oacute;mo evitar que hormigas, moscas y cucarachas invadan la cocina en verano</a>
  </strong>
  

</h2>


    

    <div class="bkn teaser txt typ-s5">
      
    </div><!-- .teaser -->

    
  </div><!-- .blk.mtflow -->

</article><!-- .md-news-main -->



    
    
    
    
<section id="edi-ad-slot-right5" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right5");
    });
</script>
</section><!-- #edi-ad-slot-right5 -->






    
    


    </aside><!-- .gdu.u2-6-m.u-last -->
    <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

</div><!-- .gd.gd6-m.faux-seam-42g6 -->
<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->

      
    </div><!-- .pg-main -->
    </div><!-- .pg-story -->
  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="http://static2.eldiario.es/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="http://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="http://www.eldiario.es/responde/Alguna-pregunta-eldiarioes-responde_6_586251400.html" class="edistnd-lnk">eldiario.es responde</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal y condiciones de uso</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->


                <!-- END: REGION BODY -->
            </div><!-- .rg-theme-wrap-inner -->
        </div><!-- .rg-theme-wrap -->

    </div><!-- .rg-wrap.rg-grp -->
    <!-- END: REGION GROUP WRAP (ALL) -->

</div><!-- #container -->
<!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->


<script src="http://static2.eldiario.es/static/EDIDiario/js/edi.inits.js?hash=063e67461e7f174eee8389742ec6c924" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static1.eldiario.es/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000&rand=27081828" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20170824_0538" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20170824_0538&rand=1991000386" />
</noscript>
</body>
</html>