<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="Content-Language" content="es" />


    
<meta property="og:site_name" content="eldiario.es" />

<meta property="og:title" content="¿Hay hueco en la industria musical española para (lo que quiere hacer) Famous?" />

<meta property="og:url" content="https://www.eldiario.es/cultura/musica/industria-musical-espanola-quiere-Famous_0_848665628.html" />

<meta property="og:type" content="article" />

<meta property="og:description" content="El joven de 19 a&amp;ntilde;os se ha inclinado durante su paso por el programa por canciones de corte R&amp;amp;B, soul y gospel en ingl&amp;eacute;s, unos g&amp;eacute;neros minoritarios en nuestro pa&amp;iacute;sEl madrile&amp;ntilde;o John Grvy, que se ha abierto camino a trav&amp;eacute;s de estas mismas influencias, y el sello catal&amp;aacute;n Black Music Productions&amp;nbsp;hacen balance sobre&amp;nbsp;las posibilidades" />

<meta property="og:image" content="https://www.eldiario.es/fotos/Famous-Oberogo-ganador-Operacion-Triunfo_EDIIMA20181224_0232_3.jpg" />

<meta name="description" content="El joven de 19 a&amp;ntilde;os se ha inclinado durante su paso por el programa por canciones de corte R&amp;amp;B, soul y gospel en ingl&amp;eacute;s, unos g&amp;eacute;neros minoritarios en nuestro pa&amp;iacute;sEl madrile&amp;ntilde;o John Grvy, que se ha abierto camino a trav&amp;eacute;s de estas mismas influencias, y el sello catal&amp;aacute;n Black Music Productions&amp;nbsp;hacen balance sobre&amp;nbsp;las posibilidades" />

<meta name="keywords" content="industria,musical,espanola,quiere,Famous" />

<meta name="generator" content="BBT bCube" />



    <title>¿Hay hueco en la industria musical española para (lo que quiere hacer) Famous?</title>

    

    

    <link href="/static/EDIDiario/min/eldiario_min.css?hash=3cf3376a3b30669b9e22020f840eff83" rel="stylesheet" type="text/css" />


    <link href="/public/custom_css/style.css?hash=41d51017d8a3453beca7fc0d6dfc4191" rel="stylesheet" type="text/css" />


    <script type="text/javascript" src="/static/EDIDiario/js/lib/modernizr-2.5.3-respond-1.1.0.min.js?hash=80ad14e07934fd225e2a9682a711e6f9"></script>
<script type="text/javascript" src="/static/EDIDiario/js/lib/jquery-1.8.0.min.js?hash=cd8b0bffc85bb5614385ee4ce3596d07"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=c782291ee0a38ed13bda5e3e5bcca098"></script>
<script type="text/javascript" src="/static/EDIDiario/js/jquery.scrollTo-1.4.3.1-min.js?hash=c4dff68594e0fdb05b48aac9a90c0a19"></script>
<script type="text/javascript" src="/static/EDIDiario/min/eldiario_min.js?hash=6b31b8624b5b022437bda55c9dd0e766"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7ce01eb0e5328504531d57684a99dc3e"></script>
<script type="text/javascript" src="/static/EDIGoogle/js/edi.google.datalayer.js?hash=45da4e9ba0ad5b247cf0a840c8dfaeb3"></script>

    
<link rel="alternate" title="Música" href="/rss/section/10880/" type="application/rss+xml" />


    
<meta name="twitter:card" content="summary" />

<meta name="twitter:site" content="@eldiarioCultura" />

<meta name="twitter:url" content="https://www.eldiario.es/cultura/musica/industria-musical-espanola-quiere-Famous_0_848665628.html" />

<meta name="twitter:title" content="¿Hay hueco en la industria musical española para (lo que quiere hacer) Famous?" />

<meta name="twitter:description" content="El joven de 19 a&ntilde;os se ha inclinado durante su paso por el programa por canciones de corte R&amp;B, soul y gospel en ingl&eacute;s, unos g&eacute;neros minoritarios en nuestro pa&iacute;sEl madrile&ntilde;o John Grvy, que se ha abierto camino a trav&eacute;s de estas mismas influencias, y el sello catal&aacute;n Black Music Productions&nbsp;hacen balance sobre&nbsp;las posibilidades" />

<meta name="twitter:creator" content="@MonicaZas" />

<meta name="twitter:image" content="https://www.eldiario.es/fotos/Famous-Oberogo-ganador-Operacion-Triunfo_EDIIMA20181224_0232_5.jpg" />

<meta name="mrf-extractable" content="false" />

<script type="application/ld+json">
  {
  "@context" : "http://schema.org",
  "@type" : "NewsArticle",
  "headline" : "¿Hay hueco en la industria musical española para (lo que quiere hacer) Famous?",
  "alternativeHeadline" : "¿Hay hueco en la industria musical española para (lo que quiere hacer) Famous?",
  "articleSection" : "Música",
  "creator" : ["Mónica Zas Marcos"],
  "author" : [
  
              {"@type" : "Person",
               "name" : "Mónica Zas Marcos"}
  
  ],
  
  "publisher" : {"@type" : "Organization",
                 "name" : "eldiario.es",
                 "url" : "https://www.eldiario.es/",
                 "logo" : {"@type" : "ImageObject",
                           "url" : "https://www.eldiario.es/static/EDIDiario/images/logo_jsonld.png?hash=d9d0e11f71d38db4db87ca0d7367f29a",
                           "width": "280",
                           "height": "60"
                           }
                 },
  
  "datePublished" : "2018-12-25T21:02:51+01:00",
  "dateModified" : "2018-12-25T21:02:51+01:00",
  "url" : "https://www.eldiario.es/cultura/musica/industria-musical-espanola-quiere-Famous_0_848665628.html",
  "mainEntityOfPage" : "https://www.eldiario.es/cultura/musica/industria-musical-espanola-quiere-Famous_0_848665628.html",
  
  "image" : [{"@type" : "ImageObject",
              "url" : "https://www.eldiario.es/fotos/Famous-Oberogo-ganador-Operacion-Triunfo_EDIIMA20181224_0232_5.jpg",
              "width" : "643",
              "height" : "361"}
              ],
   "thumbnailUrl" : "https://www.eldiario.es/fotos/Famous-Oberogo-ganador-Operacion-Triunfo_EDIIMA20181224_0232_5.jpg",
  
  "dateCreated" : "2018-12-25T21:02:51+01:00",
  "keywords": ["industria","musical","espanola","quiere","Famous","Creación cultural"]
  }
</script>


<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-LRlmVvLKVApDVGuspQFnRQJjkv0P7/YFrw84YYQtmYG4nK8c+M+NlmYDCv0rKWpG" crossorigin="anonymous">
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>




<script>

  dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];

  
  // Datos de artículo
  dataLayer.push({
    contentgroup1: 'Cultura',
    contentgroup2: '',
    contentgroup3: 'Música',
    contentgroup4: 'Mónica Zas Marcos',
    contentgroup5: 'Creación cultural'
});

  

  if ((EDI.user.utils.userIsLogged())) {

      var userData = edi.google.userData();

      dataLayer.push(userData);
  }

  dataLayer.push({
  
  'page_template': 'noticia' ,
  
  'f_pub': '2018-12-25' ,
  
  'red_id': '11027' ,
  
  'red_n': 'Mónica Zas Marcos' 
  
  });

  dataLayer.push({'isMovil': 'false' });

  edi.google.datalayer.init();

</script>


<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/TDDJHSVK.js"></script>



<!--Deep link header-->



<meta name="apple-itunes-app" content="app-id=1119554082, app-argument=eld://action/navigate?type=Article&params=http%3A%2F%2Feldiario.bcubeapp.bitban.com%2Fapi%2Fv1%2Fnews.json%3Fid%3DEDINWS20181221_0503%26signature%3Dbff0cdb1f9cc9c992cee7e51d745601cf2a2c7a7">





<meta name="google-play-app" content="app-id=es.eldiario.app">


<link rel="canonical" href="https://www.eldiario.es/cultura/musica/industria-musical-espanola-quiere-Famous_0_848665628.html"/>

<link rel="image_src" type="image/jpeg" href="https://www.eldiario.es/fotos/Famous-Oberogo-ganador-Operacion-Triunfo_EDIIMA20181224_0232_3.jpg"/>


    <script type="text/javascript">
var ed_dfp_info = {
    v: 'escritorio',
    id: '123333327',
microsite: 'Cultura',

    tipo: 'noticia',
    secciones: ['Musica','Cultura','Creacion_cultural'],
    node: 'EDINWS20181221_0503'
};
</script>

<script type="text/javascript">
    cmp_config = EDI.user.CmpConfig();
</script>

<div id="cmp_script"></div>

<script>

    var cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario.js?hash=f5f8fd0dc6b3be720d60ff056e67f95f";

    var nick = jQuery.cookie('64c90a95acc310c9e0ea2440f0ecfb62');
    if (EDI.user.utils.userIsLogged() && nick != null
        && EDI.user.utils.userIsSubscriber()) {
        cmpSrc = "/static/EDICmp/js/cmp.handler.eldiario_socios.js?hash=49a58e530c46729ad5d4fff0a61f30f1";
    }

    var script = document.createElement("script");
    script.setAttribute("type", "text/javascript");
    script.setAttribute("src", cmpSrc);
    jQuery("#cmp_script").append(script);

</script>



<script type="text/javascript">
	var hb_eldiario = "eldiario.es_noticia";
</script>

<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>

    var ed_Socio = false;

    (function(){
          if(EDI.user.utils.userIsSubscriber()) {
              ed_Socio = true; // guarda la global
              return;
          }
    })();

    if (!ed_Socio) {
        googletag.cmd.push(function () {

            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_top', [[1, 1], [728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250], [1024, 250]], 'edi-ad-slot-top').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right1', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right2', [[300, 250], [300, 600], [300, 300]], 'edi-ad-slot-right2').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right3', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right3').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right4', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right4').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_right5', [[300, 250], [300, 600], [300, 300], [300, 100]], 'edi-ad-slot-right5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_bottom', [[728, 90], [970, 90], [970, 250], [980, 90], [980, 250], [990, 90], [990, 250]], 'edi-ad-slot-bottom').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-izquierda', [[120, 600], [160, 600]], 'edi-ad-slot-sky-izquierda').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_sky-derecha', [[120, 600], [160, 600]], 'edi-ad-slot-sky-derecha').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_ed-bajo-noticia', [[600, 90], [300, 100]], 'edi-ad-slot-ed-bajo-noticia').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineSlot('/123333327/eldiario.es/noticia_ed-bajo-titular', [[600, 90], [300, 100]], 'edi-ad-slot-ed-bajo-titular').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_intext', 'edi-ad-slot-intext').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            
            
            
            googletag.defineOutOfPageSlot('/123333327/eldiario.es/noticia_x01', 'edi-ad-slot-x01').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
            

            
             googletag.pubads().setTargeting('ED_tags', ['Cultura','Musica','Socios','Creacioncultural','Famous','operación triunfo','industria','musical','espanola','quiere']);
            
             googletag.pubads().setTargeting('ED_pag', 'noticia');
            

			googletag.pubads().setTargeting('ED_prop', "cultura");

            googletag.pubads().collapseEmptyDivs(true);

            //Por defecto se deshabilita el seguimiento de usuarios
            googletag.pubads().setRequestNonPersonalizedAds(1);

            //Se solicita al CMP la información sobre Google
window.__cmp('getConsentData', null, function(result) {
if(result.googleConsent == "1"){
googletag.pubads().setRequestNonPersonalizedAds(0);
}else{
googletag.pubads().setRequestNonPersonalizedAds(1);
}
});

            googletag.enableServices();
        });
    }
</script>

<!-- BBT_DFPINFO_ID = '123333327' -->
<!-- BBT_DFPINFO_ED_prop = 'cultura' -->

</head>
<!-- t = 1545779330 -->
<body class='menu-1000374  ed-desktop'>
<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->
<div id="edi-interstitial" class="no-adv-socios">
  <div id="edi-interstitial-slot">

    <div id="edi-ad-slot-x01" data-type="x01" data-pos=""  >
    </div><!-- #edi-ad-slot-x01 -->

      <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-x01");
    });
</script>

  </div><!-- #edi-interstitial-slot -->
</div><!-- #edi-interstitial -->



<!-- WARNING - EDIAdvertisingDFPMO must be first body element-->

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "" };

    window.__cmp('addEventListener', 'cmpReady', function(result) {
        window.__cmp('getVendorConsents', [77], function(result) {
            if (result.vendorConsents[77] === true) {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "1" };
            } else {
                comscore_config = { c1: "2", c2: "14906276", cs_ucfr: "0" };
            }
        });

        _comscore.push(comscore_config);

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14906276&cs_ucfr=&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=435567026494540";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTBNLN"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MTBNLN');</script>
<!-- End Google Tag Manager -->



<div id="main" class="document1 sticked">
    <div id="container" class="">
        
        <div id="edi-adv-head-container" class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-top" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-top");
    });
</script>
</div><!-- #edi-ad-slot-top -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


        <div class="rg-wrap rg-grp" >


        <header id="edistnd-hd" class="hd-microsite hd-small edistnd-hd">
    <div class="edistnd-masthead">
        <h1 class="edistnd-hd-logo">
            <a href="/" class="edistnd-lnk">
                <img src="/static/EDIDiario/images/hd-logo.svg?hash=7509801a930fb62ce8602427bacdff7b" alt="eldiario.es" />
            </a><!-- /.edistnd-lnk -->
        </h1><!-- /.edistnd-hd-logo -->

        <div id="edi-header-user" class="edistnd-tools" data-brainhubApiDomain="https://usersapi.eldiario.es">

    <div class="edistnd-user" id="edi-header-logged" style="display:none;">
        <a href="" class="edistnd-lnk">
            <i class="ed-users"> </i>
            <span>Hola, nombreusuario</span>
            <i class="ed-caret-down"> </i>
        </a><!-- /.edistnd-lnk -->
        <ul class="edistnd-user-layer">
            <li class="edistnd-active">
                <a href="https://usuarios.eldiario.es/#!/perfil" class="edistnd-lnk edi-user-profile">Mi perfil</a>
            </li>
            <li>
                <a href="https://eldiarioeshelp.zendesk.com/" class="edistnd-lnk">Preguntas frecuentes</a>
            </li>
            <li>
                <a id="edi-user-logout" href="https://usuarios.eldiario.es/#!/cerrar-sesion" class="edistnd-lnk edi-user-logout" data-edidomainurl="https://www.eldiario.es">Cerrar sesión</a>
            </li>
        </ul><!-- /.edistnd-user-layer -->
    </div><!-- /.edistnd-tools-user -->9

    <p class="edistnd-login" id="edi-header-notlogged-login" style="display:none;" data-brainhubApiDomain="https://usersapi.eldiario.es">
        <a href="https://usuarios.eldiario.es/#!/iniciar-sesion" class="edistnd-lnk edi-user-login" title="Iniciar sesión" data-edidomainurl="https://www.eldiario.es">Iniciar sesión</a>
    </p>

    <p class="edistnd-hd-claim" id="edi-header-notlogged-claim" style="display:none;">
        <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">Hazte socio</a>
    </p>

    <script type="text/javascript">
        jQuery(document).ready(function () {
            EDI.user.profile.headerInit(jQuery("#edi-header-user"));
        });
    </script>
</div><!-- /.edistnd-tools -->

        
    </div><!-- /.edistnd-masthead -->

    <div class="edistnd-navbar">
        <a class="edistnd-toggle" href="#menu" title="menú"><i class="ed-burger" > </i><i class="ed-close" style="display:none;" > </i>Menú</a>
        <div id="menu" class="edistnd-menu-layer">
    <a class="ui-menu-close"></a>
    <div class="edistnd-scrollbox">
        <div class="edistnd-scrollbox-clip">

            <div class="edistnd-nav-block-group">
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Secciones</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/politica/" class="edistnd-lnk" title="Pol&iacute;tica" target="_self">Política</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/sociedad/" class="edistnd-lnk" title="Sociedad" target="_self">Sociedad</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/economia/" class="edistnd-lnk" title="Econom&iacute;a" target="_self">Economía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/theguardian/" class="edistnd-lnk" title="Internacional - The Guardian" target="_self">Internacional - The Guardian</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cultura/" class="edistnd-lnk" title="Cultura" target="_self">Cultura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tecnologia/" class="edistnd-lnk" title="Tecnolog&iacute;a" target="_self">Tecnología</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/desalambre/" class="edistnd-lnk" title="Desalambre" target="_self">Desalambre</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/nidos/" class="edistnd-lnk" title="Nidos" target="_self">Nidos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/ballenablanca/" class="edistnd-lnk" title="Ballena Blanca" target="_self">Ballena Blanca</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/viajes/" class="edistnd-lnk" title="Viajes" target="_self">Viajes</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/consumoclaro/" class="edistnd-lnk" title="ConsumoClaro" target="_self">ConsumoClaro</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://vertele.eldiario.es/" class="edistnd-lnk" title="Vertele" target="_self">Vertele</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/edcreativo/blog/" class="edistnd-lnk" title="ED Creativo" target="_self">ED Creativo</a>
                            

                            <ul>
                            
                            <li>
                            <a href="http://www.eldiario.es/edcreativo/motor/" class="edistnd-lnk" title="Motor" target="_self">Motor</a>
                            </li>
                            
                            </ul>
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/focos/" class="edistnd-lnk" title="Los Focos de eldiario.es" target="_self">Los Focos de eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Opinión y blogs</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/zonacritica/" class="edistnd-lnk" title="Zona Cr&iacute;tica" target="_self">Zona Crítica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/escolar/" class="edistnd-lnk" title="Escolar.net" target="_self">Escolar.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tribunaabierta/" class="edistnd-lnk" title="Tribuna Abierta" target="_self">Tribuna Abierta</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/piedrasdepapel/" class="edistnd-lnk" title="Piedras de Papel" target="_self">Piedras de Papel</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.guerraeterna.com/" class="edistnd-lnk" title="Guerra Eterna" target="_self">Guerra Eterna</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/barbijaputa/" class="edistnd-lnk" title="Barbijaputa" target="_self">Barbijaputa</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/micromachismos/" class="edistnd-lnk" title="Micromachismos" target="_self">Micromachismos</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/arsenioescolar/" class="edistnd-lnk" title="Cr&oacute;nicas del poder" target="_self">Crónicas del poder</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/caballodenietzsche/" class="edistnd-lnk" title="El caballo de Nietzsche" target="_self">El caballo de Nietzsche</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/tumejoryo/" class="edistnd-lnk" title="Tu mejor yo" target="_self">Tu mejor yo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/retrones/" class="edistnd-lnk" title="Retrones" target="_self">Retrones</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/interferencias/" class="edistnd-lnk" title="Interferencias" target="_self">Interferencias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/ultima-llamada/" class="edistnd-lnk" title="&Uacute;ltima Llamada" target="_self">Última Llamada</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/opinion/" class="edistnd-lnk" title="M&aacute;s blogs" target="_self">Más blogs</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Ediciones locales</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/andalucia/" class="edistnd-lnk" title="Andaluc&iacute;a" target="_self">Andalucía</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/aragon/" class="edistnd-lnk" title="Arag&oacute;n" target="_self">Aragón</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/clm/" class="edistnd-lnk" title="Castilla-La Mancha" target="_self">Castilla-La Mancha</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/catalunya/" class="edistnd-lnk" title="Catalunya" target="_self">Catalunya</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/canariasahora/" class="edistnd-lnk" title="Canarias" target="_self">Canarias</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/cantabria/" class="edistnd-lnk" title="Cantabria" target="_self">Cantabria</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cv/" class="edistnd-lnk" title="C. Valenciana" target="_self">C. Valenciana</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/" class="edistnd-lnk" title="Euskadi" target="_self">Euskadi</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/eldiarioex/" class="edistnd-lnk" title="Extremadura" target="_self">Extremadura</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/galicia/" class="edistnd-lnk" title="Galicia" target="_self">Galicia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/madrid/" class="edistnd-lnk" title="Madrid" target="_self">Madrid</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/murcia/" class="edistnd-lnk" title="Murcia" target="_self">Murcia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/norte/navarra/" class="edistnd-lnk" title="Navarra" target="_self">Navarra</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Navegamos con</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="https://www.timeout.es/index.html" class="edistnd-lnk" title="Time Out" target="_blank">Time Out</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.yorokobu.es/" class="edistnd-lnk" title="Yorokobu" target="_blank">Yorokobu</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hojaderouter/" class="edistnd-lnk" title="Hoja de Router" target="_self">Hoja de Router</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/carnecruda/" class="edistnd-lnk" title="Carne Cruda" target="_self">Carne Cruda</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/kinotico/" class="edistnd-lnk" title="Kin&oacute;tico" target="_self">Kinótico</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://kiosko.net/" class="edistnd-lnk" title="Kiosko.net" target="_blank">Kiosko.net</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://catalunyaplural.cat/es/" class="edistnd-lnk" title="Catalunya Plural" target="_blank">Catalunya Plural</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://eldiariodelaeducacion.com/" class="edistnd-lnk" title="El diario de la educaci&oacute;n" target="_blank">El diario de la educación</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.caninomag.es/" class="edistnd-lnk" title="Canino" target="_blank">Canino</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://graffica.info/" class="edistnd-lnk" title="Gr&agrave;ffica" target="_blank">Gràffica</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.esglobal.org/" class="edistnd-lnk" title="esglobal" target="_blank">esglobal</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/campobase/" class="edistnd-lnk" title="Campobase" target="_self">Campobase</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
                <nav class="edistnd-nav-block">
                    <h2 class="edistnd-hd-lst-hd">Sobre nosotros</h2>
                    <ul>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/que_es/" class="edistnd-lnk" title="&iquest;Qu&eacute; es eldiario.es?" target="_self">¿Qué es eldiario.es?</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/el_equipo/" class="edistnd-lnk" title="El equipo" target="_self">El equipo</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/hazte_socio/" class="edistnd-lnk" title="Ventajas socios" target="_self">Ventajas socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/cuadernos/" class="edistnd-lnk" title="Revistas" target="_self">Revistas</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://seguro.eldiario.es/regala/" class="edistnd-lnk" title="Regala eldiario.es" target="_self">Regala eldiario.es</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://usuarios.eldiario.es/#!/combo" class="edistnd-lnk" title="eldiario.es + Mongolia" target="_self">eldiario.es + Mongolia</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/socios/" class="edistnd-lnk" title="Blog de socios" target="_self">Blog de socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="https://www.eldiario.es/opinionsocios/" class="edistnd-lnk" title="La opini&oacute;n de los socios" target="_self">La opinión de los socios</a>
                            

                            
                            
                            
                        </li>
                        
                        <li>
                            
                            
                            <a href="http://www.eldiario.es/pistas" class="edistnd-lnk" title="Danos una pista" target="_self">Danos una pista</a>
                            

                            
                            
                            
                        </li>
                        
                    </ul>
                </nav><!-- /.edistnd-nav-block -->
                
            </div><!-- /.edistnd-nav-block-group -->

            <div class="edistnd-aux-block">
    <form id="mainSearchForm" class="edistnd-searchbox" name="mainSearchForm" method="get" action="/buscador/">
        <h2 class="edistnd-hd-lst-hd">¿No encuentras algo?</h2>
        <label class="edistnd-searchbox-label" for="mainSearchField"><i class="ed-search"> </i>Buscador:</label>
        <input id="mainSearchField" class="edistnd-searchbox-input" name="text" type="text">
        <input id="mainSearchSubmit" class="edistnd-searchbox-button" value="Buscar" title="Buscar" type="submit">
    </form><!-- /.edistnd-searchbox -->
    <div class="edistnd-about-links">
        <h2 class="edistnd-hd-lst-hd">Estamos aquí por ti:</h2>
        <a href="/contacto/" class="edistnd-lnk">Contacto</a>
        <a href="https://www.eldiario.es/responde/" class="edistnd-lnk">eldiario.es responde</a>
        <a href="/faq/" class="edistnd-lnk">FAQs</a>
    </div><!-- /.edistnd-about-links -->
</div><!-- /.edistnd-aux-block -->

<script type="text/javascript">
    var jObj = jQuery("#mainSearchForm");
    FBSE.simpleSearchForm(jObj, {
        hint: 'Buscar...',
        searchField: "#mainSearchField",
        submit : false
    });

    jQuery("#mainSearchForm .edistnd-searchbox-button").click(function (e) {
        e.preventDefault();

        var text = jQuery("#mainSearchField").val();
        if (text == "Buscar...") {
            text = "";
        }

        var url = "/buscador/"  + "?text=" + text;
        window.location.href = url;

        return false;
    });

    jQuery("#mainSearchForm .edistnd-searchbox-input").bind('keypress', function(event) {
        var key = event.which;
        if(key == 13) {
            var text = jQuery("#mainSearchField").val();
            if (text == "Buscar...") {
                text = "";
            }

            var url = "/buscador/"  + "?text=" + text;
            window.location.href = url;

            return false;
        }
    });
</script>

        </div><!-- /.edistnd-scrollbox-clip -->
    </div><!-- /.edistnd-scrollbox -->
</div><!-- /#menu.edistnd-menu-layer -->
    </div><!-- /.edistnd-navbar -->

    <div class="section-masthead">
    
    <h2 class="section-title">
        <span class="lnk">
            <a href="/cultura/">Cultura </a>
            <span class="article-title" id="dev-article-title"></span><script type="text/javascript">EDI.header.articleTitle.init();</script>
        </span><!-- /.lnk -->
    </h2><!-- /.section-title -->
    

    
    

    
<nav id="nav" class="nav-dropdown nav">
	<ul class="parent-nav lst cf">
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://eldiario.es/cultura/libros" title="Libros" target="_self" class="tab-item lnk">Libros</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/comics" title="C&oacute;mics" target="_self" class="tab-item lnk">Cómics</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/cine/" title="Cine" target="_self" class="tab-item lnk">Cine</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/series/" title="Series" target="_self" class="tab-item lnk">Series</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/musica/" title="M&uacute;sica" target="_self" class="tab-item lnk">Música</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/arte/" title="Arte" target="_self" class="tab-item lnk">Arte</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/feminismo/" title="Feminismo" target="_self" class="tab-item lnk">Feminismo</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/seriefilos/" title="Blog Seri&eacute;filos" target="_self" class="tab-item lnk">Blog Seriéfilos</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://www.eldiario.es/cultura/videojuegos/" title="Videojuegos" target="_self" class="tab-item lnk">Videojuegos</a>
			
		</li><!-- .tabnav -->
		

		
		

		
		<li class="lst-item tabnav">
			
			
			<a href="http://vertele.eldiario.es" title="Televisi&oacute;n" target="_self" class="tab-item lnk">Televisión</a>
			
		</li><!-- .tabnav -->
		

		
		
	</ul><!-- /.parent-nav.lst.cf -->
</nav><!-- /#nav.nav-dropdown.nav -->
<script type="text/javascript">
	var jObj = jQuery(".nav-dropdown");
	EDI.tabbedNavigation(jObj);
</script>


    <div class="section-masthead-aux">
    
    <p class="share-links-section">
        
        <a class="ed-twitter" href="https://twitter.com/eldiarioCultura" target="_blank">Twitter</a>
        
        
        <a class="ed-facebook-square" href="https://www.facebook.com/eldiariocultura/" target="_blank">Facebook</a>
        
        
    </p><!-- /.share-links-section -->
    

    
    <p class="section-lang">
        <a class="lnk" href="http://www.eldiario.es/cultura/boletin.html">Boletín</a>
    </p><!-- /.section-lang -->
    
</div><!-- /.section-masthead-aux -->

</div><!-- /.section-masthead -->


<style type="text/css">
    .section-masthead .section-title .lnk a,
    .section-masthead .section-title .lnk .article-title,
    .sticky .section-masthead .section-title .lnk a,
    .sticky .section-masthead .section-title .lnk .article-title,
    .sticky .section-masthead .share-links-section [class^="ed-"]:before {
        color:#FFF
    }
    .sticky .section-masthead .share-links-section [class^="ed-"]:hover:before { opacity:.85; }

    .section-masthead .section-title {
        background:#000000
    }

    .sticky .section-masthead .section-title,
    .sticky .section-masthead .section-image,
    .sticky .section-masthead .section-masthead-aux {
        background:#000000
    }
</style>






</header><!-- /#edistnd-hd.edistnd-hd -->


        <div class="limiter limiter1">
  <div class="stickers-static no-adv-socios" id="staticStickyAds">
    <div class="ad-sticky-s ad-sticky-lt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-izquierda" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-izquierda");
    });
</script>
</section><!-- #edi-ad-slot-sky-izquierda -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->

    <div class="ad-sticky-s ad-sticky-rt ad-VARadId">
      <section class="ad-wrap" role="marquee">
	<div class="inner">
	  <section id="edi-ad-slot-sky-derecha" class="md-advertisement md no-adv-socios" role="marquee">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-sky-derecha");
    });
</script>
</section><!-- #edi-ad-slot-sky-derecha -->

	</div><!-- .inner -->
      </section><!-- .ad-wrap -->
    </div><!-- .ad-sticky -->
  </div><!-- .stickers -->
</div>


        


        <div class="rg-theme-wrap">
            <div class="rg-theme-wrap-inner">
                <!-- REGION BODY -->
                <main id="bd" class="rg-body rg">
                    

                    <div class="rg-main rg">
  <div class="limiter limiter1">

    <div class="pg-story pg">

      

      <div class="pg-main skin-gd-sep-c2">

	<!-- MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
	<div class="gd gd6-m faux-seam-42g6">

	  <!-- MASTER "UNIT" 4/6 (COL LEFT) -->
	  <div class="gdu u4-6-m u-first">

	    <article class="pg-content hspace" id="content">

	      <header>

		

		

		<h1 class="pg-headline">
		  &iquest;Hay hueco en la industria musical espa&ntilde;ola para (lo que quiere hacer) Famous?
		</h1>

	      </header>

	      <div class="pg-body">
                <address class="bkn dateline fl">

  <small class="byline">
    <a href="/autores/monica_zas_marcos/" class="lnk" title="M&oacute;nica Zas Marcos">Mónica Zas Marcos</a>
  </small>

  

  <a href="https://twitter.com/MonicaZas" class="twitter-follow-button" data-show-count='false'>Follow @MonicaZas</a>




  

  <span class="location"></span>

</address><!-- .bkn.dateline -->


		<section class="cp-tools md cf">
  <div class="md-social md cl">

    
    <address class="bkn dateline fl">
      <span class="date">25/12/2018 - </span>
      <time class="time" property="published" datetime="2018-12-25T21:02:51+01:00">21:02h</time>
    </address><!-- .bkn.dateline -->
    

    <ul class="social-lst fr">

      <li class="lst-item">
          
          <a class="bttn facebook" title="Compartir en Facebook" target="_blank"
             href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiario.es/cultura/musica/industria-musical-espanola-quiere-Famous_0_848665628.html">
              <span class="hide-text">Compartir en Facebook</span>
          </a><!-- /.bttn.facebook -->
          
      </li>

      <li class="lst-item">
          <a class="bttn twitter" title="Compartir en Twitter"
             href="https://twitter.com/share?url=https%3A%2F%2Fwww.eldiario.es%2F_32959c1c&text=%C2%BFHay+hueco+en+la+industria+musical+espa%C3%B1ola+para+%28lo+que+quiere+hacer%29+Famous%3F&via=eldiarioCultura" target="_blank">
              <span class="hide-text">Compartir en Twitter</span>
          </a><!-- /.bttn.twitter -->
      </li>

      

      

      <li class="lst-item button">
	<a href="javascript:window.print()" class="bttn print addthis_button_print" title="Imprimir este artículo">
        <span class="hide-text">Imprimir</span>
	</a>
      </li>

    </ul><!-- .social-lst -->
  </div><!-- .md-social.md.cl -->
</section><!-- .cp-tools.cf -->


		<section id="edi-ad-slot-ed-bajo-titular" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ed-bajo-titular");
    });
</script>
</section><!-- #edi-ad-slot-ed-bajo-titular -->

	      </div><!-- .pg-body -->
	      <!-- END: PAGE BODY -->

	      <div class="edi-subscriber-premium-content"><!-- noshare -->

    <section class="content-locked sk1 msg-edi-user-subscriber" data-date-death="Dec 26, 2018 06:30:00" style="display:none;">
        <p class="content-locked-message">
            Puedes acceder a esta página porque eres <strong>socio</strong> de <strong>eldiario.es</strong>.
        </p><!-- /.content-locked-message -->
        <p class="content-locked-message">
            Hasta dentro de
            <strong><span class="date-day">00</span> días, <span class="date-hour">00</span> horas, <span class="date-minute">00</span> minutos</strong>
            solo los socios pueden verla.
        </p><!-- /.content-locked-message -->
    </section><!-- /.content-locked -->

    <section class="content-locked msg-edi-user-not-subscriber" data-date-death="Dec 26, 2018 06:30:00" style="display:none;">
        <p class="content-locked-message">
            Este contenido solo es accesible para los socios de eldiario.es, que nos ayudan a hacer de este medio un proyecto más independiente y social.
        </p><!-- /.content-locked-message -->
        <p class="content-locked-time">
            <strong class="date-day">00</strong>
            <small>:</small>
            <strong class="date-hour">08</strong>
            <small>:</small>
            <strong class="date-minute">10</strong>
        </p><!-- /.content-locked-time -->
        <p class="content-locked-time">
            <span>Días</span>
            <span>Horas</span>
            <span>Minutos</span>
        </p><!-- /.content-locked-time2 -->
        <p class="content-locked-btn">
            <a href="/hazte_socio/" class="btn">Hazte socio</a>
        </p><!-- /.content-locked-btn -->
        <p class="content-locked-message msg-edi-user-not-subscriber-login">
            Si ya eres socio, recuerda <a href="https://usuarios.eldiario.es/#!/iniciar-sesion" class="lnk edi-user-login">iniciar sesión</a>
        </p><!-- /.content-locked-message -->
    </section><!-- /.content-locked -->

    <section class="content-locked edi-user-not-subscriber" style="display:none;">
        <p class="content-locked-message">
            Ya tienes tu usuario en <strong>eldiario.es</strong>, pero nos gustaría que te hicieras <strong>socio</strong>. Para poder leer esta página y por muchas razones más:
        </p><!-- /.content-locked-message -->
        <p class="content-locked-btn">
            <a href="/hazte_socio/" class="btn">Hazte socio</a>
        </p><!-- /.content-locked-btn -->
    </section><!-- /.content-locked -->


    <script type="text/javascript">
		EDI.subscriber.content.init(jQuery(".edi-subscriber-premium-content"));
    </script>
</div>


	      <section id="edi-ad-slot-ed-bajo-noticia" class="md-advertisement md hspace ad-article no-adv-socios" role="marquee">
  <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-ed-bajo-noticia");
    });
</script>
</section><!-- #edi-ad-slot-ed-bajo-noticia -->


	    </article><!-- .pg-content.hspace#content -->
	    <!-- END: PAGE CONTENT -->

	  </div><!-- .gdu.u4-6-m.u-first -->
	  <!-- END: MASTER "UNIT" 4/6 (COL LEFT) -->

	  <!-- MASTER "UNIT" 2/6 (COL RIGHT) -->
	  <aside class="gdu u2-6-m u-last">
	    
    
    
<section id="edi-ad-slot-right1" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right1");
    });
</script>
</section><!-- #edi-ad-slot-right1 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<div id="mc_embed_signup2">

    <div class="mc_embed_signup-inn">
        <img title="Nueva newsletter de Cultura en eldiario.es" src="/bbtfile/9999_20180319N3fCRe.gif" style="width: 100%; height: auto;">

        <form action="https://back.eldiario.es/public/subscribeCultura.php" method="post" id="mc-embedded-subscribe-form-2" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
            <div id="mc_embed_signup_scroll">

            <div class="mc-field-group">
                <label for="mce-EMAIL" style="display:block">Tu email aquí</label>
                <input type="email" value="" name="mail" class="required email" id="mce-EMAIL">
                <div id="mc_KO">Se produjo un error, inténtalo más tarde</div>
            </div>
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_c69ba1ef3f044e29f01e39064_32cf759f56" tabindex="-1" value="123lkj123lk12j3"></div>
            <div class="clear"><input type="submit" value="Apúntame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
        <div id="mc_OK"><h2>Muchas gracias</h2></div>
    </div>
</div>
<script>
    $('#mc-embedded-subscribe-form-2').submit(function(e) {
        var $this = $(this);
        $.ajax({
          type: 'POST',
          url: $this.attr('action'),
          data: $this.serialize()
        }).done(function(data, e, xhr) {
          if(xhr.status == 200) {
              $this.remove();
              $('#mc_embed_signup2').find('#mc_OK').show();
          } else {
              $('#mc_embed_signup2').find('#mc_KO').show();
          }
        });
        e.preventDefault();
    });
</script>
</div>



    
    
    
    
<section id="edi-ad-slot-right2" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right2");
    });
</script>
</section><!-- #edi-ad-slot-right2 -->






    
    
    
    



<section class="md-top-most md md-sk1 md-sk1-sbsk3 hspace" id="topmost_mod_201404159866026">
  <div class="hd">
    <h2 class="headline-aux fl">lo +</h2>
    <nav class="tabbing fr cf">
      <li class="tab"><a class="#" href="#pane1_mod_201404159866026">Leído</a></li>
      <li class="tab"><a class="#" href="#pane2_mod_201404159866026">Comentado</a></li>
    </nav><!-- .tabbing -->
  </div><!-- .hd -->
  <div class="bd panes" id="panes_mod_201404159866026">
    <div class="pane" id="pane1_mod_201404159866026">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="&iquest;Hay hueco en la industria musical espa&ntilde;ola para (lo que quiere hacer) Famous?" href="/cultura/musica/industria-musical-espanola-quiere-Famous_0_848665628.html">
            
            
<img src="/fotos/Famous-Oberogo-ganador-Operacion-Triunfo_EDIIMA20181224_0232_16.jpg" width="145" height="82" alt="Famous Oberogo, el &uacute;ltimo ganador de Operaci&oacute;n Triunfo" />


            
            
        </a>
    </div>
    
    

    <a title="&iquest;Hay hueco en la industria musical espa&ntilde;ola para (lo que quiere hacer) Famous?" href="/cultura/musica/industria-musical-espanola-quiere-Famous_0_848665628.html" class="bkn headline typ-r1 lnk">¿Hay hueco en la industria musical española para (lo que quiere hacer) Famous?</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/monica_zas_marcos/" title="M&oacute;nica Zas Marcos" class="lnk">Mónica Zas Marcos</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Zo&oacute;tropos y arpas invisibles: una exposici&oacute;n de instrumentos imposibles para jugar con el arte" href="/cultura/arte/Orbis-Pictus-coleccion-instrumentos-imposibles_0_848315466.html">
            
            
<img src="/fotos/Orbis-Pictus-Alvaro-Lopez-Cerro_EDIIMA20181220_0805_16.jpg" width="145" height="82" alt="Los visitantes juegan con una obra de &#039;Orbis Pictus&#039;. Foto: Álvaro López del Cerro." />


            
            
        </a>
    </div>
    
    

    <a title="Zo&oacute;tropos y arpas invisibles: una exposici&oacute;n de instrumentos imposibles para jugar con el arte" href="/cultura/arte/Orbis-Pictus-coleccion-instrumentos-imposibles_0_848315466.html" class="bkn headline typ-r1 lnk">Zoótropos y arpas invisibles: una exposición de instrumentos imposibles para jugar con el arte</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/francesc_miro/" title="Francesc Mir&oacute;" class="lnk">Francesc Miró</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Catorce fallecidos en doce accidentes desde el inicio de la Navidad" href="/cultura/Catorce-fallecidos-accidentes-inicio-Navidad_0_850065252.html">
            
            
<img src="/cultura/Catorce-fallecidos-accidentes-inicio-Navidad_EDIIMA20181225_0242_16.jpg" width="145" height="82" alt="Catorce fallecidos en doce accidentes desde el inicio de la Navidad" />


            
            
        </a>
    </div>
    
    

    <a title="Catorce fallecidos en doce accidentes desde el inicio de la Navidad" href="/cultura/Catorce-fallecidos-accidentes-inicio-Navidad_0_850065252.html" class="bkn headline typ-r1 lnk">Catorce fallecidos en doce accidentes desde el inicio de la Navidad</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Madrid</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Kevin Spacey se defiende en un v&iacute;deo de las acusaciones de abuso en su contra" href="/cultura/Kevin-Spacey-defiende-video-acusaciones_0_850065195.html">
            
            
<img src="/cultura/Kevin-Spacey-defiende-video-acusaciones_EDIIMA20181225_0188_16.jpg" width="145" height="82" alt="Kevin Spacey se defiende en un v&iacute;deo de las acusaciones de abuso en su contra" />


            
            
        </a>
    </div>
    
    

    <a title="Kevin Spacey se defiende en un v&iacute;deo de las acusaciones de abuso en su contra" href="/cultura/Kevin-Spacey-defiende-video-acusaciones_0_850065195.html" class="bkn headline typ-r1 lnk">Kevin Spacey se defiende en un vídeo de las acusaciones de abuso en su contra</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Washington</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La compa&ntilde;&iacute;a Acosta Danza nombra al espa&ntilde;ol Goyo Montero su core&oacute;grafo residente" href="/cultura/Acosta-Danza-Goyo-Montero-coreografo_0_850064992.html">
            
            
<img src="/cultura/Acosta-Danza-Goyo-Montero-coreografo_EDIIMA20181225_0006_16.jpg" width="145" height="82" alt="La compa&ntilde;&iacute;a Acosta Danza nombra al espa&ntilde;ol Goyo Montero su core&oacute;grafo residente" />


            
            
        </a>
    </div>
    
    

    <a title="La compa&ntilde;&iacute;a Acosta Danza nombra al espa&ntilde;ol Goyo Montero su core&oacute;grafo residente" href="/cultura/Acosta-Danza-Goyo-Montero-coreografo_0_850064992.html" class="bkn headline typ-r1 lnk">La compañía Acosta Danza nombra al español Goyo Montero su coreógrafo residente</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - La Habana</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="Paprika, el piment&oacute;n que da sabor a la gastronom&iacute;a h&uacute;ngara" href="/cultura/Paprika-pimenton-sabor-gastronomia-hungara_0_850065067.html">
            
            
<img src="/cultura/Paprika-pimenton-sabor-gastronomia-hungara_EDIIMA20181225_0075_16.jpg" width="145" height="82" alt="Paprika, el piment&oacute;n que da sabor a la gastronom&iacute;a h&uacute;ngara" />


            
            
        </a>
    </div>
    
    

    <a title="Paprika, el piment&oacute;n que da sabor a la gastronom&iacute;a h&uacute;ngara" href="/cultura/Paprika-pimenton-sabor-gastronomia-hungara_0_850065067.html" class="bkn headline typ-r1 lnk">Paprika, el pimentón que da sabor a la gastronomía húngara</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Szeged (Hungría)</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="La &quot;Casa de Tarz&aacute;n&quot;, vestigio de una era m&aacute;s glamurosa de Acapulco" href="/cultura/Casa-Tarzan-vestigio-glamurosa-Acapulco_0_850065265.html">
            
            
<img src="/cultura/Casa-Tarzan-vestigio-glamurosa-Acapulco_EDIIMA20181225_0259_16.jpg" width="145" height="82" alt="La &quot;Casa de Tarz&aacute;n&quot;, vestigio de una era m&aacute;s glamurosa de Acapulco" />


            
            
        </a>
    </div>
    
    

    <a title="La &quot;Casa de Tarz&aacute;n&quot;, vestigio de una era m&aacute;s glamurosa de Acapulco" href="/cultura/Casa-Tarzan-vestigio-glamurosa-Acapulco_0_850065265.html" class="bkn headline typ-r1 lnk">La "Casa de Tarzán", vestigio de una era más glamurosa de Acapulco</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a class="lnk">EFE</a>
    
    <span class="location"> - Acapulco (México)</span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
    <div class="pane" id="pane2_mod_201404159866026">
      <ul class="grp-news lst">
	
	
	
	<li class="lst-item cf">
    
    
    
    
    <div class="mg fl">
        <a title="&iquest;Hay hueco en la industria musical espa&ntilde;ola para (lo que quiere hacer) Famous?" href="/cultura/musica/industria-musical-espanola-quiere-Famous_0_848665628.html">
            
            
<img src="/fotos/Famous-Oberogo-ganador-Operacion-Triunfo_EDIIMA20181224_0232_16.jpg" width="145" height="82" alt="Famous Oberogo, el &uacute;ltimo ganador de Operaci&oacute;n Triunfo" />


            
            
        </a>
    </div>
    
    

    <a title="&iquest;Hay hueco en la industria musical espa&ntilde;ola para (lo que quiere hacer) Famous?" href="/cultura/musica/industria-musical-espanola-quiere-Famous_0_848665628.html" class="bkn headline typ-r1 lnk">¿Hay hueco en la industria musical española para (lo que quiere hacer) Famous?</a>

    
<div class="bkn dateline blk">
  <address class="byline">
    
    
    <a href="/autores/monica_zas_marcos/" title="M&oacute;nica Zas Marcos" class="lnk">Mónica Zas Marcos</a>
    
    <span class="location"> </span>
  </address>
</div><!-- .bkn dateline.fl -->



</li><!-- .lst-item -->

	
	
      </ul>
    </div><!-- .pane -->
  </div><!-- .bd -->
  <script type="text/javascript">
    // setup ul.tabs to work as tabs for each div directly under div.panes
    // Important: use an id name followed by a code generated number (moduleId, contentId...)
    // ... in order to allow instantiation and better performance DOM purposes
    jQuery("#topmost_mod_201404159866026").toolsTabs("#panes_mod_201404159866026 .pane", {
    tabs: 'li.tab',
    current: 'active',
    effect: 'default'
    }
    );
  </script>
</section><!-- .md-top-most.md.md-sk2.hspace -->


    
    
    
    
<section id="edi-ad-slot-right3" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right3");
    });
</script>
</section><!-- #edi-ad-slot-right3 -->






    
    
    
    




<div class="md md-sk1 md-sk1-sbsk1 hspace">
<a class="twitter-timeline"  href="https://twitter.com/eldiarioCultura"  data-widget-id="440495181477851136">Tweets por @eldiarioCultura</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);} }(document,"script","twitter-wjs");</script>


</div>



    
    
    
    
<section id="edi-ad-slot-right4" class="md-advertisement md hspace no-adv-socios" role="marquee">
    <div class="caption">- PUBLICIDAD -</div>
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-right4");
    });
</script>
</section><!-- #edi-ad-slot-right4 -->






    
    

	  </aside><!-- .gdu.u2-6-m.u-last -->
	  <!-- END: MASTER "UNIT" 2/6 (COL RIGHT) -->

	</div><!-- .gd.gd6-m.faux-seam-42g6 -->
	<!-- END: MASTER GRID "GD6" 4/6 - 2/6 (faux seamlines) -->
      </div>

    </div><!-- .pg-story -->

  </div><!-- .limiter1 -->
</div><!-- .rg-main -->

                </main><!-- #bd.rg-body -->
                <!-- END: REGION BODY -->

                <div class="ad-controlled-height rg-ad rg overlap-all no-adv-socios">
  <div class="ad-top-total">
    <section class="ad-wrap" role="marquee">

      <div id="edi-ad-slot-bottom" class="ad no-adv-socios">
    <script>
    googletag.cmd.push(function() {
        googletag.display("edi-ad-slot-bottom");
    });
</script>
</div><!-- #edi-ad-slot-bottom -->


    </section><!-- .ad-wrap -->
  </div><!-- .ad-top-total -->
</div><!-- .ad-controlled-height.rg-ad.rg.overlap-all -->


                <footer id="edistnd-ft" class="edistnd-ft">
    <section>
        <div class="edistnd-ft-upper">
            <h3 class="edistnd-ft-heading">SOBRE <span class="aux">eldiario.es</span></h3>
            <div class="edistnd-ft-logo">
                <a class="edistnd-lnk" href="/" title="eldiario.es">
                    <img src="/static/EDIDiario/images/ft-logo.svg?hash=7dc8722930f8ed8fba67b28f7ce0ea40" alt="eldiario.es" />
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-ft-logo -->
            <div class="edistnd-ft-apps">
                <h4 class="edistnd-ft-lst-hd">Descubre nuestras apps</h4>
                <ul>
                    <li><a href="https://play.google.com/store/apps/details?id=es.eldiario.app" class="edistnd-lnk ed-android" target="_blank">Android</a></li>
                    <li><a href="https://itunes.apple.com/us/app/eldiario.es/id1119554082?l=es&ls=1&mt=8" class="edistnd-lnk ed-apple" target="_blank">Apple</a></li>
                </ul>
            </div><!-- /.edistnd-ft-apps  -->
            <div class="edistnd-ft-social">
                <h4 class="edistnd-ft-lst-hd">Vivimos en redes</h4>
                <ul>
                    <li><a href="https://www.facebook.com/eldiarioes" class="edistnd-lnk ed-facebook-square" target="_blank">Facebook</a></li>
                    <li><a href="https://twitter.com/eldiarioes" class="edistnd-lnk ed-twitter" target="_blank">Twitter</a></li>
                    <li><a href="https://t.me/eldiarioes" class="edistnd-lnk ed-telegram" target="_blank">Telegram</a></li>
                    <li><a href="https://www.youtube.com/user/eldiarioes" class="edistnd-lnk ed-youtube-play" target="_blank">Youtube</a></li>
                    <li><a href="https://www.eldiario.es/Feeds.html" class="edistnd-lnk ed-rss" target="_blank">RSS</a></li>
                </ul>
            </div><!-- /.edistnd-ft-social  -->
        </div><!-- /.edistnd-ft-upper -->

        <div class="edistnd-ft-middle">
            <h3 class="edistnd-ft-heading">COLABORA</h3>
            <p class="edistnd-ft-text">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales.</p>
            <div class="edistnd-ft-claim">
                <a href="https://usuarios.eldiario.es/#!/hazte_socio" class="edistnd-lnk" title="Hazte socio. Hazte socia del diario.es">
                    Hazte socio
                </a><!-- /.edistnd-lnk -->
            </div><!-- /.edistnd-claim -->
        </div><!-- /.edistnd-ft-middle -->

        <div class="edistnd-ft-inferior">
            <h3 class="edistnd-ft-heading">MÁS INFO</h3>
            <ul class="edistnd-ft-nav">
                <li><a href="/que_es/" class="edistnd-lnk">¿Qué es eldiario.es?</a></li>
                <li><a href="/el_equipo/" class="edistnd-lnk">El equipo</a></li>
                <li><a href="/licencia/" class="edistnd-lnk">Creative commons</a></li>
                <li><a href="/aviso_legal/" class="edistnd-lnk">Aviso legal</a></li>
                <li><a href="/privacidad/" class="edistnd-lnk">Política de privacidad</a></li>
                <li><a href="/cookies/" class="edistnd-lnk">Política de cookies</a></li>
                <li><a href="#" class="edistnd-lnk" onclick="EDI.user.CmpModalLauch();return false;">Mis cookies</a></li>
                <li><a href="/faq/" class="edistnd-lnk">FAQs</a></li>
                <li><a href="/contacto/" class="edistnd-lnk">Contacto</a></li>
            </ul><!-- /.edistnd-ft-nav -->
        </div><!-- /.edistnd-ft-inferior -->
    </section>
</footer><!-- /#edistnd-ft.edistnd-ft -->

            </div>
        </div>
    </div><!-- .rg-wrap.rg-grp -->
</div><!-- #container -->
</div><!-- #main -->

<script src="/static/EDIDiario/js/edi.inits.js?hash=dce53cb9af7932b7dbf5ed883603d91a" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/EDIDiario/js/edi.ie-polyfills.js?hash=a741044ddc38c9214e0e02cac273d31a" type="text/javascript"></script>
<![endif]-->

<script>
if (typeof twttr == 'undefined') {
    window.twttr = (function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0],
	t = window.twttr || {};
	if (d.getElementById(id)) return;
	js = d.createElement(s);
	js.id = id;
	js.src = "https://platform.twitter.com/widgets.js";
	fjs.parentNode.insertBefore(js, fjs);

	t._e = [];
	t.ready = function(f) {
	    t._e.push(f);
	};

	return t;
    }(document, "script", "twitter-wjs"));
}
</script>

<script type="text/javascript">
  EDI.user.prebidInit("//acdn.adnxs.com/prebid/c/8856/pb.js");
</script>


<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 990082100;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/990082100/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10880" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10880&rand=2137471251" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=EDINWS20181221_0503" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=EDINWS20181221_0503&rand=717159367" />
</noscript>
</body>
</html>