<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Cantabria acogerá a 27 Menas procedentes de Canarias y Ceuta</title>                <link rel="canonical" href="https://www.eldiario.es/cantabria/ultimas-noticias/cantabria-acogera-27-menas-procedentes-canarias-ceuta_1_8159926.html">                <meta property="article:location" content="region:ES-CB">                <meta property="article:modified_time" content="2021-07-22T13:27:44+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2021-07-22T13:05:07+02:00">                <meta property="article:section" content="Últimas noticias">                <meta name="author" content="elDiario.es Cantabria">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="El vicepresidente asegura que la red de acogida de la comunidad autónoma tiene &quot;capacidad suficiente&quot; para acoger a estos menores dado que actualmente hay 36 bajo la tutela del Gobierno de Cantabria, &quot;muy por debajo&quot; de los más de 120 que se acogieron en 2019">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="Cantabria,  política,  actualidad,  sociedad,  Santander">                <meta property="og:description" content="El vicepresidente asegura que la red de acogida de la comunidad autónoma tiene &quot;capacidad suficiente&quot; para acoger a estos menores dado que actualmente hay 36 bajo la tutela del Gobierno de Cantabria, &quot;muy por debajo&quot; de los más de 120 que se acogieron en 2019">                <meta property="og:image" content="https://static.eldiario.es/clip/7bf9174d-5cf1-4219-ac3f-fd9a6445be1b_facebook-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="ElDiario.es">                <meta property="og:title" content="Cantabria acogerá a 27 Menas procedentes de Canarias y Ceuta">                <meta property="og:type" content="article">                <meta property="og:url" content="https://www.eldiario.es/cantabria/ultimas-noticias/cantabria-acogera-27-menas-procedentes-canarias-ceuta_1_8159926.html">                <meta name="publisher" content="elDiario.es">                <meta name="robots" content="all">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="El vicepresidente asegura que la red de acogida de la comunidad autónoma tiene &quot;capacidad suficiente&quot; para acoger a estos menores dado que actualmente hay 36 bajo la tutela del Gobierno de Cantabria, &quot;muy por debajo&quot; de los más de 120 que se acogieron en 2019">                <meta name="twitter:image" content="https://static.eldiario.es/clip/7bf9174d-5cf1-4219-ac3f-fd9a6445be1b_twitter-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Cantabria acogerá a 27 Menas procedentes de Canarias y Ceuta">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8159926">                <meta name="cXenseParse:recs:articleid" content="8159926">                <meta name="cXenseParse:recs:publishtime" content="2021-07-22T11:05:07+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://www.eldiario.es/cantabria/ultimas-noticias/cantabria-acogera-27-menas-procedentes-canarias-ceuta_1_8159926.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Bold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Regular.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/icomoon/fonts/icomoon.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-light-300.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-solid-900.woff">
    <link rel="preload" as="script" href="/js/app.js?id=1c49918aea348f448d8c">
    <link rel="preload" as="style" href="/css/app.css?id=7686dc9a301d12f8429b">
    <link rel="preload" as="script" href="/js/edi-app.js?id=bb3a2a5cfea11e14c877">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d37">

                    
                            <script type="text/javascript">
                var hb_eldiario = "eldiario.es_noticia";
            </script>
        
                                
            
            <script src="https://cdn.sibboventures.mgr.consensu.org/v2/sibbo-cmp-eldiario.js" charset="utf-8"></script>
        
        <script src="https://news.google.com/swg/js/v1/swg.js"></script>
    
        <link href="/css/typography.css?id=1dce78011c256e20aee3" rel="stylesheet" />
            <link rel="stylesheet" href="/css/app.css?id=7686dc9a301d12f8429b">
    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Cantabria acogerá a 27 Menas procedentes de Canarias y Ceuta","url":"https:\/\/www.eldiario.es\/cantabria\/ultimas-noticias\/cantabria-acogera-27-menas-procedentes-canarias-ceuta_1_8159926.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/7bf9174d-5cf1-4219-ac3f-fd9a6445be1b_16-9-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":880},"height":{"@type":"QuantitativeValue","value":495},"name":"Menores extranjeros","author":{"@type":"Person","name":"Antonio Sempere - Europa Press - Archivo"}},"author":[{"@type":"Person","name":"elDiario.es Cantabria","url":"https:\/\/www.eldiario.es\/autores\/eldiario_es_cantabria\/","image":"https:\/\/static.eldiario.es\/clip\/e156b9bb-f5c6-4b67-98cb-1e64fefebe70_source-aspect-ratio_default_0.jpg"}],"datePublished":"2021-07-22T11:05:07+00:00","dateModified":"2021-07-22T11:27:44+00:00","publisher":{"@type":"Organization","name":"ElDiario.es","url":"https:\/\/www.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/www.eldiario.es\/assets\/img\/logos\/eldiario-json-ld.png?id=e9c8ed2596224cee7e46","name":"ElDiario.es"}},"mainEntityOfPage":"https:\/\/www.eldiario.es\/cantabria\/ultimas-noticias\/cantabria-acogera-27-menas-procedentes-canarias-ceuta_1_8159926.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"elDiario.es Cantabria","description":"Cantabria acogerá a 27 menores extranjeros no acompañados (Menas) procedentes de Canarias y Ceuta, que pasarán a estar bajo la tutela del Gobierno autonómico hasta que cumplan 18 años. Se trata de uno de los acuerdos adoptados hoy por el Consejo de Gobierno de Cantabria, de los que ha informado en rueda de prensa el vicepresidente y portavoz del Ejecutivo, Pablo Zuloaga. En concreto, el Gobierno ha autorizado la firma de sendos convenios de colaboración y actuación con las administraciones públicas de Ceuta y Canarias para la acogida solidaria de menores de edad extranjeros no acompañados. Así, próximamente llegarán a Cantabria 27 menores, 20 procedentes de Canarias y siete de la ciudad autónoma de Ceuta. Zuloaga ha afirmado que la red de acogida de la comunidad autónoma tiene \"capacidad suficiente\" para acoger a estos menores dado que actualmente hay 36 bajo la tutela del Gobierno de Cantabria, \"muy por debajo\" de los más de 120 que se acogieron en 2019. El Gobierno de España contribuirá financiando los gastos derivados de estas actuaciones, en concreto con 75 euros por día y menor acogido. Por tanto, la previsión es que Cantabria reciba este año 225.000 euros para hacer frente a los gastos derivados de esta decisión. Además, el Gobierno nacional ha aprobado un fondo extraordinario de dos millones de euros para compensar posibles gastos adicionales como la adecuación de espacios o instalaciones, del que Cantabria percibirá 200.000 euros. Igualmente, el Gobierno de España se ha comprometido a aprobar la distribución entre las comunidades autónomas de otros cinco millones de euros durante el segundo semestre del año. Por su parte, Cantabria asume la tutela y la protección integral de los menores no acompañados que pasen a residir en la comunidad autónoma hasta su mayoría de edad. \"Cantabria es solidaria y es sensible a las situaciones de desborde que viven los sistemas de acogida en Canarias y Ceuta porque respondemos de forma positiva, solidariamente, a las peticiones de ayuda cursadas por estos dos territorios\", ha destacado el vicepresidente. En la misma línea, ha puesto en valor que Cantabria \"va a cumplir con los compromisos de cooperación adquiridos con el Gobierno de España, la comunidad de Canarias y la ciudad autónoma de Ceuta, cumpliendo así con el principio de solidaridad territorial y con las normas internacionales de protección a la infancia\"."}</script>

        <link rel="alternate" title="Últimas noticias" href="/rss/category/section/513740/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","ultimasnoticias","eldiarioescantabria","cantabria","acogera","27","menas","procedentes","canarias","ceuta","politica"],"ED_pag":"noticia","ED_prop":"eldiarionorte_Cantabria"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","ultimasnoticias","eldiarioescantabria","cantabria","acogera","27","menas","procedentes","canarias","ceuta","politica"],"ED_pag":"noticia","ED_prop":"eldiarionorte_Cantabria"};
    </script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=56382bc17126c3918ba9"></script>

        
        <script src="/js/user.js?id=19c3a8bb2e85bbac145e"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();

                    // Contenido
    dataLayer.push({
        contentgroup1: 'elDiario.es Cantabria',
        contentgroup2: '',
        contentgroup3: 'Últimas noticias',
        contentgroup4: 'elDiario.es Cantabria',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2021-07-22',
        pageFechaModificacion: '2021-07-22',
        pageRedactorName: 'Agencia Europa Press (Bot)',
        pageSection: 'Últimas noticias',
        pageFirstTitle: 'Cantabria acogerá a 27 &#039;menas&#039; procedentes de Canarias y Ceuta',
        pageAdvance: false,
        pageLenght: 2436,
        pagePrincipalTag: '',
        page_paywall: false    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

                        dataLayer.push({
                'CFG_UAcustom-0': 'UA-58593907-1' ,
                'page_template': 'noticia'
            });
            </script>
    
                                        


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article: 'auto', tracking:'itm_n=internal&itm_c=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eldiarioes-eldiarioes/loader.js');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }
</script>
                    
                    
<script>
    if (!window.app.user.isLogged) {
        (self.SWG = self.SWG || []).push((subscriptions) => {
            subscriptions
                .getEntitlements()
                .then((account) => {
                    if (!account) {
                        return new Error('no subscription found');;
                    }
                    var subscriptionToken = account.entitlements[0] ? account.entitlements[0].subscriptionToken : null;
                    if (!subscriptionToken) {
                        return new Error('no subscription found');
                    }
                    subscriptions.showLoginNotification().then(function () {
                        var url;
                        try {
                            var token = JSON.parse(subscriptionToken).purchaseToken;
                            url = 'https://usersapi.eldiario.es/Google/LoginWithPurchaseToken?purchaseToken=' + token + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        } catch (e) {
                            url = 'https://usersapi.eldiario.es/Google/LoginWithAccessToken?accessToken=' + subscriptionToken + '&configurationId=C23DB586-E267-4E51-B7BA-93BD52433081';
                        }
                        window.app.user.swgLogin(url, "https://www.eldiario.es/api/edibrainhub/callback.html?op=l");
                    })
                });
        });
    }
</script>
                    
    
                
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "1925b0b9-5072-4a55-a157-c29d89db8cb8",
            });
        });
    </script>

    </head>


<body class=" "
       >

    


                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;5917068665353085204&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:11,&quot;name&quot;:&quot;Desktop - noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_x01&quot;,&quot;seed&quot;:&quot;626698706795426258&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:34,&quot;name&quot;:&quot;M\u00f3vil - Noticia x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[312,1000],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;237265896655171419&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:9,&quot;name&quot;:&quot;Desktop - noticia sky izquierda&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[160,601],[312,1001],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;7923213969846677469&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:8,&quot;name&quot;:&quot;Desktop - noticia sky derecha&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRDHMPW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRDHMPW&gtm_auth=lxOItgE_M7OEQnOHcFde2g&gtm_preview=env-5&gtm_cookies_win=x"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<style type="text/css">

@media only screen and (max-width: 767px) {
    .embed-container.ratio>.dailymotion-cpe .insider iframe,
    .gallery-header.news-video>.dailymotion-cpe .insider iframe { width: 100%; }
}

</style>

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[1,1],[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250],[1040,250],[1024,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;6516544222628978553&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:7,&quot;name&quot;:&quot;Desktop - noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_top&quot;,&quot;seed&quot;:&quot;5241562148177585555&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:35,&quot;name&quot;:&quot;M\u00f3vil - Noticia top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
                
                                        
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/svg/logos/eldiario-tagline-2c.svg?id=129fb361f1eeeaf4af9b" alt="El diario"></a>
</div>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://www.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="4"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                        
<div class="menu-cont">

                        <div class="locationSwitch locationEs">
                <a href="https://www.eldiarioar.com" target="_blank" title="Argentina">Argentina</a>
                <a href="https://www.eldiario.es"  title="España">España</a>
                <span></span>
            </div>
                
    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

                    
        <div class="bulletin">
                <a href="https://usuarios.eldiario.es/boletines">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Secciones <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/politica/" title="Noticias de Política">
                                                        Política
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/economia/" title="Noticias de Economía">
                                                        Economía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/internacional/" title="Noticias de Internacional - The Guardian">
                                                        Internacional - The Guardian
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/" title="Noticias de Cultura">
                                                        Cultura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tecnologia/" title="Noticias de Tecnología">
                                                        Tecnología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/desalambre/" title="Noticias de Desalambre">
                                                        Desalambre
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/nidos/" title="Noticias de Nidos">
                                                        Nidos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ballenablanca/" title="Noticias de Ballena Blanca">
                                                        Ballena Blanca
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/viajes/" title="Noticias de Viajes">
                                                        Viajes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/motor/" title="Noticias de Motor">
                                                        Motor
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/consumoclaro/" title="Noticias de Consumo Claro">
                                                        Consumo Claro
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://vertele.eldiario.es/?_ga=2.34920739.34742473.1585677945-1283203043.1585677945" title="Noticias de Vertele">
                                                        Vertele
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/edcreativo/blog/" title="Noticias de elDiario Brands">
                                                        elDiario Brands
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/diario-salud/" title="Noticias de Salud">
                                                                                Salud
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://www.eldiario.es/edcreativo/reciclandoadiario/" title="Noticias de Reciclaje">
                                                                                Reciclaje
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/blog/uah-ciencia-y-cultura-al-servicio-de-la-sociedad/" title="Noticias de Formación">
                                                                                Formación
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Ediciones locales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/andalucia/" title="Noticias de Andalucía">
                                                        Andalucía
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/" title="Noticias de Cordópolis">
                                                                                Cordópolis
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/aragon/" title="Noticias de Aragón">
                                                        Aragón
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/canariasahora/" title="Noticias de Canarias">
                                                        Canarias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cantabria/" title="Noticias de Cantabria">
                                                        Cantabria
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-la-mancha/" title="Noticias de Castilla-La Mancha">
                                                        Castilla-La Mancha
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/castilla-y-leon/" title="Noticias de Castilla y León">
                                                        Castilla y León
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/catalunya/" title="Noticias de Catalunya">
                                                        Catalunya
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/comunitat-valenciana/" title="Noticias de Comunitat Valenciana">
                                                        Comunitat Valenciana
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/euskadi/" title="Noticias de Euskadi">
                                                        Euskadi
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/extremadura/" title="Noticias de Extremadura">
                                                        Extremadura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/galicia/" title="Noticias de Galicia">
                                                        Galicia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/madrid/" title="Noticias de Madrid">
                                                        Madrid
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="/madrid/somos/chamberi/" title="Noticias de Somos Chamberí">
                                                                                Somos Chamberí
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/chueca/" title="Noticias de Somos Chueca">
                                                                                Somos Chueca
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/malasana/" title="Noticias de Somos Malasaña">
                                                                                Somos Malasaña
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/madrid/somos/tetuan/" title="Noticias de Somos Tetuán">
                                                                                Somos Tetuán
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/murcia/" title="Noticias de Murcia">
                                                        Murcia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/navarra/" title="Noticias de Navarra">
                                                        Navarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Opinión y blogs <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/opinion/zona-critica/" title="Noticias de Zona Crítica">
                                                        Zona Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/escolar" title="Noticias de Escolar.net">
                                                        Escolar.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/opinion/tribuna-abierta/" title="Noticias de Tribuna abierta">
                                                        Tribuna abierta
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/piedrasdepapel" title="Noticias de Piedras de papel">
                                                        Piedras de papel
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/blog/al-dia/" title="Noticias de Al día">
                                                        Al día
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.guerraeterna.com/" title="Noticias de Guerra eterna">
                                                        Guerra eterna
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contracorriente" title="Noticias de Pérez Royo">
                                                        Pérez Royo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/micromachismos" title="Noticias de Micromachismos">
                                                        Micromachismos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/arsenioescolar" title="Noticias de Crónicas del poder">
                                                        Crónicas del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/contrapoder" title="Noticias de Contrapoder">
                                                        Contrapoder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/caballodenietzsche" title="Noticias de El caballo de Nietzsche">
                                                        El caballo de Nietzsche
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cienciacritica" title="Noticias de Ciencia Crítica">
                                                        Ciencia Crítica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/tumejoryo/" title="Noticias de Tu mejor yo">
                                                        Tu mejor yo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/comoyporque/" title="Noticias de Cómo y por qué">
                                                        Cómo y por qué
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/retrones" title="Noticias de Retrones">
                                                        Retrones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/interferencias" title="Noticias de Interferencias">
                                                        Interferencias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/ultima-llamada" title="Noticias de Última llamada">
                                                        Última llamada
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/blogs" title="Noticias de Más blogs">
                                                        Más blogs
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Navegamos con <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="http://www.yorokobu.es/" title="Noticias de Yorokobu">
                                                        Yorokobu
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/carnecruda/" title="Noticias de Carne cruda">
                                                        Carne cruda
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.quo.es/" title="Noticias de Quo">
                                                        Quo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://elordenmundial.com/" title="Noticias de El orden mundial">
                                                        El orden mundial
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://kiosko.net/" title="Noticias de Kiosko.net">
                                                        Kiosko.net
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://catalunyaplural.cat/es/" title="Noticias de Catalunya plural">
                                                        Catalunya plural
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://eldiariodelaeducacion.com/" title="Noticias de El diario de la educación">
                                                        El diario de la educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://graffica.info/" title="Noticias de Gràffica">
                                                        Gràffica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.esglobal.org/" title="Noticias de esglobal">
                                                        esglobal
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/campobase/" title="Noticias de Campobase">
                                                        Campobase
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

            

<div class="cmp-focos-elDiario">

    
            <div>
            <span class="title-option">Los Focos de elDiario.es <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://eldiario.es/focos/igualdad/" title="Noticias de Igualdad">
                                                        Igualdad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/crisis-climatica/" title="Noticias de Crisis climática">
                                                        Crisis climática
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/derechos_y_libertades/" title="Noticias de Derechos y libertades">
                                                        Derechos y libertades
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/memoria_historica" title="Noticias de Memoria histórica">
                                                        Memoria histórica
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/vigilancia_del_poder/" title="Noticias de Vigilancia del poder">
                                                        Vigilancia del poder
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/etica-digital/" title="Noticias de Ética digital">
                                                        Ética digital
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/salud-publica/" title="Noticias de Salud pública">
                                                        Salud pública
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/educacion/" title="Noticias de Educación">
                                                        Educación
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/lgtbi/" title="Noticias de LGTBI">
                                                        LGTBI
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/movilidad/" title="Noticias de Movilidad">
                                                        Movilidad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/racismo/" title="Noticias de Racismo">
                                                        Racismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://eldiario.es/focos/precariedad/" title="Noticias de Precariedad">
                                                        Precariedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/focos/vivienda" title="Noticias de Vivienda">
                                                        Vivienda
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-focos-elDiario-partner">

    
            <div>
            <span class="title-option">Socios y socias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/ventajas" title="Noticias de Tus ventajas">
                                                        Tus ventajas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/perfil/cuota" title="Noticias de Aumenta tu cuota">
                                                        Aumenta tu cuota
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/socios" title="Noticias de El blog de los socios y socias">
                                                        El blog de los socios y socias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://usuarios.eldiario.es/regala-periodismo" title="Noticias de Regala elDiario.es">
                                                        Regala elDiario.es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="http://www.eldiario.es/ayuda" title="Noticias de Preguntas frecuentes">
                                                        Preguntas frecuentes
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/opinionsocios/" title="Noticias de La opinión de los socios y las socias">
                                                        La opinión de los socios y las socias
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        

<div class="cmp-todo-elDiario-menu">

    
            <div>
            <span class="title-option">Todo sobre El Diario <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://www.eldiario.es/que-es-eldiario-es/" title="Noticias de Qué es">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9" style="background-image: url('/assets/img/header-menu-icons/que-es-HOVER.svg?id=8c637d876d133862d5e9')"></div>
                                <div data-image="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" class="lazy" data-bg="/assets/img/header-menu-icons/que-es.svg?id=fe4c37286f45c719bff2" ></div>
                                                        Qué es
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/el-equipo/" title="Noticias de El equipo">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce" style="background-image: url('/assets/img/header-menu-icons/el-equipo-HOVER.svg?id=f81cc3bbdf9a837320ce')"></div>
                                <div data-image="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" class="lazy" data-bg="/assets/img/header-menu-icons/el-equipo.svg?id=aad997a93558dbab2aaa" ></div>
                                                        El equipo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/contacto/" title="Noticias de Contacto">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278" style="background-image: url('/assets/img/header-menu-icons/contacto-HOVER.svg?id=a92ba406ec80432c7278')"></div>
                                <div data-image="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" class="lazy" data-bg="/assets/img/header-menu-icons/contacto.svg?id=4af9b68348e0d305c2a6" ></div>
                                                        Contacto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/danos-una-pista/" title="Noticias de Danos una pista">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c" style="background-image: url('/assets/img/header-menu-icons/filtrala-HOVER.svg?id=6a6320beef3582005a4c')"></div>
                                <div data-image="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" class="lazy" data-bg="/assets/img/header-menu-icons/filtrala.svg?id=c82054614030ec350823" ></div>
                                                        Danos una pista
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/responde" title="Noticias de elDiario responde">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f" style="background-image: url('/assets/img/header-menu-icons/ed-responde-HOVER.svg?id=0287d22f47377e75169f')"></div>
                                <div data-image="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" class="lazy" data-bg="/assets/img/header-menu-icons/ed-responde.svg?id=32168e622d0645098c90" ></div>
                                                        elDiario responde
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://www.eldiario.es/preguntas-y-respuestas/" title="Noticias de FAQs">
                                                            <div class="image-hover" data-image-hover="/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d" style="background-image: url('/assets/img/header-menu-icons/FAQs-HOVER.svg?id=fe885b07515143a2c31d')"></div>
                                <div data-image="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" class="lazy" data-bg="/assets/img/header-menu-icons/FAQs.svg?id=9ef2b647d10de03309f4" ></div>
                                                        FAQs
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

        <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="1567598628" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda ">
        <button class="input-group-append" type="submit" form="1567598628">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>    </div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="
    --sectionColor: #004a7f; --submenuColor: #004a7f
">

    <div class="htitle">
                    <p class="subtitle"> <a href="https://www.eldiario.es/cantabria/">Cantabria</a></p>
        
                                                        
    </div>

    <div class="sectionheader--footer">
                            <div class="htags">
                <div class="menu-draggable" style=" color: #004a7f">
                    


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <a href="/cantabria/ultimas-noticias/" target="" rel="">
                                Últimas noticias
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/cantabria/politica/" target="" rel="">
                                Política
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/cantabria/cultura/" target="" rel="">
                                Cultura
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/cantabria/primera-pagina/" target="" rel="">
                                Opinión
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/cantabria/primera-pagina/" target="" rel="">
                                Blogs
                            </a>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                                                                            <a href="/cantabria/cantabros-con-historia/" target="" rel="">
                                            Cántabros con historia
                                        </a>
                                                                            <a href="/cantabria/nudos-solidarios/" target="" rel="">
                                            Nudos solidarios
                                        </a>
                                                                            <a href="/cantabria/turismo/" target="" rel="">
                                            Turismo
                                        </a>
                                                                            <a href="/cantabria/el-catalejo/" target="" rel="">
                                            El Catalejo
                                        </a>
                                                                            <a href="/cantabria/desmemoriados/" target="" rel="">
                                            Desmemoriados
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                                    <div class="item ">
                                                    <a href="/cantabria/podcast/" target="" rel="">
                                Podcasts
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/cantabria/contacto-edicion-eldiarioes-cantabria/" target="" rel="">
                                Contacto
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="/cantabria/cantabria-brands/" target="" rel="">
                                Cantabria Brands
                            </a>
                                                                            <div class="item-dropdown">
                                <i class="icon fal fa-chevron-up" tabindex="-1"></i>
                                <div class="item-dropdown__layer">
                                <div class="item-dropdown__layer--inner">
                                    
<div class="dotted-lines line4 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                                                                            <a href="/cantabria/cantabria-brands/ecolatras/" target="" rel="">
                                            Ecólatras
                                        </a>
                                                                            <a href="/cantabria/cantabria-brands/castro-urdiales-deja-huella/" target="" rel="">
                                            Castro-Urdiales deja huella
                                        </a>
                                                                            <a href="/cantabria/cantabria-brands/sodercan/" target="" rel="">
                                            Sodercan
                                        </a>
                                                                    </div>
                                </div>
                            </div>
                                            </div>

                            </nav>

        </div>
    </div>

                </div>
            </div>
        
        <div class="hrrss">
            <div class="sn-buttons">
                                    <a title="Twitter" href="https://twitter.com/eldiarioescan" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                                                    <a title="Facebook" href="https://www.facebook.com/eldiarioescantabria" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                                                    <a title="Instagram" href="https://www.instagram.com/eldiarioescantabria/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                                                    <a title="Telegram" href="https://telegram.me/eldiarioescan" target="_blank">
                        <i class="fab fa-telegram-plane"></i>
                    </a>
                            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

    <div class="cmp-last-minute-bar">
        <div class="last-minute">
            <i class="icon"></i>
                                        <div class="first-element">
                                            <span class="title main">ÚLTIMA HORA</span>
                        <a href="https://www.eldiario.es/catalunya/encausados-proces-presentan-tribunal-cuentas-aval-govern-fianzas-5-4-millones_1_8159748.html" target="" rel="" title="Los encausados por el procés presentan al Tribunal de Cuentas el aval del Govern para las fianzas de 5,4 millones">Los encausados por el procés presentan al Tribunal de Cuentas el aval del Govern para las fianzas de 5,4 millones</a>
                                    </div>
                    </div>
    </div>


                    
                    
                                    </div>
            </div>

            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        Cantabria acogerá a 27 Menas procedentes de Canarias y Ceuta
        </h1>

                    <ul class="footer">
                                                            <li>
                                                        El vicepresidente asegura que la red de acogida de la comunidad autónoma tiene &quot;capacidad suficiente&quot; para acoger a estos menores dado que actualmente hay 36 bajo la tutela del Gobierno de Cantabria, &quot;muy por debajo&quot; de los más de 120 que se acogieron en 2019
                        </li>
                                                </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="8159926"
                                            :share-url="'https://www.eldiario.es/1_7c82b6'"
                                            :share-text="'Cantabria%20acoger%C3%A1%20a%2027%20Menas%20procedentes%20de%20Canarias%20y%20Ceuta'"
                                            :share-target="''"
                                            :share-rel="'eldiarioescan'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_ed-bajo-titular&quot;,&quot;seed&quot;:&quot;3404007243443840040&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:33,&quot;name&quot;:&quot;M\u00f3vil - Noticia ed bajo titular&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/7bf9174d-5cf1-4219-ac3f-fd9a6445be1b_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/7bf9174d-5cf1-4219-ac3f-fd9a6445be1b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/7bf9174d-5cf1-4219-ac3f-fd9a6445be1b_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/7bf9174d-5cf1-4219-ac3f-fd9a6445be1b_16-9-aspect-ratio_default_0.jpg" alt="Menores extranjeros">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Menores extranjeros                                    <span class="author"> Antonio Sempere - Europa Press - Archivo</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                                                        <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/">elDiario.es Cantabria</a>
                                                                                        </p>
        
        <div class="date-comments-wrapper">
                        <time class="date">
                <span class="day">22 de julio de 2021</span>
                <span class="hour">13:05h</span>
            </time>

                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/@eldiarioescan" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @eldiarioescan
                                            </a>
                                                                    </div>
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                


    
                            



    <p class="article-text">
        Cantabria acoger&aacute; a 27 menores extranjeros no acompa&ntilde;ados (Menas) procedentes de Canarias y Ceuta, que pasar&aacute;n a estar bajo la tutela del Gobierno auton&oacute;mico hasta que cumplan 18 a&ntilde;os. Se trata de uno de los acuerdos adoptados hoy por el Consejo de Gobierno de Cantabria, de los que ha informado en rueda de prensa el vicepresidente y portavoz del Ejecutivo, Pablo Zuloaga.
    </p>
            
                        
                
                
            
            
                        
        
            <div class="edi-advertising ad__no-dotted ad__no-legend">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;5851213926938514132&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:30,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
            
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        En concreto, el Gobierno ha autorizado la firma de sendos convenios de colaboraci&oacute;n y actuaci&oacute;n con las administraciones p&uacute;blicas de Ceuta y Canarias para la acogida solidaria de menores de edad extranjeros no acompa&ntilde;ados.
    </p>
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_intext&quot;,&quot;seed&quot;:&quot;3986699723281939321&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:10,&quot;name&quot;:&quot;Desktop - noticia intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
                            



    <p class="article-text">
        As&iacute;, pr&oacute;ximamente llegar&aacute;n a Cantabria 27 menores, 20 procedentes de Canarias y siete de la ciudad aut&oacute;noma de Ceuta. Zuloaga ha afirmado que la red de acogida de la comunidad aut&oacute;noma tiene "capacidad suficiente" para acoger a estos menores dado que actualmente hay 36 bajo la tutela del Gobierno de Cantabria, "muy por debajo" de los m&aacute;s de 120 que se acogieron en 2019.
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_intext_mobile&quot;,&quot;seed&quot;:&quot;1033922396411446685&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000004,&quot;name&quot;:&quot;Movil - noticia Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
        

    
                            



    <p class="article-text">
        El Gobierno de Espa&ntilde;a contribuir&aacute; financiando los gastos derivados de estas actuaciones, en concreto con 75 euros por d&iacute;a y menor acogido. Por tanto, la previsi&oacute;n es que Cantabria reciba este a&ntilde;o 225.000 euros para hacer frente a los gastos derivados de esta decisi&oacute;n.
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;1073062955798168043&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:31,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
        

    
                            



    <p class="article-text">
        Adem&aacute;s, el Gobierno nacional ha aprobado un fondo extraordinario de dos millones de euros para compensar posibles gastos adicionales como la adecuaci&oacute;n de espacios o instalaciones, del que Cantabria percibir&aacute; 200.000 euros. Igualmente, el Gobierno de Espa&ntilde;a se ha comprometido a aprobar la distribuci&oacute;n entre las comunidades aut&oacute;nomas de otros cinco millones de euros durante el segundo semestre del a&ntilde;o.
    </p>
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        Por su parte, Cantabria asume la tutela y la protecci&oacute;n integral de los menores no acompa&ntilde;ados que pasen a residir en la comunidad aut&oacute;noma hasta su mayor&iacute;a de edad. "Cantabria es solidaria y es sensible a las situaciones de desborde que viven los sistemas de acogida en Canarias y Ceuta porque respondemos de forma positiva, solidariamente, a las peticiones de ayuda cursadas por estos dos territorios", ha destacado el vicepresidente.
    </p>
    
    
    
    
    
    
    
        

    
                            



    <p class="article-text">
        En la misma l&iacute;nea, ha puesto en valor que Cantabria "va a cumplir con los compromisos de cooperaci&oacute;n adquiridos con el Gobierno de Espa&ntilde;a, la comunidad de Canarias y la ciudad aut&oacute;noma de Ceuta, cumpliendo as&iacute; con el principio de solidaridad territorial y con las normas internacionales de protecci&oacute;n a la infancia".
    </p>
    
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[300,100],[300,250],[300,600],[300,300],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;6059237384708174410&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:32,&quot;name&quot;:&quot;M\u00f3vil - Noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/cantabria/ultimas-noticias/">Últimas noticias</a></li>
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://www.eldiario.es/cantabria/politica/">Política</a></li>
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date">22 de julio de 2021 - 13:05 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="8159926"
                                                        :share-url="'https://www.eldiario.es/1_7c82b6'"
                                                        :share-text="'Cantabria%20acoger%C3%A1%20a%2027%20Menas%20procedentes%20de%20Canarias%20y%20Ceuta'"
                                                        :share-target="''"
                                                        :share-rel="'eldiarioescan'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img lazy" data-src="/assets/img/eldiario_logo.png?id=b92ccec498db082bb02e"  alt="logo elDiario">
                        <h2 class="header-title">El periodismo independiente no se paga solo</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:transparent;">Gracias a m&aacute;s de 61.000 socios y socias nadie nos dice qu&eacute; podemos publicar y qu&eacute; no. Es nuestra arma para acabar con la impunidad de los m&aacute;s poderosos.</span> <a href="https://usuarios.eldiario.es/hazte_socio" target="_blank" class="link"><span style="background-color:#f8e71c;">Hazte socio, hazte socia</span></a>.
    </p>

                                    <a href="https://usuarios.eldiario.es/hazte_socio" class="content-link">Apoya elDiario.es</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                            
                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://www.eldiario.es/cantabria/ultimas-noticias/inversion-edp-cantabria-proximos-anos-elevarse-600-millones_1_8159855.html"> La inversión de EDP en Cantabria en los próximos años podría elevarse a los 600 millones </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://www.eldiario.es/cantabria/ultimas-noticias/inversion-edp-cantabria-proximos-anos-elevarse-600-millones_1_8159855.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

                    



    <picture class="img-next-new">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/71064850-e880-4a69-925c-d401bef8c93f_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/71064850-e880-4a69-925c-d401bef8c93f_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/71064850-e880-4a69-925c-d401bef8c93f_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La inversión de EDP en Cantabria en los próximos años podría elevarse a los 600 millones">
            </picture>
                    
    </aside>

                                            <div class="hide-in-desktop">
                                                


<aside class="recirculation ">
                    
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/pandemia-no-cesa-escalada-cantabria-285-casos-nuevos-mayor-presion-hospitalaria_1_8158941.html">La pandemia no cesa en su escalada en Cantabria con 285 casos nuevos y mayor presión hospitalaria</a></h3>
                    <a href="https://www.eldiario.es/autores/javier_fernandez_rubio/" class="author">Javier Fernández Rubio</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/pandemia-no-cesa-escalada-cantabria-285-casos-nuevos-mayor-presion-hospitalaria_1_8158941.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/48f8a8a8-0456-4f22-abb3-26bf5ac5b6c9_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/margarita-val-advierte-brotes-silenciosos-urge-investigar-secuelas-jovenes_1_8160039.html">Margarita del Val advierte de brotes &quot;silenciosos&quot; y urge investigar las secuelas en jóvenes</a></h3>
                    <a href="" class="author">EP</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/margarita-val-advierte-brotes-silenciosos-urge-investigar-secuelas-jovenes_1_8160039.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/5367889d-08b2-4019-8f9c-95c140bcc495_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/cantabria-acogera-27-menas-procedentes-canarias-ceuta_1_8159926.html">Cantabria acogerá a 27 Menas procedentes de Canarias y Ceuta</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/cantabria-acogera-27-menas-procedentes-canarias-ceuta_1_8159926.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7bf9174d-5cf1-4219-ac3f-fd9a6445be1b_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/inversion-edp-cantabria-proximos-anos-elevarse-600-millones_1_8159855.html">La inversión de EDP en Cantabria en los próximos años podría elevarse a los 600 millones</a></h3>
                    <a href="" class="author">EP</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/inversion-edp-cantabria-proximos-anos-elevarse-600-millones_1_8159855.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/71064850-e880-4a69-925c-d401bef8c93f_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/pp-reclama-gobierno-regional-exija-cantabria-gestion-ingreso-minimo-vital_1_8159808.html">El PP reclama al Gobierno regional que exija para Cantabria la gestión del Ingreso Mínimo Vital</a></h3>
                    <a href="" class="author">EP</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/pp-reclama-gobierno-regional-exija-cantabria-gestion-ingreso-minimo-vital_1_8159808.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7d5d157d-1337-43b8-8542-3e0ed37364e3_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/cantabria-destina-4-8-millones-fondo-interterritorial-tres-carreteras-torrelavega-cudeyo-villaverde_1_8159777.html">Cantabria destina los 4,8 millones del Fondo Interterritorial a tres carreteras en Torrelavega, Cudeyo y Villaverde</a></h3>
                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/" class="author">elDiario.es Cantabria</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/cantabria-destina-4-8-millones-fondo-interterritorial-tres-carreteras-torrelavega-cudeyo-villaverde_1_8159777.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/74301665-60fd-4b43-a8da-b8ccb820d374_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/izquierda-tendriamos-analizar-dinosaurios-politicos-felipe-gonzalez-todavia-influencia-sociedad_1_8140670.html">&quot;Desde la izquierda tendríamos que analizar cómo dinosaurios políticos como Felipe González todavía pueden tener influencia en la sociedad&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/ruben_alonso/" class="author">Rubén Alonso</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/izquierda-tendriamos-analizar-dinosaurios-politicos-felipe-gonzalez-todavia-influencia-sociedad_1_8140670.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4b514b3b-2972-482a-96b2-80a902486bd9_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/justicia-avala-toque-queda-cantabria-limitacion-reuniones-sociales_1_8137727.html">La Justicia avala el toque de queda en Cantabria y la limitación de reuniones sociales</a></h3>
                    <a href="https://www.eldiario.es/autores/laro_garcia/" class="author">Laro García</a>
                    <a href="https://www.eldiario.es/autores/ruben_alonso/" class="author">Rubén Alonso</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/justicia-avala-toque-queda-cantabria-limitacion-reuniones-sociales_1_8137727.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/3d5d91bd-d3ea-4e4c-943c-48170ac7d3b7_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="8159926"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="4"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://www.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/851e3e58-af29-4416-bce9-54685a631250_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/851e3e58-af29-4416-bce9-54685a631250_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/851e3e58-af29-4416-bce9-54685a631250_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los encausados por el procés presentan al Tribunal de Cuentas el aval del Govern para las fianzas de 5,4 millones">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/encausados-proces-presentan-tribunal-cuentas-aval-govern-fianzas-5-4-millones_1_8159748.html" class="new-title">Los encausados por el procés presentan al Tribunal de Cuentas el aval del Govern para las fianzas de 5,4 millones</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fe69c856-64f9-4d0b-bb78-c8d0475b92d4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fe69c856-64f9-4d0b-bb78-c8d0475b92d4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fe69c856-64f9-4d0b-bb78-c8d0475b92d4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Por qué las medidas del Gobierno no reducen el precio de la luz">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/medidas-gobierno-no-reducen-precio-luz_1_8155763.html" class="new-title">Por qué las medidas del Gobierno no reducen el precio de la luz</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ac6a43d7-418f-4d1e-b4c7-f9d27aca1cf5_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ac6a43d7-418f-4d1e-b4c7-f9d27aca1cf5_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ac6a43d7-418f-4d1e-b4c7-f9d27aca1cf5_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un juzgado suspende el rescate a Plus Ultra y da cinco días al Gobierno para que lo justifique">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/juzgado-suspende-rescate-plus-ultra-da-cinco-dias-gobierno-justifique_1_8159481.html" class="new-title">Un juzgado suspende el rescate a Plus Ultra y da cinco días al Gobierno para que lo justifique</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/71ba1b4e-077f-47d3-b683-cac1d43f6a74_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/71ba1b4e-077f-47d3-b683-cac1d43f6a74_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/71ba1b4e-077f-47d3-b683-cac1d43f6a74_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los puntos oscuros del rescate estatal de 53 millones a la aerolínea Plus Ultra">
            </picture>

    <div class="new-info">
                    <a href="/economia/" class="new-category">Economía</a>
                <a href="/economia/puntos-oscuros-rescate-estatal-53-millones-aerolinea-plus-ultra_1_7348049.html" class="new-title">Los puntos oscuros del rescate estatal de 53 millones a la aerolínea Plus Ultra</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5baf99d6-a21b-4527-9372-4d85c6f5daa9_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5baf99d6-a21b-4527-9372-4d85c6f5daa9_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5baf99d6-a21b-4527-9372-4d85c6f5daa9_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="España se olvida de los rastreadores en la quinta ola y la positividad se cuadruplica en un mes">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/comunidades-rastreadores-quinta-ola-medidas-restrictivas_1_8153946.html" class="new-title">España se olvida de los rastreadores en la quinta ola y la positividad se cuadruplica en un mes</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7eba2ba8-3aac-4ec8-bcd1-1808fb61c893_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7eba2ba8-3aac-4ec8-bcd1-1808fb61c893_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7eba2ba8-3aac-4ec8-bcd1-1808fb61c893_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La Comunitat Valenciana aplicará el toque de queda a la mitad de la población de 1.00 a 6.00 horas hasta el 16 de agosto">
            </picture>

    <div class="new-info">
                    <a href="/comunitat-valenciana/" class="new-category">Comunidad Valenciana</a>
                <a href="/comunitat-valenciana/comunitat-valenciana-aplicara-toque-queda-mitad-poblacion-1-00-6-00-horas-16-agosto_1_8159048.html" class="new-title">La Comunitat Valenciana aplicará el toque de queda a la mitad de la población de 1.00 a 6.00 horas hasta el 16 de agosto</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8a38deee-45c7-46db-96bc-4d9af88d71ec_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8a38deee-45c7-46db-96bc-4d9af88d71ec_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8a38deee-45c7-46db-96bc-4d9af88d71ec_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Disfruta del momento: ya no tienes que llevar mascarilla por la calle y los jueces no pueden hacer nada al respecto">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/disfruta-momento-no-tienes-llevar-mascarilla-calle-jueces-no-respecto_129_8157161.html" class="new-title">Disfruta del momento: ya no tienes que llevar mascarilla por la calle y los jueces no pueden hacer nada al respecto</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e070b51b-be91-4aa5-9d22-5dabc922b952_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e070b51b-be91-4aa5-9d22-5dabc922b952_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e070b51b-be91-4aa5-9d22-5dabc922b952_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Las farmacias ya venden autotest COVID sin receta: &quot;No me fiaría mucho de la destreza de la gente&quot;">
            </picture>

    <div class="new-info">
                    <a href="/sociedad/" class="new-category">Sociedad</a>
                <a href="/sociedad/farmacias-venden-autotest-covid-receta-no-fiaria-destreza-gente_1_8157308.html" class="new-title">Las farmacias ya venden autotest COVID sin receta: &quot;No me fiaría mucho de la destreza de la gente&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7ce31a9e-254e-4620-9ec8-b3e261f7f931_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7ce31a9e-254e-4620-9ec8-b3e261f7f931_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7ce31a9e-254e-4620-9ec8-b3e261f7f931_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Aragón solicita el toque de queda en Jaca, Huesca, Monzón y Barbastro">
            </picture>

    <div class="new-info">
                    <a href="/aragon/" class="new-category">eldiario.es Aragón</a>
                <a href="/aragon/sociedad/aragon-solicita-toque-queda-cuatro-localidades-provincia-huesca_1_8159520.html" class="new-title">Aragón solicita el toque de queda en Jaca, Huesca, Monzón y Barbastro</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9766f987-98fa-4507-89b7-66e3891a452c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9766f987-98fa-4507-89b7-66e3891a452c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9766f987-98fa-4507-89b7-66e3891a452c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Encarna Roca, la exmaragallista que ha decantado el recurso al estado de alarma a favor de Vox">
            </picture>

    <div class="new-info">
                    <a href="/catalunya/" class="new-category">Catalunya</a>
                <a href="/catalunya/encarna-roca-exmaragallista-decantado-recurso-alarma-favor-vox_1_8148341.html" class="new-title">Encarna Roca, la exmaragallista que ha decantado el recurso al estado de alarma a favor de Vox</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/82549559-d612-415d-b8a2-2063f222aa47_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/82549559-d612-415d-b8a2-2063f222aa47_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/82549559-d612-415d-b8a2-2063f222aa47_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sánchez descarta retomar la reforma de las mayorías del poder judicial y urge al PP a negociar la renovación">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/sanchez-descarta-retomar-reforma-mayorias-judicial-urge-pp-negociar-renovacion_1_8159022.html" class="new-title">Sánchez descarta retomar la reforma de las mayorías del poder judicial y urge al PP a negociar la renovación</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7f102dbe-c85b-496e-b45c-2c1604b4dc73_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7f102dbe-c85b-496e-b45c-2c1604b4dc73_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7f102dbe-c85b-496e-b45c-2c1604b4dc73_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Gobierno cierra el curso político con la mayoría de la investidura amarrada pese a las tensiones con los socios">
            </picture>

    <div class="new-info">
                    <a href="/politica/" class="new-category">Política</a>
                <a href="/politica/gobierno-cierra-curso-politico-mayoria-investidura-amarrada-pese-tensiones-socios_1_8157441.html" class="new-title">El Gobierno cierra el curso político con la mayoría de la investidura amarrada pese a las tensiones con los socios</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right1&quot;,&quot;seed&quot;:&quot;4400824915352966318&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1,&quot;name&quot;:&quot;Desktop - noticia right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:true,&quot;stickyPixels&quot;:1200}"
            ></edi-advertising>
        </div>
                

    
        

    
    

<div class="md__new md__op--type3   " >
                




    
<figure class="ni-figure">
    <a href="/cantabria/toda-informacion-telegram-eldiarioes-cantabria_1_1466882.html">
            



    <picture class="ni-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/9aa4535b-66f2-4f6f-b35d-92c4f2307db8_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/9aa4535b-66f2-4f6f-b35d-92c4f2307db8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/9aa4535b-66f2-4f6f-b35d-92c4f2307db8_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img loading="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 9'%3E%3C/svg%3E" alt="">
            </picture>
    
        
        
    
</a></figure>


    
    
    <h2 class="ni-title "><a href="/cantabria/toda-informacion-telegram-eldiarioes-cantabria_1_1466882.html">Únete a nuestro canal de Telegram</a></h2>

    <div class="ni-info">

        

    <p class="signature">
                                    <a href="https://www.eldiario.es/autores/eldiario_es_cantabria/">elDiario.es Cantabria</a>
                                                </p>

        
    </div>

            
    <aside class="ni-subtitle">
                    <a href="https://usuarios.eldiario.es/&amp;_ga=2.241714818.1465741415.1604307369-779738266.1552936600#!/hazte-socio?localEdition=cantabria" class="pr-title-category">Suscripción </a>
                ─ <a href="https://usuarios.eldiario.es/&amp;_ga=2.241714818.1465741415.1604307369-779738266.1552936600#!/hazte-socio?localEdition=cantabria">Puedes hacerte socio/a y hacer una aportación extra que irá íntegra para nuestra edición</a>
    </aside>
    
</div>

            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right2&quot;,&quot;seed&quot;:&quot;3677670137734223040&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:2,&quot;name&quot;:&quot;Desktop - noticia right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  " >
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/pandemia-no-cesa-escalada-cantabria-285-casos-nuevos-mayor-presion-hospitalaria_1_8158941.html">La pandemia no cesa en su escalada en Cantabria con 285 casos nuevos y mayor presión hospitalaria</a></h3>
                    <a href="https://www.eldiario.es/autores/javier_fernandez_rubio/" class="author">Javier Fernández Rubio</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/pandemia-no-cesa-escalada-cantabria-285-casos-nuevos-mayor-presion-hospitalaria_1_8158941.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/48f8a8a8-0456-4f22-abb3-26bf5ac5b6c9_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/inversion-edp-cantabria-proximos-anos-elevarse-600-millones_1_8159855.html">La inversión de EDP en Cantabria en los próximos años podría elevarse a los 600 millones</a></h3>
                    <a href="" class="author">EP</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/inversion-edp-cantabria-proximos-anos-elevarse-600-millones_1_8159855.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/71064850-e880-4a69-925c-d401bef8c93f_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/pp-reclama-gobierno-regional-exija-cantabria-gestion-ingreso-minimo-vital_1_8159808.html">El PP reclama al Gobierno regional que exija para Cantabria la gestión del Ingreso Mínimo Vital</a></h3>
                    <a href="" class="author">EP</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/pp-reclama-gobierno-regional-exija-cantabria-gestion-ingreso-minimo-vital_1_8159808.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7d5d157d-1337-43b8-8542-3e0ed37364e3_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/cantabria-destina-4-8-millones-fondo-interterritorial-tres-carreteras-torrelavega-cudeyo-villaverde_1_8159777.html">Cantabria destina los 4,8 millones del Fondo Interterritorial a tres carreteras en Torrelavega, Cudeyo y Villaverde</a></h3>
                    <a href="" class="author">EP</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/cantabria-destina-4-8-millones-fondo-interterritorial-tres-carreteras-torrelavega-cudeyo-villaverde_1_8159777.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/74301665-60fd-4b43-a8da-b8ccb820d374_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/detenidos-tres-jovenes-valladolid-danos-37-vehiculos-estacionados-comillas_1_8159665.html">Detenidos tres jóvenes de Valladolid por daños a 37 vehículos estacionados en Comillas</a></h3>
                    <a href="" class="author">EP</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/detenidos-tres-jovenes-valladolid-danos-37-vehiculos-estacionados-comillas_1_8159665.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/91cfb478-4e3e-4e6d-a3f9-a144e7d9492f_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/cantabria-gana-612-afiliados-extranjeros-seguridad-social-junio-4-8-media_1_8159544.html">Cantabria gana 612 afiliados extranjeros a la Seguridad Social en junio, un 4,8%, más que la media</a></h3>
                    <a href="" class="author">EP</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/cantabria-gana-612-afiliados-extranjeros-seguridad-social-junio-4-8-media_1_8159544.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7038b595-c9a9-4b45-bae5-1d0380f47acf_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/izquierda-tendriamos-analizar-dinosaurios-politicos-felipe-gonzalez-todavia-influencia-sociedad_1_8140670.html">&quot;Desde la izquierda tendríamos que analizar cómo dinosaurios políticos como Felipe González todavía pueden tener influencia en la sociedad&quot;</a></h3>
                    <a href="https://www.eldiario.es/autores/ruben_alonso/" class="author">Rubén Alonso</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/izquierda-tendriamos-analizar-dinosaurios-politicos-felipe-gonzalez-todavia-influencia-sociedad_1_8140670.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4b514b3b-2972-482a-96b2-80a902486bd9_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cantabria/ultimas-noticias/justicia-avala-toque-queda-cantabria-limitacion-reuniones-sociales_1_8137727.html">La Justicia avala el toque de queda en Cantabria y la limitación de reuniones sociales</a></h3>
                    <a href="https://www.eldiario.es/autores/laro_garcia/" class="author">Laro García</a>
                    <a href="https://www.eldiario.es/autores/ruben_alonso/" class="author">Rubén Alonso</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cantabria/ultimas-noticias/justicia-avala-toque-queda-cantabria-limitacion-reuniones-sociales_1_8137727.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/3d5d91bd-d3ea-4e4c-943c-48170ac7d3b7_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[300,250],[300,600],[300,300]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_right3&quot;,&quot;seed&quot;:&quot;8552865708521234991&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:3,&quot;name&quot;:&quot;Desktop - noticia right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        <aside class="see-more-blog  " >

    <h2 class="title">
                    Desmemoriados
                </h2>
    
    <ul class="posts-wrapper">
                    <li class="post">
                <a href="/cantabria/desmemoriados/santander-desastres-ii-explosion-vapor-cabo-machichaco-crisis-98_132_8085350.html" title="El Santander de los desastres II: de la explosión del vapor Cabo Machichaco a la crisis del 98">
                    <p class="post-text">
                                                    <span class="post-category">
                                
                            </span>
                                                <span class="post-title">
                            El Santander de los desastres II: de la explosión del vapor Cabo Machichaco a la crisis del 98
                        </span>
                    </p>
                                            <figure class="post-img lazy" data-bg="https://static.eldiario.es/clip/ef72a30b-9f74-492e-b88a-82a39a244c25_16-9-aspect-ratio_default_0.jpg" ></figure>
                                    </a>
            </li>
                    <li class="post">
                <a href="/cantabria/desmemoriados/santander-desastres-explosion-vapor-cabo-machichaco-crisis-98_132_7990755.html" title="El Santander de los desastres: de la explosión del vapor Cabo Machichaco a la crisis del 98">
                    <p class="post-text">
                                                    <span class="post-category">
                                
                            </span>
                                                <span class="post-title">
                            El Santander de los desastres: de la explosión del vapor Cabo Machichaco a la crisis del 98
                        </span>
                    </p>
                                            <figure class="post-img lazy" data-bg="https://static.eldiario.es/clip/0a5d8067-cae2-4935-b659-93e8c1f1a38a_16-9-aspect-ratio_default_0.jpg" ></figure>
                                    </a>
            </li>
                    <li class="post">
                <a href="/cantabria/desmemoriados/infancia-paises-guerras-ninos-rusia-guerra-civil-espanola-ii-guerra-mundial_132_7885367.html" title="Una infancia, dos países, dos guerras: los &quot;niños de Rusia&quot;, de la Guerra Civil española a la II Guerra Mundial">
                    <p class="post-text">
                                                    <span class="post-category">
                                
                            </span>
                                                <span class="post-title">
                            Una infancia, dos países, dos guerras: los &quot;niños de Rusia&quot;, de la Guerra Civil española a la II Guerra Mundial
                        </span>
                    </p>
                                            <figure class="post-img lazy" data-bg="https://static.eldiario.es/clip/ae82bcc9-0c9a-46f2-802b-83c1d83b78c1_16-9-aspect-ratio_default_0.jpg" ></figure>
                                    </a>
            </li>
            </ul>

    
</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[728,90],[970,90],[970,250],[980,90],[980,250],[990,90],[990,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;6372503881284572665&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:6,&quot;name&quot;:&quot;Desktop - noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,250],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_bottom&quot;,&quot;seed&quot;:&quot;3845350657982869852&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:29,&quot;name&quot;:&quot;M\u00f3vil - Noticia bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="/">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="">
    </a>
    <p>Periodismo a pesar de todo</p>
    
  </div>

  <div class="icons-container">
            <div class="soIcons icons-wrapper">
          <p class="icons-title">Descubre nuestras apps</p>
          <div class="icons">
                                
<a title="Android" href="https://play.google.com/store/apps/details?id=es.eldiario.app&amp;hl=es" style="background-color: transparent"><i class="fab fa-android"></i></a>                                              
<a title="Apple" href="https://apps.apple.com/es/app/eldiario-es/id1119554082" style="background-color: transparent"><i class="fab fa-apple"></i></a>                        </div>
        </div>
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/eldiarioes" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/eldiarioes" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/eldiarioes" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/eldiarioes" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo económico para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio" class="footer-btn transparent-btn">HAZTE SOCIO, HAZTE SOCIA</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-eldiario-es/">Qué es elDiario.es</a></li>
              <li class="link-item"><a class="link" href="/el-equipo/">El equipo</a></li>
              <li class="link-item"><a class="link" href="https://creativecommons.org/licenses/by-nc/4.0/deed.es">Creative Commons</a></li>
              <li class="link-item"><a class="link" href="/aviso_legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/privacidad/">Política de privacidad</a></li>
              <li class="link-item"><a class="link" href="/preguntas-y-respuestas/">FAQ</a></li>
              <li class="link-item"><a class="link" href="">Mis cookies</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,100],[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.eldiario.es\/noticia_sticky&quot;,&quot;seed&quot;:&quot;461491334109244239&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:97,&quot;name&quot;:&quot;M\u00f3vil - Noticia sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    


                                            
<aside class="cmp-popup-presentation d-none">
    <div class="popup-wrapper">
        <span class="popup-top">
            <img data-src="/assets/img/elDiarioAR_popup.png?id=b8612892131b4ab7d825"  class="main-image lazy" alt="">
            <span class="text">Te presentamos el periódico hermano de elDiario.es  en Argentina</span>
        </span>
        <div class="popup-bottom">
            <a href="https://www.eldiarioar.com" alt="eldiarioar.com" class="logo__holder">
                <img class="logo" src="/assets/img/svg/logos/eldiarioar-logo-2c.svg?id=df0d2f9aeb6b327c0792" alt="eldiarioar.com">
            </a>
            <a class="btn" href="https://www.eldiarioar.com">Ir a elDiarioAR.com</a>
        </div>
        <div class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>
    </div>
</aside>

<img data-src="https://eldiario.stats.bitban.com/p.png?d=4&t=c&i=8159926&e=pro&c=web" class="content-stat" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '4',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=1c49918aea348f448d8c"></script>
        <script src="/js/edi-app.js?id=bb3a2a5cfea11e14c877"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_eldiario_es-20210714.min.js"></script>
                    
    
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
                
    

</body>

</html>
